
		
		
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
		<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<title>Какво става | Германия отрече да готви спасителен план за Deutsche Bank - Капитал</title>
			<meta name="description" content="Позицията дойде след публикация на Die Welt, че властите обмислят вариант, при който да осигурят капиталова подкрепа на банката. Сред цитираните..." />
			<meta name="keywords" content="акции, Deutsche Bank, Германия," />
			<meta name="robots" content="noarchive" />
			
			
		<link rel="canonical" href="http://www.capital.bg/kakvo_stava/2016/09/29/2834347_germaniia_otreche_da_gotvi_spasitelen_plan_za_deutsche/" /> 
			<meta property="og:title" content="Германия отрече да готви спасителен план за Deutsche Bank"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.capital.bg/kakvo_stava/2016/09/29/2834347_germaniia_otreche_da_gotvi_spasitelen_plan_za_deutsche/"/>
			<meta property="og:site_name" content="www.capital.bg"/>
			<meta property="og:image" content="http://www.capital.bg/i/6/squaredummy.gif"/>
		<meta property="og:image:width" content="100" />
		<meta property="og:image:height" content="100" />
			<meta property="og:description" content="Позицията дойде след публикация на Die Welt, че властите обмислят вариант, при който да осигурят капиталова подкрепа на банката. Сред цитираните..."/>
			<meta property="fb:app_id" content="608474672658604">
	
			<link rel="SHORTCUT ICON" href="/favicon.ico?v=2" />
			<link href="/apple-touch-icon.png?v=1" rel="apple-touch-icon">
			<link rel="alternate" type="application/rss+xml" title="Капитал" href="/rss/" />
			<meta property="fb:pages" content="59519326031" />	
			<script src="//use.typekit.net/ayl3pew.js" type="text/javascript"></script>
			<style type="text/css">
				.tk-myriad-pro {
					font-family:"myriad-pro",sans-serif;
				}
			</style>
			<script type="text/javascript">try{Typekit.load();
			} catch(e) {
			}</script>
			
			<link href="http://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css&v=1" type="text/css" rel="stylesheet" />
			<link href="http://id.capital.bg/minc/f=lib__login.css&v=26" type="text/css" rel="stylesheet" />
			<link href="/minc/b=lib&amp;f=main6.css,ncl.css&v=155" type="text/css" rel="stylesheet" media="screen" title="default" />
			<link href="/minc/f=lib__print.css" type="text/css" rel="stylesheet" media="print" title="default" />
			
			<!--[if IE 5]>
				<link rel="stylesheet" type="text/css" href="/minc/f=lib__ie5.css" media="screen" title="default"/>
			<![endif]-->
			
			<link rel="alternate" type="application/rss+xml" title="Какво става" href="/rss/?rubrid=3020" />
			
			
			<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,jquery-appear__jquery.appear-1.1.1.min.js,blockadblock__blockadblock.3.2.1.min.js"></script>
			<script type="text/javascript" src="http://id.capital.bg/minj/f=lib__login.js&v=37"></script>
			
			<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&v=158"></script>
			<script type="text/javascript" src="/minj/f=lib__lightbox2.04__js__jquery.lightbox-0.5.js"></script>
			
			
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/149508300/Capital.bg_Unidentified_300x250', [[300, 600], [300, 1000], [300, 250]], 'div-gpt-ad-1435829857459-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_Leader_728x90', [[1, 1], [728, 90], [940, 90], [940, 200], [940, 220]], 'div-gpt-ad-1435829857459-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_InnerPages_TopLayer_banner', [[940, 60], [150, 150], [750, 200], [800, 600], [750, 300]], 'div-gpt-ad-1435829857459-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_468x60', [[468, 60], [620, 90]], 'div-gpt-ad-1435829857459-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435829857459-7').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435829857459-8').addService(googletag.pubads());

            googletag.defineSlot('/149508300/Capital.bg_FashaLibrarybottom_300x40', [300, 40], 'div-gpt-ad-1434557444591-5').addService(googletag.pubads()).setTargeting('issue_id', ['4898']);
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			
		googletag.pubads().enableSyncRendering();
	
			googletag.pubads().setTargeting('story_id', '2834347');googletag.pubads().setTargeting('rubr_id', ['2267','3020','3060']);googletag.pubads().setTargeting('keywords', ['nolinux','/kakvo_stava','','акции','Deutsche Bank','Германия']);googletag.pubads().setTargeting('subscriber', 'Не');
			googletag.enableServices();
		  });
		</script>
	
			<script type="text/javascript" src="/minj/b=lib&f=motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js,tables.js"></script>
		<link rel="image_src" href="http://www.capital.bg/i/6/squaredummy.gif" /> 
		
	<script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script>
	<script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/plugins/flowplayer.ipad-3.2.9.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="http://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />
			
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('29/09/2016 07:13:00');
		       setAuthor('Капитал');ga('set', 'dimension9', 'Какво става(3020)');currlocation = '/show.php';ga('send', 'pageview', {
				'metric1': 1
			});
	</script>
			
	<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62593;
    _sf_async_config.domain = 'capital.bg';
    _sf_async_config.useCanonical = true;
    _sf_async_config.flickerControl = false;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
	</script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script>
	
			
	<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	
			
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@CapitalBg">
		<meta name="twitter:title" content="Германия отрече да готви спасителен план за Deutsche Bank">
		<meta name="twitter:description" content="Позицията дойде след публикация на Die Welt, че властите обмислят вариант, при който да осигурят капиталова подкрепа на банката. Сред цитираните...">
		<meta name="twitter:image:src" content="http://www.capital.bg">
	
		</head>
		<body id="story2834347">
		
	<script>
	  dataLayer = [{
		 'userType': '',
		 'loggedIn': 'NotLoggedIn',
		 'userPlan': '',
		 'posScreen': '',
		 'posScreenDetails': ''
	  }];
	</script>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager -->
		<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Capital.bg",link:"https://chrome.google.com/extensions/detail/lanbncpnnmafpfikemcimkiddbogfnki",hide:"noIdioExtToolbar",slide:true};
		
		
		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('cptext1') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}
			
			if((localStorage[toolbarConfig.hide] == true) && !readCookie('cptext1')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();
				
				document.cookie = 'cptext1' + "=" + '1' + expires + "; path=/" + ";domain=.capital.bg";
			}
			
			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}
			
			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1) && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('cptext1'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}
		</script>
		
		 <!-- splash 800x600 -->
	
		
	
		<div id="bodywrappernew">
			<div id="bodywrapper" >
				
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="http://www.economedia.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="http://id.capital.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="http://www.capital.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="http://www.dnevnik.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="http://www.karieri.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="http://www.bacchus.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="http://www.odit.info?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="http://www.regal.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="http://www.gradat.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=gradat.bg' });" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура" target="_blank">Градът.bg</a></li>
		<!-- 
			<li><a href="http://stroitelstvo.info/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=stroitelstvo.info' });" title="">Строителство.info</a></li>
			<li><a href="http://www.foton.bg/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=foton.bg' });" title="Foton.bg">Foton.bg</a></li>
			<li><a href="http://www.zastrahovamse.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=zastrahovamse.com' });" title="zastrahovamse.com">zastrahovamse.com</a></li>
			<li><a href="http://www.sofiaecho.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=sofiaecho.com' });" title="Bulgaria News, Sofia News: The Sofia Echo - Bulgaria English-Language Newspaper">The Sofia Echo</a></li>
		 -->
		<li class="imp"><a href="http://digitalk.bg/http://?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK</a></li>
		<li class="blue"><a href="http://www.capital.bg/k100/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100/' });" title="K100 | Класацията Капитал 100 - най-големите компании в България" target="_blank">К100</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="http://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="http://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="http://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="/login/index.php?showform=login&site=dnevnik&placeValuesBeforeTB_=savedValues&TB_iframe=true&height=345&width=550&modal=true" title="влизане в системата, ако вече сте се регистрирали" class="thickbox" onclick="return false;">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="http://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
		
		
		<div class="nclHeader clearfix">
			<div class="nclHeadRow clearfix">
				<div class="nclHead">
					<a class="logoTop" href="/" title="В началото">КАПИТАЛ</a>
					<div class="payLowStatus">
						<a class="nclFbIcon" href="http://www.facebook.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclTwIcon" href="http://twitter.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclAboIcon" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank"></a>
					</div>
				</div>
				<div class="nclHeadNav"><ul class="nclHeadNavMain"><li class="liMenu clrHome"><a href="http://www.capital.bg/">Начало</a></li> <li class="liMenu clrNew"><a href="/all/" class="link" title="Всичко от последните 24 часа">Ново <span>(40)</span></a></li>
		<li class="liMenu clrpolitika_i_ikonomika" id="clrpolitika_i_ikonomika">
			
			<a class="link" title="Политика и икономика" href="/politika_i_ikonomika/">Политика и икономика</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="България" href="/politika_i_ikonomika/bulgaria/">България</a></li><li><a title="Енергетика на светло" href="/energy/">Енергетика на светло</a></li><li><a title="Свят" href="/politika_i_ikonomika/sviat/">Свят</a></li><li><a title="Общество" href="/politika_i_ikonomika/obshtestvo/">Общество</a></li><li><a title="Всичко за правата ни" href="/vsichko_za_pravata_ni/">Всичко за правата ни</a></li><li><a title="Редакционни коментари" href="/politika_i_ikonomika/redakcionni_komentari/">Редакционни коментари</a></li><li><a title="Мнения" href="/politika_i_ikonomika/mnenia/">Мнения</a></li><li><a title="Имена" href="/politika_i_ikonomika/imena/">Имена</a></li><li><a title="Седмицата" href="/politika_i_ikonomika/sedmicata/">Седмицата</a></li><li><a title="Спорт" href="/politika_i_ikonomika/sport/">Спорт</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrbiznes" id="clrbiznes">
			
			<a class="link" title="Бизнес" href="/biznes/">Бизнес</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Компании" href="/biznes/kompanii/">Компании</a></li><li><a title="Пазари" href="/biznes/pazari/">Пазари</a></li><li><a title="Стоки и продажби" href="/biznes/stoki_i_prodajbi">Стоки и продажби</a></li><li><a title="Предприемач" href="/biznes/predpriemach/">Предприемач</a></li><li><a title="Start Up" href="/biznes/startup/">Start Up</a></li><li><a title="Имоти" href="/biznes/imoti/">Имоти</a></li><li><a title="Финанси" href="/biznes/finansi/">Финанси</a></li><li><a title="Медиа и реклама" href="/biznes/media_i_reklama/">Медиа и реклама</a></li><li><a title="Технологии" href="/biznes/tehnologii_i_nauka/">Технологии</a></li><li><a title="Моят капитал" href="/biznes/moiat_kapital/">Моят капитал</a></li><li><a title="Консулт" href="/biznes/konsult/">Консулт</a></li><li><a title="Интервюта и коментари" href="/biznes/intervjuta_i_komentari/">Интервюта и коментари</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrkpro" id="clrkpro">
			
			<a class="link" title="K:PRO" href="/kpro/">K:PRO</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Индустрии" href="/kpro/industrii/">Индустрии</a></li><li><a title="КАПИ" href="/kpro/#kapiForm">КАПИ</a></li><li><a title="Класации" href="/kpro/#klasacii">Класации</a></li><li><a title="К100" href="/k100/">К100</a></li><li><a title="Презентации от събития" href="/kpro/prezentacii_ot_subitia/">Презентации от събития</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrlight" id="clrlight">
			
			<a class="link" title="Light" href="/light/">Light</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Тема" href="/light/tema/">Тема</a></li><li><a title="Лица" href="/light/lica/">Лица</a></li><li><a title="Неща" href="/light/neshta/">Неща</a></li><li><a title="Места" href="/light/mesta/">Места</a></li><li><a title="Мода" href="/light/moda/">Мода</a></li><li><a title="Post-it" href="/light/postit/">Post-it</a></li><li><a title="Ревю" href="/light/revju/">Ревю</a></li><li><a title="K:ids" href="/specialni_izdaniia/kids/?ref=menulight">K:ids</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrmultimedia" id="clrmultimedia">
			
			<a class="link" title="Мултимедия" href="/multimedia/">Мултимедия</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Галерии" href="/multimedia/fotogalerii/">Галерии</a></li><li><a title="Инфографики" href="/multimedia/infografiki/">Инфографики</a></li><li><a title="Блог:Crop" href="/blogove/crop/">Блог:Crop</a></li><li><a title="Видео" href="/multimedia/video/">Видео</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrinteractive" id="clrinteractive">
			
			<a class="link" title="Дебати" href="/interaktiv/debati/">Дебати</a>
			
		</li>	
	
		</ul>
		<ul class="nclSubNav new">
			<li><a class="nclCapitalIcon" href="/kreader/?i=capital" target="_blank" title="Капитал"></a></li>
			<li><a class="nclLightIcon" href="/kreader/?i=light" target="_blank" title="Light"></a></li>
			<li><a class="nclDailyIcon" href="/kreader/?i=daily" target="_blank" title="Капитал Daily"></a></li>
			<li><a class="nclLibraryIcon" href="/biblioteka/" target="_blank" title="Библиотека"></a>
				<span class="nclGrLineNav"></span>
			</li>
		</ul>
	</div>
	
			</div>
		</div>
		<div class="nclBansHolder clearfix">
			<div class="nclBansHead clearfix">
				<span class="ban728" id="ban728">
		<!-- /149508300/Capital.bg_Unidentified_Leader_728x90 -->
		<div id='div-gpt-ad-1435829857459-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-2'); });
		</script>
		</div>
	</span>
			</div>
		</div>
	
		
		
	
		<div id="mainContent">
			
		
		
		<div class="nclRow pathLine">
			<div class="content nclPath ">
			 	<h2><em>//</em>
		<a href="/kakvo_stava/">Какво става</a>
		
		
	</h2>
			</div>
		</div>
	
		<div class="row showhead">
			<div class="content showhead">
				
				<div class="showHeadTop R">
					
					
					<span class="text" data-pubdate="29/09/2016 07:13:00">29 сеп 2016, 7:13, 260 прочитания</span>
				</div>
				<h1> Германия отрече да готви спасителен план за Deutsche Bank</h1>
				
				
				<div style="clear: both;"></div>
				<div class="showHeadLine showHeadLineTop">
					
					
		
					<div class="author">
						<div class="authCell"> 
							<span class="info"></span>
							<span class="name"><a title="Всички статии от Капитал" href="/browse.php?aid=338">Капитал</a></span>
						</div>
						
					</div>
				
	
						
		<ul class="tools">
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="fblike" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });"><fb:like href="http://www.capital.bg/2834347/" send="false" layout="button_count" width="450" show_faces="true" colorscheme="dark"></fb:like></li>
			<li style="padding: 8px 0px 0px 0px; float:left; width:65px; height:20px; overflow:hidden; display: block; *display: none;">
				<g:plusone size="small"></g:plusone>
				<script type="text/javascript">
				  (function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</li>
			<li class="middle"></li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.capital.bg%2F2834347%2F+&title=%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F+%D0%BE%D1%82%D1%80%D0%B5%D1%87%D0%B5+%D0%B4%D0%B0+%D0%B3%D0%BE%D1%82%D0%B2%D0%B8+%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%BD+%D0%BF%D0%BB%D0%B0%D0%BD+%D0%B7%D0%B0+Deutsche+Bank&source=http%3A%2F%2Fwww.capital.bg" target="_blank" title="Споделяне в Linkedin" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });" rel="nofollow"><img src="/i/6/tools/linkedin.jpg">LinkedIn</a>
			</li>
			<li class="middle"></li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F+%D0%BE%D1%82%D1%80%D0%B5%D1%87%D0%B5+%D0%B4%D0%B0+%D0%B3%D0%BE%D1%82%D0%B2%D0%B8+%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%BD+%D0%BF%D0%BB%D0%B0%D0%BD+%D0%B7%D0%B0+Deutsche+Bank&amp;via=CapitalBg&amp;url=http://www.capital.bg/2834347/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=2834347&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=2834347" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Качествената журналистика е въпрос на принципи, професионализъм, но и средства. Ако искате да подкрепите стандартите на "Капитал", може да го направите тук. Благодарим.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Германия отрече да готви спасителен план за Deutsche Bank&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=2834347" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/kakvo_stava/2016/09/29/2834347_germaniia_otreche_da_gotvi_spasitelen_plan_za_deutsche/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="2834347" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
		</ul>
	
				<div style="clear: both;"></div>	
				</div>
				
				
				<div class="clear"></div>
			</div>
		</div>
		<div class="row leftRightMain">
			<div class="content leftRightMain">
				<div class="leftColMain L">
					
					<div class="storyMainBody R fontSize0" id="ourStoryContent">
						
						
						
						
						
						
						
						
						
						
						Позицията дойде след публикация на Die Welt, че властите обмислят вариант, при който да осигурят капиталова подкрепа на банката. Сред цитираните мерки бяха разрешени за продажба на активи при специален режим и дори спешно влизане на държавата като акционер с 25%. Притесненията идват след като <a href="http://www.capital.bg/biznes/kompanii/2016/09/18/2829062_deutsche_bank_e_izpravena_pred_globa_ot_14_mlrd_dolara/" target="_blank">Deutsche Bank е заплашена да плати глоба от 14 млрд. долара в САЩ</a>. Всичко това е в основа на спад на акциите й, който се прехвърля и върху акциите на целия финансов сектор в Европа.<br />
						
						
						
						<ul class="showPaging">
							
						</ul>
					</div>
					
					<div class="showHeadLine" id="endofstory">
						
						
							
		<ul class="tools toolsfoot">
			<li>
				<script>
				function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a  href="http://www.facebook.com/share.php?u=http://www.capital.bg/show.php?storyid=2834347" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click()" title="Споделяне във Facebook" target="_blank" rel="nofollow"><img src="/i/6/tools/facebook.gif" />Facebook</a>
			</li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F+%D0%BE%D1%82%D1%80%D0%B5%D1%87%D0%B5+%D0%B4%D0%B0+%D0%B3%D0%BE%D1%82%D0%B2%D0%B8+%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%BD+%D0%BF%D0%BB%D0%B0%D0%BD+%D0%B7%D0%B0+Deutsche+Bank&amp;via=CapitalBg&amp;url=http://www.capital.bg/2834347/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li>
				<a href="/random/" title="Случайна статия в Капитал от последните 7 дни"><img src="/i/6/tools/dice.gif" />Зарче</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=2834347&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=2834347" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation small-don">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Ако този материал Ви е харесал или желаете да изразите съпричастност с конкретната тема или кауза, можете да ни подкрепите с малко финансово дарение.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut2">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Германия отрече да готви спасителен план за Deutsche Bank&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=2834347" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/kakvo_stava/2016/09/29/2834347_germaniia_otreche_da_gotvi_spasitelen_plan_za_deutsche/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="2834347" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
			
		</ul>
	
						<script type="text/javascript">showvoteform(2834347, 0, 'recomend');</script>
					</div>
					
		<div class="keyWordsForm">
							<span class="keyWrdsLbl">Етикети:</span>
	
		<span class="L"}>
			<a title="Статии за Deutsche Bank" href="/browse.php?rubrid=20061">Deutsche Bank</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за акции" href="/browse.php?rubrid=13545">акции</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Германия" href="/browse.php?rubrid=10515">Германия</a>
		</span>
	</div>
					
					
	<p class="sectHeading" style="margin-bottom: 0px;font-style: normal; font-size: 22px;"><nobr>Прочетете и това</nobr></p>
		<div class="wrapMoreToRead newsListHolder">
	
		<div class="nclNewsCol mr20">
			
			
			<a class="nclStoryTitleAccent" href="/kakvo_stava/2016/09/28/2834164_akcionerite_na_sabmiller_odobriha_ofertata_za/" title="Акционерите на SABMiller одобриха офертата за придобиване от Anheuser-Busch InBev" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/kakvo_stava/2016/09/28/2834164_akcionerite_na_sabmiller_odobriha_ofertata_za/')">Акционерите на SABMiller одобриха офертата за придобиване от Anheuser-Busch InBev</a>
			
			<p class="subTxt">
				28 сеп 2016, 558 прочитания
			</p>
		</div>
	
		<div class="nclNewsCol">
			
			
			<a class="nclStoryTitleAccent" href="/kakvo_stava/2016/09/28/2834090_prokuraturata_shte_razsledva_bivshiia_rektor_na/" title="Прокуратурата ще разследва бившия ректор на Медицинския университет проф. Ваньо Митев" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/kakvo_stava/2016/09/28/2834090_prokuraturata_shte_razsledva_bivshiia_rektor_na/')">Прокуратурата ще разследва бившия ректор на Медицинския университет проф. Ваньо Митев</a>
			
			<p class="subTxt">
				28 сеп 2016, 624 прочитания
			</p>
		</div>
	
	</div>
	
					<div class="clear"></div>
					
					<div class="banner480x60">
		<!-- /149508300/Capital.bg_Unidentified_468x60 -->
		<div id='div-gpt-ad-1435829857459-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-5'); });
		</script>
		</div>
	</div>
					<div class="clear"></div>
					
				</div>
				<div class="rightColMain L">
					
		
		<div class="bann300x250"><a class="bannLabel" href="http://www.economedia.bg/onlineads/prices.php#555515" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Unidentified_300x250 -->
		<div id='div-gpt-ad-1435829857459-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-3'); });
		</script>
		</div>
	</div>
	
		<div class="clear"></div>
		
		<span class="nclTitle" id="filterPeriod">
		<a href="javascript:void(0);" class="nclfltrTab nclfltrPipe nclfltrOn" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('24hours', '#mainFilterObj', '');" data-type="">24 часа</a>
		<a href="javascript:void(0);" class="nclfltrTab" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('7days', '#mainFilterObj', 'week');" data-type="week">7 дни</a>
		</span>
		<div id="mainFilterObj">
			
		<div class="nclFilter">
			<ul id="filtermenu">
				<li class="line"  data-type="cheteno"><span>Четено</span><a  style="display: none;" title="Най-четено от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('cheteno', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Четено</a></li>
				<li class="line"  data-type="preporuchano"><span style="display: none;">Препоръчано</span><a  title="Препоръчано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('preporuchano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Препоръчано</a></li>
				<li  data-type="komentirano"><span style="display: none;">Коментирано</span><a  title="Най-коментирано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('komentirano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Коментирано</a></li>
			</ul>
			<div id="filter">
				<div id="SubFilter">
					
		<div class="filterContent"><span class="comments R"><a title="2 коментара" href="/politika_i_ikonomika/mnenia/2016/09/28/2834315_da_vuzduhut_ni_e_mrusen_no_ne_ne_sme_svetoven_shampion/#comments"><span class="n2">2</span></a></span>
			<a title="Да, въздухът ни е мръсен – но не, не сме световен шампион!" href="/politika_i_ikonomika/mnenia/2016/09/28/2834315_da_vuzduhut_ni_e_mrusen_no_ne_ne_sme_svetoven_shampion/?ref=cheteno24" class="titleNews">Да, въздухът ни е мръсен – но не, не сме световен шампион!</a>
		</div>
		<p class="subTxt">28 сеп 2016, 11201 прочитания</p>
	
		<div class="filterContent"><span class="comments R"><a title="1 коментар" href="/politika_i_ikonomika/evropeiski_sujus/2016/09/28/2834320_roumingut_v_es_vse_pak_otpada_ot_juni_2017_g/#comments"><span class="n1">1</span></a></span>
			<a title="Роумингът в ЕС все пак отпада от юни 2017 г." href="/politika_i_ikonomika/evropeiski_sujus/2016/09/28/2834320_roumingut_v_es_vse_pak_otpada_ot_juni_2017_g/?ref=cheteno24" class="titleNews">Роумингът в ЕС все пак отпада от юни 2017 г.</a>
		</div>
		<p class="subTxt">28 сеп 2016, 7946 прочитания</p>
	
		<div class="filterContent"><span class="comments R"><a title="11 коментара" href="/politika_i_ikonomika/bulgaria/2016/09/28/2834266_kristalina_georgieva_stana_noviiat_kandidat_na/#comments"><span class="n1">1</span><span class="n1">1</span></a></span>
			<a title="Кристалина Георгиева стана новият кандидат на България за ООН" href="/politika_i_ikonomika/bulgaria/2016/09/28/2834266_kristalina_georgieva_stana_noviiat_kandidat_na/?ref=cheteno24" class="titleNews">Кристалина Георгиева стана новият кандидат на България за ООН</a>
		</div>
		<p class="subTxt">28 сеп 2016, 6945 прочитания</p>
	
		<div class="filterContent"><span class="comments R"><a title="3 коментара" href="/politika_i_ikonomika/bulgaria/2016/09/28/2834031_golemite_partii_ne_proiaviha_interes_kum_agitaciiata/#comments"><span class="n3">3</span></a></span>
			<a title="Големите партии не проявиха интерес към агитацията за референдума" href="/politika_i_ikonomika/bulgaria/2016/09/28/2834031_golemite_partii_ne_proiaviha_interes_kum_agitaciiata/?ref=cheteno24" class="titleNews">Големите партии не проявиха интерес към агитацията за референдума</a>
		</div>
		<p class="subTxt">28 сеп 2016, 5819 прочитания</p>
	
		<div class="filterContent"><span class="comments R"><a title="3 коментара" href="/politika_i_ikonomika/bulgaria/2016/09/28/2834343_deputat_ot_rb_arbitrajnoto_reshenie_za_aec_belene_da/#comments"><span class="n3">3</span></a></span>
			<a title="Депутат от РБ: Арбитражното решение за АЕЦ &quot;Белене&quot; да се изпрати на прокуратурата" href="/politika_i_ikonomika/bulgaria/2016/09/28/2834343_deputat_ot_rb_arbitrajnoto_reshenie_za_aec_belene_da/?ref=cheteno24" class="titleNews">Депутат от РБ: Арбитражното решение за АЕЦ "Белене" да се изпрати на прокуратурата</a>
		</div>
		<p class="subTxt">28 сеп 2016, 4523 прочитания</p>
	
				</div>
			</div>
			<a class="nclFilterAll" href="/all/">Всички новини</a>
		</div>			
	
		</div>
	
		
		<div class="kizdanieKare">
			<span class="kizdanieTitle">
			<p class="kareTitle">
				<a href="/biblioteka/" title="Библиотека">Библиотека</a>
				<em>/</em>
				<a href="/biblioteka/?type=theme&val=2989" title="Специално издание - Регионален бизнес">Регионален бизнес<em>»</em></a>
			</p>
		</span>
		<a href="/biblioteka/?issueid=4898" title="Регионален бизнес Стара Загора, Димитровград">
			<img src="http://www.capital.bg/pdfpreview.php?issue=kspec/4898&page=1" alt="Регионален бизнес Стара Загора, Димитровград" /></a>
		</a>
		<div class="kizdanieBlock">
			<a class="kizdanieInnerTitle" href="/biblioteka/?issueid=4898" title="Регионален бизнес Стара Загора, Димитровград">
				Регионален бизнес Стара Загора, Димитровград
			</a>
			<p>Какъв е бизнес климатът в региона и как се развива бизнесът</p>
		</div>
		</div>
		<div class="clear"></div>
		
		<!-- /149508300/Capital.bg_FashaLibrarybottom_300x40 -->
		<div id='div-gpt-ad-1434557444591-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434557444591-5'); });
		</script>
		</div>
	
	
		
		<!-- /149508300/Capital.bg_Unidentified_Widget_300x300 -->
		<div id='div-gpt-ad-1435829857459-7'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-7'); });
		</script>
		</div>
	
		
		
		<div style="width:300px; float: left;height:440px;margin-top:20px;">        
        <iframe scrolling="no" height="440px" frameborder="0" src="http://www.dnevnik.bg/newswidget.php?utm_source=www.capital.bg"></iframe></div>
		
		
		
		
		<div class="bann300x250" id="ad300x250_2" style="margin-top: 20px;"><a class="bannLabel" href="http://www.economedia.bg/onlineads/prices.php#555515" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Unidentified_2nd_300x250 -->
		<div id='div-gpt-ad-1435829857459-8' style='/*height:250px; width:300px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-8'); });
		</script>
		</div>
	</div>
	
				</div>
				<div style="clear: both;"></div>
			</div>
			
			<div class="cl">&nbsp;</div>
		</div>

				<div class="clRecmnd">

							<div class="aboheaddlysh"></div>
							<div class="abohead aboheaddly">
								<img class="abologocapdly" src="/i/6/rcmnabologocapdly.png" alt="Капитал" />
								<p class="aboheadtext">Абонирайте се и получавате повече</p>
								<a href="javascript:void(0);" title="" class="aboopenclose aboopenclose2"></a>
								<a href="javascript:void(0);" title="" class="aboclose" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;"></a>
							</div>
							<div class="abocontent">
								<a href="http://www.economedia.bg/subscription.php?type=1" title=""><img class="abocover" src="http://www.capital.bg/pdfpreview.php?pubdate=20160929&amp;page=1" alt="Капитал" width="116" /></a>
								<ul>
									<li>Допълнителни издания</li>
									<li>Остъпки за участие в събития</li>
									<li>Ваучер за реклама</li>
								</ul>
								<div class="abonclBut"><a href="http://www.economedia.bg/subscription.php?type=1" class="nclBut">Абонамент</a></div>
							</div>
							<div class="head">Още от "<strong>Какво става</strong>" <a href="javascript:void(0);" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;" class="close" title="Затваряне">Затваряне</a></div>
							<a class="clRecmndTitle" title="Азиатските и американски акции поскъпват" href="/kakvo_stava/2016/09/29/2834511_aziatskite_i_amerikanski_akcii_poskupvat/?ref=rcmnd" onclick="articleRelLinks(event, 'MoreFromRubric - bottomSite', 2, '/kakvo_stava/2016/09/29/2834511_aziatskite_i_amerikanski_akcii_poskupvat/')">Азиатските и американски акции поскъпват</a>
							<p></p>
<!--
							<a title="Азиатските и американски акции поскъпват" href="/kakvo_stava/2016/09/29/2834511_aziatskite_i_amerikanski_akcii_poskupvat/" class="more">Цялата статия</a>
-->
						</div>
<script type="text/javascript">
jQuery(".aboopenclose").on("click", function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery(".clRecmnd .abocontent").height() == 0) {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "196px"
		}, 400);
		jQuery(".aboopenclose").attr("src", "/i/6/rcmnaboupbut.png");
		jQuery(".aboopenclose").addClass("aboopenclose2");
	} else {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "0px"
		}, 400);
		jQuery(".aboopenclose").removeClass("aboopenclose2");
	}
});
clRecmnd_state = "inactive";
clRecmnd_anim = 0;
clRecmnd_t = 0;
clRecmnd_first = true;
clRecmnd_cookie = readCookie("clRecmnd_cookie");
showAboKare = true;
if (window.location.pathname.indexOf('/light/') === 0 && ((new Date()).getTime() < (new Date(2014, 1, 6, 0, 0, 0, 0)).getTime())) {
	showAboKare = false;
}

showAboKare = false;

if (!showAboKare || clRecmnd_cookie == 1) {
	jQuery(".clRecmnd .abocontent").css("height", "0px");
	jQuery(".clRecmnd .abocontent,.clRecmnd .abohead, .clRecmnd .aboheaddlysh").css("display", "none");
	clRecmnd_first = false;
} else {
	createCookie("clRecmnd_cookie", 1, 1);
	jQuery(".clRecmnd .head, .clRecmnd a, .clRecmnd p").css("display", "none");
}
jQuery(window).scroll(function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery("#endofstory").offset().top > 0 == 0) return false;
	if (clRecmnd_anim == 1) return false;
	var wScroll = jQuery(window).scrollTop() + jQuery(window).height();
	var eTop = jQuery("#endofstory").offset().top - 100;
	
	if (clRecmnd_state == "inactive") {
		if ( eTop < wScroll ) {
			if (clRecmnd_first) {
				clRecmnd_first = false;
				clRecmnd_t = setTimeout("jQuery('.aboopenclose').click();",5000);
			}
			clRecmnd_anim = 1;
			clRecmnd_state = "active";
			jQuery(".clRecmnd:first").animate({
				marginRight: "0px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
	if (clRecmnd_state == "active") {
		if ( eTop > wScroll ) {
			clRecmnd_anim = 1;
			clRecmnd_state = "inactive";
			jQuery(".clRecmnd:first").animate({
				marginRight: "-400px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
});
</script>

	
		</div>
		<div class="nclRow pb30 moreCapi">
		<span class="nclTitle"></span>
		<div class="kr-container">
			
			<div class="row">
				<div class="content borderTop"><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/bulgaria/2016/09/21/2831195_grabejut_belene/" title="Грабежът &quot;Белене&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2016/09/21/2831195_grabejut_belene/')">
									<img width="80" height="80" alt="Грабежът &quot;Белене&quot;" title="Грабежът &quot;Белене&quot;" src="/shimg/zx80y80_2831211.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Грабежът &quot;Белене&quot;" href="/politika_i_ikonomika/bulgaria/2016/09/21/2831195_grabejut_belene/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2016/09/21/2831195_grabejut_belene/')">Грабежът "Белене"</a>
								<p>Загубите за данъкоплатците от безсмисления проект са повече от половин КТБ</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/bulgaria/2016/09/24/2831225_kristi_danilec_otkazut_da_se_govori_za_korupciiata_e/" title="Кристи Данилец: Отказът да се говори за корупцията е първи знак, че тя съществува" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2016/09/24/2831225_kristi_danilec_otkazut_da_se_govori_za_korupciiata_e/')">
									<img width="80" height="80" alt="Кристи Данилец: Отказът да се говори за корупцията е първи знак, че тя съществува" title="Кристи Данилец: Отказът да се говори за корупцията е първи знак, че тя съществува" src="/shimg/zx80y80_2831226.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Кристи Данилец: Отказът да се говори за корупцията е първи знак, че тя съществува" href="/politika_i_ikonomika/bulgaria/2016/09/24/2831225_kristi_danilec_otkazut_da_se_govori_za_korupciiata_e/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2016/09/24/2831225_kristi_danilec_otkazut_da_se_govori_za_korupciiata_e/')">Кристи Данилец: Отказът да се говори за корупцията е първи знак, че тя съществува</a>
								<p>Членът на ВСС в Румъния пред "Капитал"</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/15/2723686_suglasie_kupi_jivotozastrahovatelniia_portfeil_na/" title="&quot;Съгласие&quot; купи животозастрахователния портфейл на &quot;Дженерали&quot; (коригирана)" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/15/2723686_suglasie_kupi_jivotozastrahovatelniia_portfeil_na/')">
									<img width="80" height="80" alt="&quot;Съгласие&quot; купи животозастрахователния портфейл на &quot;Дженерали&quot; (коригирана)" title="&quot;Съгласие&quot; купи животозастрахователния портфейл на &quot;Дженерали&quot; (коригирана)" src="/shimg/zx80y80_541509.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="&quot;Съгласие&quot; купи животозастрахователния портфейл на &quot;Дженерали&quot; (коригирана)" href="/biznes/kompanii/2016/03/15/2723686_suglasie_kupi_jivotozastrahovatelniia_portfeil_na/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/15/2723686_suglasie_kupi_jivotozastrahovatelniia_portfeil_na/')">"Съгласие" купи животозастрахователния портфейл на "Дженерали" (коригирана)</a>
								<p>Сделката е сключена в началото на декември, след като италианската компания обяви, че в България ще се съсредоточи само върху общото застраховане</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/finansi/2016/03/14/2723033_bulgariia_iztegli_2_mlrd_evro_vunshen_zaem_pri_niski/" title="България изтегли 2 млрд. евро външен заем при ниски лихви" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/finansi/2016/03/14/2723033_bulgariia_iztegli_2_mlrd_evro_vunshen_zaem_pri_niski/')">
									<img width="80" height="80" alt="България изтегли 2 млрд. евро външен заем при ниски лихви" title="България изтегли 2 млрд. евро външен заем при ниски лихви" src="/shimg/zx80y80_2723034.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="България изтегли 2 млрд. евро външен заем при ниски лихви" href="/biznes/finansi/2016/03/14/2723033_bulgariia_iztegli_2_mlrd_evro_vunshen_zaem_pri_niski/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/finansi/2016/03/14/2723033_bulgariia_iztegli_2_mlrd_evro_vunshen_zaem_pri_niski/')">България изтегли 2 млрд. евро външен заем при ниски лихви</a>
								<p>Новите облигации са 7- и 12-годишни</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/tema/2016/09/21/2831203_solo/" title="Соло" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/tema/2016/09/21/2831203_solo/')">
									<img width="80" height="80" alt="Соло" title="Соло" src="/shimg/zx80y80_2831280.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Соло" href="/light/tema/2016/09/21/2831203_solo/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/tema/2016/09/21/2831203_solo/')">Соло</a>
								<p>Защо (и как) всеки трябва да опита тръпката от пътуването сам поне веднъж в живота</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/mesta/2016/09/21/2831293_stulba_kum_nebeto/" title="Стълба към небето" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/mesta/2016/09/21/2831293_stulba_kum_nebeto/')">
									<img width="80" height="80" alt="Стълба към небето" title="Стълба към небето" src="/shimg/zx80y80_2831286.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Стълба към небето" href="/light/mesta/2016/09/21/2831293_stulba_kum_nebeto/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/mesta/2016/09/21/2831293_stulba_kum_nebeto/')">Стълба към небето</a>
								<p>Любен Рабчев и пътят от Калифорния до Стълпище</p>
							</div>
						</div>
						</div><div class="clear"></div>
				</div><!-- close content borderTop -->
				<div class="clear"></div>
			</div><!-- close row -->
			<div class="clear"></div>
		</div><!-- close kr-container -->
	</div><!-- close nclRow pb30 moreCapi -->
		
				
	<div class="nclRow pb30 kreader">
		<span class="nclTitle"><h2></h2></span>
		<div class="kr-container">
			<div class="kr-info">
				<span class="kr-tablet"></span>
				<span class="kr-text">
					<strong>K:Reader</strong>
					<br><br>
					Нов и модерен инструмент, който пренася в дигитална среда усещането от четенето на хартия.
					<br><br>
					Прочетете целия вестник или списание без да търсите отделните статии в сайта.
				</span>
			</div>
			<div class="kr-digital-editions">
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал" href="/kreader/?i=capital"><img class="cover" src="http://www.capital.bg/pdfpreview.php?issue=20160922&page=1" alt="Капитал, брой 38" /></a>
					<p class="title">Капитал</p>
					<span>Брой 38 // 22.09.2016</span>
					<a class="kr-more capital" href="/kreader/?i=capital" title="Прочетете новия брой на Капитал">Прочетете</a>
				</div>
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал Daily" href="/kreader/?i=daily"><img class="cover" src="http://www.capital.bg/pdfpreview.php?pubdate=20160929&page=1" alt="Капитал Daily, 29.09.2016" /></a>
					<p class="title">Капитал Daily</p>
					<span>Брой 183 // 29.09.2016</span>
					<a class="kr-more daily" href="/kreader/?i=daily" title="Прочетете новия брой на Капитал Daily">Прочетете</a>
				</div>
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал Light" href="/kreader/?i=light"><img class="cover" src="http://www.capital.bg/pdfpreview.php?issue=20160922&page=401" alt="Капитал Light, брой 38" /></a>
					<p class="title">Капитал Light</p>
					<span>Брой 38 // 22.09.2016</span>
					<a class="kr-more light" href="/kreader/?i=light" title="Прочетете новия брой на Капитал Light">Прочетете</a>
				</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	
				
				
		<div class="row sitemap">
			<div class="content">
				<div class="sitemapHead">
					<a id="topbutton" title="В началото" href="http://www.capital.bg">Капитал</a>
					<ul class="shareTools">
						<li class="amazon"><a target="_blank" title="Капитал в Kindle Store" href="http://www.amazon.com/Capital/dp/B0056Z0676/" rel="nofollow">&nbsp;</a></li>
						<li class="in"><a target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia" rel="nofollow">&nbsp;</a></li>
						<li class="google"><a target="_blank" title="Капитал в Google+" href="https://plus.google.com/115418120516616594072" rel="publisher">&nbsp;</a></li>
						<li class="twitter"><a target="_blank" title="Капитал в Twitter" href="http://twitter.com/capitalbg" rel="nofollow">&nbsp;</a></li>
						<li class="facebook"><a target="_blank" title="Капитал във Facebook" href="http://www.facebook.com/capitalbg" rel="nofollow">&nbsp;</a></li>
					</ul>
				</div>
				<div>
					<span style="width: 110px;">
						<a class="sitemapContentHead" href="/politika_i_ikonomika/" title="Политика и икономика">Политика и икономика</a>
						<a href="/politika_i_ikonomika/bulgaria/" title="България">България</a>
						<a href="/politika_i_ikonomika/sviat/" title="Свят">Свят</a>
						<a href="/politika_i_ikonomika/obshtestvo/" title="Общество">Общество</a>
						<a href="/politika_i_ikonomika/redakcionni_komentari/" title="Редакционни коментари">Редакционни коментари</a>
						<a href="/politika_i_ikonomika/imena/" title="Имена">Имена</a>
						<a href="/politika_i_ikonomika/sedmicata/" title="Седмицата">Седмицата</a>
						<a href="/politika_i_ikonomika/sport/" title="Спорт">Спорт</a>
					</span>
					
					<span style="width: 110px;">
						<a class="sitemapContentHead" href="/biznes/" title="Бизнес">Бизнес</a>
						<a href="/biznes/kompanii/" title="Компании">Компании</a>
						<a href="/biznes/stoki_i_prodajbi/" title="Стоки и продажби">Стоки и продажби</a>
						<a href="/biznes/predpriemach/" title="Предприемач">Предприемач</a>
						<a href="/biznes/finansi/" title="Финанси">Финанси</a>
						<a href="/biznes/imoti/" title="Имоти">Имоти</a>
						<a href="/biznes/media_i_reklama/" title="Медиа и реклама">Медиа и реклама</a>
						<a href="/biznes/tehnologii_i_nauka/" title="Технологии и наука">Технологии и наука</a>
						<a href="/biznes/moiat_kapital/" title="Моят капитал">Моят капитал</a>
						<a href="/biznes/vunshni_analizi/" title="Външни анализи">Външни анализи</a>
					</span>
					
					<span style="width: 140px;">
						<a href="/kpro/" title="K:PRO бизнес зона" class="sitemapContentHead highlight">K:PRO бизнес зона</a>
						<a href="/kpro/industrii/" title="Анализи на индустрии">Анализи на индустрии</a>
						<a href="/kpro/#kapiForm" title="КАПИ финансова информация за фирми" class="highlight">КАПИ финансова информация за фирми</a>
						
						<div class="clearFoot"></div>
						<a class="sitemapContentHead" href="/kpro/#klasacii" title="Класации">Класации</a>
						<a href="/kpro/klasacii/k100/" title="К100">К100</a>
						<a href="/kpro/klasacii/k50/" title="К50">К50</a>
						<a href="/kpro/klasacii/k10/" title="К10">К10</a>
						<a href="/kpro/klasacii/gepard/" title="Гепард">Гепард</a>
					</span>
					
					<span style="width: 80px;">
						<a class="sitemapContentHead" href="/light/" title="Light">Light</a>
						<a href="/light/tema/" title="Тема">Тема</a>
						<a href="/light/lica/" title="Лица">Лица</a>
						<a href="/light/neshta/" title="Неща">Неща</a>
						<a href="/light/mesta/" title="Места">Места</a>
						<a href="/light/moda/" title="Мода">Мода</a>
						<a href="/light/postit/" title="POST-IT">POST-IT</a>
						<a href="/light/revju/" title="Ревю">Ревю</a>
						<a href="/light/dnes_ot_light/" title="Днес от Light">Днес от Light</a>
					</span>
					
					<span>
						<a class="sitemapContentHead" href="/multimedia/" title="Мултимедиа">Мултимедиа</a>
						<div class="clearFoot"></div>
						
						<a class="sitemapContentHead" href="/interaktiv/" title="Интерактив">Интерактив</a>
						<a href="/interaktiv/debati/" title="Дебати">Дебати</a>
						<a href="/interaktiv/anketi/" title="Анкети">Анкети</a>
						<a href="/interaktiv/vashite_temi/" title="Вашите теми">Вашите теми</a>
						<div class="clearFoot"></div>
						
						<a class="sitemapContentHead" >Блогове</a>
						<a href="/blogove/pravo/" title="Право">Право</a>
						<a href="/blogove/crop/" title="Crop">Crop</a>
					</span>
					
					<span style="width: 100px;">
						<a href="/kreader/" title="K:Reader" class="sitemapContentHead highlight">K:Reader</a>
						<a href="/kreader/?i=capital" title="Дигитално издание Капитал" class="sitemapContentHead highlight">Капитал</a>
						<a href="/kreader/?i=capital" title="Новият брой на Капитал">Новият брой</a>
						<a href="/kreader/?i=capital&nav=arch" title="Архив на броевете на Капитал">Архив</a>
						
						<div class="clearFoot"></div>
						<a href="/kreader/?i=light" title="Дигитално издание LIGHT" class="sitemapContentHead highlight">LIGHT</a>
						<a href="/kreader/?i=light" title="Новият брой на LIGHT">Новият брой</a>
						<a href="/kreader/?i=light&nav=arch" title="Архив на броевете на LIGHT">Архив</a>
						
						<div class="clearFoot"></div>
						<a href="/biblioteka/" title="Библиотека издания" class="sitemapContentHead highlight">Библиотека</a>
						<!--
						<a href="/biblioteka/?type=theme&val=2988#izdania" title="Класации и бизнес">Класации и бизнес</a>
						<a href="/biblioteka/?type=theme&val=2989#izdania" title="Индустрии, инвестиции, региони">Индустрии, инвестиции, региони</a>
						<a href="/biblioteka/?type=theme&val=2990#izdania" title="Семейство, здраве, образование">Семейство, здраве, образование</a>
						<a href="/biblioteka/?type=theme&val=2991#izdania" title="Lifestyle">Lifestyle</a>
						<a href="/biblioteka/?type=theme&val=2992#izdania" title="Четива">Четива</a>
						<a href="/biblioteka/?type=theme&val=2993#izdania" title="Справочници">Справочници</a>
						-->
					</span>
					
					<span class="lastcol" style="width: 160px;">
						<a href="/kreader/?i=daily" title="Дигитално издание Капитал Daily" class="sitemapContentHead highlight">Капитал Daily</a>
						<a href="/kreader/?i=daily" title="Новият брой на Капитал">Новият брой</a>
						<a href="/kreader/?i=daily&nav=arch" title="Архив на броевете на Капитал">Архив</a>
						<a href="/vestnikut/arc.php?pari=1" title="Архив на броевете на Пари">Архив Пари</a>
						<a href="http://www.dnevnik.bg/print/" title="Архив на броевете на Дневник">Архив Дневник</a>
						
						<div class="clearFoot"></div>
						<a href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" title="Абонаменти" target="_blank" class="sitemapContentHead highlight">Абонаменти</a>
						<a href="http://www.economedia.bg/offers.php?izd=1&type=1&abontype=1" title="Абонамент Капитал" target="_blank" class="highlight">Абонамент Капитал</a>
						<a href="http://www.capital.bg/digital_subs/" title="Дигитален абонамент Капитал" target="_blank" class="highlight">Дигитален абонамент Капитал</a>
						<a href="http://www.capital.bg/pro/" title="Бизнес абонамент Капитал PRO" target="_blank" class="highlight">Бизнес абонамент Капитал PRO</a>
						<a href="/nov/#faq" title="Често задавани въпроси">Често задавани въпроси</a>
					</span>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	
				<div class="row footer">
					<div class="content footer">
						
	<div class="footerMenu">
		<ul>
			<li><a title="Абонамент" style="color: #00CCFF;" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank">Абонамент</a></li>
			<li><a title="Активиране с код" style="color: #00CCFF;" href="http://id.capital.bg/aktivacia.php" target="_blank">Активиране с код</a></li>
			<li><a title="Реклама в Capital.bg" href="/reklama.php" target="_blank">Реклама / Advertising</a></li>
			<li><a title="Търсене" href="/search/" target="_blank">Търсене</a></li>
			<li><a title="Мегафон" href="http://megafon.capital.bg/" target="_blank">Мегафон</a></li>
			<li><a title="Мобилен" href="/service/mobicapital/" target="_blank">Мобилен</a></li>
			<li><a title="RSS" href="/rss.php" target="_blank">RSS</a></li>
			<li><a title="Бюлетини" href="/service/newsletters/" target="_blank">Бюлетини</a></li>
			<!-- <li><a title="Нов Капитал" href="/nov/" target="_blank" style="color: #00CCFF;">Ново</a></li>  -->
			<li><a title="Докладвайте за проблеми със сайта" href="http://www.economedia.bg/report" target="_blank">Доклад за проблем</a></li>
			<li class="hide"><a title="Контакти" href="/service/contactscap/" target="_blank">Контакти</a></li>
		</ul>
	</div>
	
						
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.sofiaecho.com/" title="Bulgaria News, Sofia News: The Sofia Echo - Bulgaria English-Language Newspaper">SofiaEcho.com</a>
</p>
</div>
	
						<div class="rights">
							<a class="mobiLink" href="http://www.capital.bg/kakvo_stava/2016/09/29/2834347_germaniia_otreche_da_gotvi_spasitelen_plan_za_deutsche/?ref=rss&sitever=m" rel="nofollow"><img src="/i/mobi-ico-999.gif" /> Към мобилната версия на сайта</a>
							<br />
				Капитал спазва <a title="Етичния кодекс на българските медии" href="http://www.economedia.bg/news.php?guid=802558">етичния кодекс на българските медии</a><br />
				&copy; 1993-2016 Икономедиа АД съгласно <a title="Общи условия за ползване" href="http://economedia.bg/terms.php">Общи условия за ползване</a> <img src="http://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" />. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="http://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> . Уеб разработка Икономедиа. Дизайн на Икономедиа и <a title="Cog Graphics" href="http://www.coggraphics.com/portfolio/web/capital/" rel="nofollow">Cog Graphics</a>. Някои снимки &copy; 2010 Associated Press и Reuters. Всички права запазени.
							<br />
							Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
						</div>
						<div class="footCounters">
							
	
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / capital.bg / Others -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'ba2aAQb4d32DBYATeYYXKMV3nDkNXYy9lxgLW7C5S1L.i7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>	
	<!- NACHALO NA TYXO.BG BROYACH -->
	<a href="http://www.tyxo.bg/?8565" title="Tyxo.bg counter" target="_blank" rel="nofollow"><script language=JavaScript>
	<!--
	d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
	d.write(' src="http://cnt.tyxo.bg/8565?rnd='+Math.round(Math.random()*2147483647));
	d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
	//-->
	</script><noscript><img src="http://cnt.tyxo.bg/8565" width=80 height=15 border=0
	alt="Tyxo.bg counter" /></noscript></a>
	<!- KRAI NA TYXO.BG BROYACH -->	
	
						</div>
					</div>
				</div>
				<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Capital.bg_InnerPages_TopLayer_banner -->
		<div id='div-gpt-ad-1435829857459-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-1'); });
		</script>
		</div>
	</div></div>
				<div class="clearfix"></div>
			</div>
		</div>
		
	<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'Какво става';
    _sf_async_config.authors = 'Капитал';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = document.ready;
      document.ready = (typeof document.ready != 'function') ?
		loadChartbeat : function() { 
			oldonload(); 
			loadChartbeat(); 
		};
    })();
	</script>
	
		
		<div id="fb-root"></div>
		<script>
			(function() { 
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js#xfbml=1';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1275", 
		url: "http://www.capital.bg/kakvo_stava/2016/09/29/2834347_germaniia_otreche_da_gotvi_spasitelen_plan_za_deutsche/", 
		title: "Германия отрече да готви спасителен план за Deutsche Bank", 
		pubdate: "2016-09-29 07:13", 
		authors: "Капитал", 
		sections: "Какво става", 
		tags: "акции, Deutsche Bank, Германия", 
		comments: "0" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		
		
		
	</body>
	</html>
		
	