
		
		
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
		<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<title>Next Generation | Гените ни говорят - Капитал</title>
			<meta name="description" content="Боряна Герасимова, съосновател и главен изпълнителен директор на NutriGen, пред &quot;Капитал&quot;" />
			<meta name="keywords" content="стартъп, генетични изследвания, живот, работа, кариерно развитие, изследване, здраве, мениджмънт, бизнес, ИКТ, Next Generation," />
			<meta name="author" content="Capital.bg" />
			<meta name="robots" content="noarchive" />
			
			
		<link rel="canonical" href="http://www.capital.bg/next/2017/12/08/3092900_genite_ni_govoriat/" /> 
		<link rel="alternate" href="http://m.capital.bg/next/2017/12/08/3092900_genite_ni_govoriat/" /> 
		<link rel="amphtml" href="http://m.capital.bg/next/2017/12/08/3092900_genite_ni_govoriat/amp" />
        <meta property="og:title" content="Гените ни говорят"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.capital.bg/next/2017/12/08/3092900_genite_ni_govoriat/"/>
        <meta property="og:site_name" content="www.capital.bg"/>
        <meta property="og:image" content="http://www.capital.bg/shimg/zx620y323c_3092901.jpg"/><meta property="og:image" content="http://www.capital.bg/shimg/zx620y323c_3092902.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
        <meta property="og:description" content="Боряна Герасимова, съосновател и главен изпълнителен директор на NutriGen, пред &quot;Капитал&quot;"/>
        <meta property="fb:app_id" content="608474672658604">
	<meta name="io-author" content="Димитър Пижев" />
			<link rel="SHORTCUT ICON" href="/favicon.ico?v=2" />
			<link href="/apple-touch-icon.png?v=1" rel="apple-touch-icon">
			<link rel="alternate" type="application/rss+xml" title="Капитал" href="/rss/" />
			<meta property="fb:pages" content="59519326031" />	
			<script src="//use.typekit.net/ayl3pew.js" type="text/javascript"></script>
			<style type="text/css">
				.tk-myriad-pro {
					font-family:"myriad-pro",sans-serif;
				}
			</style>
			<script type="text/javascript">try{Typekit.load();
			} catch(e) {
			}</script>
			
			<link href="http://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css&v=1" type="text/css" rel="stylesheet" />
			<link href="http://id.capital.bg/minc/f=lib__login.css&v=26" type="text/css" rel="stylesheet" />
			<link href="/minc/b=lib&amp;f=main6.css,ncl.css&v=168" type="text/css" rel="stylesheet" media="screen" title="default" />
			<link href="/minc/f=lib__print.css" type="text/css" rel="stylesheet" media="print" title="default" />
			
			<!--[if IE 5]>
				<link rel="stylesheet" type="text/css" href="/minc/f=lib__ie5.css" media="screen" title="default"/>
			<![endif]-->
			
			<link rel="alternate" type="application/rss+xml" title="Next Generation" href="/rss/?rubrid=2684" />
			
			
			<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,jquery-appear__jquery.appear-1.1.1.min.js,blockadblock__blockadblock.3.2.1.min.js"></script>
			<script type="text/javascript" src="http://id.capital.bg/minj/f=lib__login.js&v=37"></script>
			
			<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&v=169"></script>
			<script type="text/javascript" src="/minj/f=lib__lightbox2.04__js__jquery.lightbox-0.5.js"></script>
			
			
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			
googletag.defineSlot('/149508300/Capital.bg_Unidentified_300x250', [[300, 600], [300, 1000], [300, 250]], 'div-gpt-ad-1435829857459-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_Leader_728x90', [[1, 1], [728, 90], [940, 90], [940, 200], [940, 220], [940, 600]], 'div-gpt-ad-1435829857459-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_InnerPages_TopLayer_banner', [[940, 60], [150, 150], [750, 200], [800, 600], [750, 300]], 'div-gpt-ad-1435829857459-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_468x60', [[468, 60], [620, 90]], 'div-gpt-ad-1435829857459-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435829857459-7').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435829857459-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap.bg_story_440x90', [[440, 90], [440, 290]], 'div-gpt-ad-1494431462509-0').addService(googletag.pubads());

            googletag.defineSlot('/149508300/Capital.bg_FashaLibrarybottom_300x40', [300, 40], 'div-gpt-ad-1434557444591-5').addService(googletag.pubads()).setTargeting('issue_id', ['5261']);
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			
		googletag.pubads().enableSyncRendering();
	
			googletag.pubads().setTargeting('story_id', '3092900');googletag.pubads().setTargeting('rubr_id', ['338','339','2359','2613','2684','4080']);googletag.pubads().setTargeting('keywords', ['nolinux','/next','','стартъп','генетични изследвани']);googletag.pubads().setTargeting('issue_id', '5284');
			googletag.enableServices();
			googletag.pubads().addEventListener("slotRenderEnded", function(event) { //Hide <br> if no ad is loaded
		      var element = $(document).find("br").next("div"),
		          slotStatiq = $(document).find(".storyMainBody br").next("div[data-google-query-id]").attr("id"),
		          articleCheck = $(".storyMainBody");
		          $(element.next()).ready(function(){
		              var prevElement = element.prev("br"),
		                  nextElement = element.next("br");
		            if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
		                prevElement.remove();
		                nextElement.remove();
		              }
		          });
		     });
		  });
		</script>
	
			<script type="text/javascript" src="/minj/b=lib&f=motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js,tables.js"></script>
		<link rel="image_src" href="http://www.capital.bg/shimg/zx100_3092901.jpg" /> 
		
	<script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script>
	<script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/plugins/flowplayer.ipad-3.2.9.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="http://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />
			
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('08/12/2017 13:25:00');
		       setAuthor('Димитър Пижев');ga('set', 'dimension9', 'Next Generation(2684)');currlocation = '/show.php';ga('send', 'pageview', {
				'metric1': 1
			});
	</script>
			
			
	<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	
			
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@CapitalBg">
		<meta name="twitter:title" content="Гените ни говорят">
		<meta name="twitter:description" content="Боряна Герасимова, съосновател и главен изпълнителен директор на NutriGen, пред &quot;Капитал&quot;">
		<meta name="twitter:image:src" content="http://www.capital.bg/shimg/zx620y348_3092901.jpg">
	
		</head>
		<body id="story3092900">
		
	<script>
	  dataLayer = [{
		 'userType': '',
		 'loggedIn': 'NotLoggedIn',
		 'userPlan': '',
		 'posScreen': '',
		 'posScreenDetails': ''
	  }];
	</script>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager -->
		<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Capital.bg",link:"https://chrome.google.com/extensions/detail/lanbncpnnmafpfikemcimkiddbogfnki",hide:"noIdioExtToolbar",slide:true};
		
		
		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('cptext1') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}
			
			if((localStorage[toolbarConfig.hide] == true) && !readCookie('cptext1')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();
				
				document.cookie = 'cptext1' + "=" + '1' + expires + "; path=/" + ";domain=.capital.bg";
			}
			
			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}
			
			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1) && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('cptext1'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}
		</script>
		
		 <!-- splash 800x600 -->
	
		
	
		<div id="bodywrappernew">
			<div id="bodywrapper" >
				
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="http://www.economedia.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="http://id.capital.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="http://www.capital.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="http://www.dnevnik.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="http://www.karieri.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="http://www.bacchus.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="http://www.odit.info?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="http://www.regal.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="http://www.gradat.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=gradat.bg' });" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура" target="_blank">Градът.bg</a></li>
		<!-- 
			<li><a href="http://stroitelstvo.info/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=stroitelstvo.info' });" title="">Строителство.info</a></li>
			<li><a href="http://www.foton.bg/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=foton.bg' });" title="Foton.bg">Foton.bg</a></li>
			<li><a href="http://www.zastrahovamse.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=zastrahovamse.com' });" title="zastrahovamse.com">zastrahovamse.com</a></li>
		 -->
		<li><a href="http://www.digitalk.bg/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li class="imp"><a href="http://www.capital.bg/k100-2017/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100-2017/' });" title="Класацията К100 | Класацията К100 - Годишна класация на най-добрите банки в България. Анализи и тенденции в банковия сектор, интервюта с банкерите от топ 100" target="_blank">Класацията К100</a></li>
		<li class="imp"><a href="http://www.capital.bg/specialni_izdaniia/regal/2017/10/30/3068649_klasaciiata_regal_500/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=www.capital.bg/specialni_izdaniia/regal/2017/10/30/3068649_klasaciiata_regal_500/' });" title="Регал 500 + 2017" target="_blank">Регал 500</a></li>
		<li class="imp"><a href="http://www.capital.bg/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=www.capital.bg/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/' });" title="Класация Гепард 2017" target="_blank">Гепард</a></li>
		<li class="blue">
					<a href="http://www.capital.bg/biznes/business_school/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=www.capital.bg/biznes/business_school/' });"title="Капитал Business School, MDV Professional Education" target="_blank">Business School</a>
				</li>
		<li class="blue"><a href="http://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="http://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="http://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="http://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="/login/index.php?showform=login&site=dnevnik&placeValuesBeforeTB_=savedValues&TB_iframe=true&height=345&width=550&modal=true" title="влизане в системата, ако вече сте се регистрирали" class="thickbox" onclick="return false;">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="http://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
		
		
		<div class="nclHeader clearfix">
			<div class="nclHeadRow clearfix">
				<div class="nclHead">
					<a class="logoTop" href="/" title="В началото">КАПИТАЛ</a>
					<div class="payLowStatus">
						<a class="nclFbIcon" href="http://www.facebook.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclTwIcon" href="http://twitter.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclAboIcon" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank"></a>
					</div>
				</div>
				<div class="nclHeadNav"><ul class="nclHeadNavMain"><li class="liMenu clrHome"><a href="http://www.capital.bg/">Начало</a></li> <li class="liMenu clrNew"><a href="/all/" class="link" title="Всичко от последните 24 часа">Ново <span>(32)</span></a></li>
		<li class="liMenu clrpolitika_i_ikonomika" id="clrpolitika_i_ikonomika">
			
			<a class="link" title="Политика и икономика" href="/politika_i_ikonomika/">Политика и икономика</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="България" href="/politika_i_ikonomika/bulgaria/">България</a></li><li><a title="Енергетика на светло" href="/energy/">Енергетика на светло</a></li><li><a title="Свят" href="/politika_i_ikonomika/sviat/">Свят</a></li><li><a title="Общество" href="/politika_i_ikonomika/obshtestvo/">Общество</a></li><li><a title="Всичко за правата ни" href="/vsichko_za_pravata_ni/">Всичко за правата ни</a></li><li><a title="Редакционни коментари" href="/politika_i_ikonomika/redakcionni_komentari/">Редакционни коментари</a></li><li><a title="Мнения" href="/politika_i_ikonomika/mnenia/">Мнения</a></li><li><a title="Имена" href="/politika_i_ikonomika/imena/">Имена</a></li><li><a title="Седмицата" href="/politika_i_ikonomika/sedmicata/">Седмицата</a></li><li><a title="Спорт" href="/politika_i_ikonomika/sport/">Спорт</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrbiznes" id="clrbiznes">
			
			<a class="link" title="Бизнес" href="/biznes/">Бизнес</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Компании" href="/biznes/kompanii/">Компании</a></li><li><a title="Пазари" href="/biznes/pazari/">Пазари</a></li><li><a title="Стоки и продажби" href="/biznes/stoki_i_prodajbi">Стоки и продажби</a></li><li><a title="Предприемач" href="/biznes/predpriemach/">Предприемач</a></li><li><a title="Start Up" href="/biznes/startup/">Start Up</a></li><li><a title="Имоти" href="/biznes/imoti/">Имоти</a></li><li><a title="Финанси" href="/biznes/finansi/">Финанси</a></li><li><a title="Медиа и реклама" href="/biznes/media_i_reklama/">Медиа и реклама</a></li><li><a title="Технологии" href="/biznes/tehnologii_i_nauka/">Технологии</a></li><li><a title="Моят капитал" href="/biznes/moiat_kapital/">Моят капитал</a></li><li><a title="Консулт" href="/biznes/konsult/">Консулт</a></li><li><a title="Интервюта и коментари" href="/biznes/intervjuta_i_komentari/">Интервюта и коментари</a></li><li><a title="Business School" href="/biznes/business_school/">Business School</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrkpro" id="clrkpro">
			
			<a class="link" title="K:PRO" href="/kpro/">K:PRO</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Индустрии" href="/kpro/industrii/">Индустрии</a></li><li><a title="КАПИ" href="/kpro/#kapiForm">КАПИ</a></li><li><a title="Класации" href="/kpro/#klasacii">Класации</a></li><li><a title="К100" href="/k100/">К100</a></li><li><a title="Гепард" href="/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/">Гепард</a></li><li><a title="Презентации от събития" href="/kpro/prezentacii_ot_subitia/">Презентации от събития</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrlight" id="clrlight">
			
			<a class="link" title="Light" href="/light/">Light</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Тема" href="/light/tema/">Тема</a></li><li><a title="Лица" href="/light/lica/">Лица</a></li><li><a title="Неща" href="/light/neshta/">Неща</a></li><li><a title="Места" href="/light/mesta/">Места</a></li><li><a title="Мода" href="/light/moda/">Мода</a></li><li><a title="Post-it" href="/light/postit/">Post-it</a></li><li><a title="Ревю" href="/light/revju/">Ревю</a></li><li><a title="K:ids" href="/specialni_izdaniia/kids/?ref=menulight">K:ids</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrmultimedia" id="clrmultimedia">
			
			<a class="link" title="Мултимедия" href="/multimedia/">Мултимедия</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Галерии" href="/multimedia/fotogalerii/">Галерии</a></li><li><a title="Инфографики" href="/multimedia/infografiki/">Инфографики</a></li><li><a title="Блог:Crop" href="/blogove/crop/">Блог:Crop</a></li><li><a title="Видео" href="/multimedia/video/">Видео</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrinteractive" id="clrinteractive">
			
			<a class="link" title="Дебати" href="/interaktiv/debati/">Дебати</a>
			
		</li>	
	
		</ul>
		<ul class="nclSubNav new">
			<li><a class="nclCapitalIcon" href="/kreader/?i=capital" target="_blank" title="Капитал"></a></li>
			<li><a class="nclLightIcon" href="/kreader/?i=light" target="_blank" title="Light"></a></li>
			<li><a class="nclDailyIcon" href="/kreader/?i=daily" target="_blank" title="Капитал Daily"></a></li>
			<li><a class="nclLibraryIcon" href="/biblioteka/" target="_blank" title="Библиотека"></a>
				<span class="nclGrLineNav"></span>
			</li>
		</ul>
	</div>
	
			</div>
		</div>
		<div class="nclBansHolder clearfix">
			<div class="nclBansHead clearfix">
				<span class="ban728" id="ban728">
		<!-- /149508300/Capital.bg_Unidentified_Leader_728x90 -->
		<div id='div-gpt-ad-1435829857459-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-2'); });
		</script>
		</div>
	</span>
			</div>
		</div>
	
		
		
	
		<div id="mainContent">
			
		
		
		<div class="nclRow pathLine">
			<div class="content nclPath ">
			 	<h2><em>//</em>
		<a href="/next/">Next Generation</a>
		
		
	</h2>
			</div>
		</div>
	
		<div class="row showhead">
			<div class="content showhead">
				
				<div class="showHeadTop R">
					<span class="nclPaperLabel"><img src="/i/61/ncl-capital.gif"  title="Тази статия е част от съдържанието на вестник Капитал" /></span>
					
					<span class="text" data-pubdate="08/12/2017 13:25:00">8 дек 2017, 13:25, 183 прочитания</span>
				</div>
				<h1> Гените ни говорят</h1>
				
				<h2>Боряна Герасимова, съосновател и главен изпълнителен директор на NutriGen, пред "Капитал"</h2>
				
				<div style="clear: both;"></div>
				<div class="showHeadLine showHeadLineTop">
					
					
		
					<div class="author">
						<div class="authCell"> 
							<span class="info"></span>
							<span class="name"><a title="Всички статии от Димитър Пижев" href="/browse.php?aid=575">Димитър Пижев</a></span>
						</div>
						
					</div>
				
	
						
		<ul class="tools">
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			
			<li style="padding: 8px 0px 0px 0px; float:left; width:65px; height:20px; overflow:hidden; display: block; *display: none;">
				<g:plusone size="small"></g:plusone>
				<script type="text/javascript">
				  (function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</li>
			<li class="middle"></li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.capital.bg%2F3092900%2F+&title=%D0%93%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D0%BD%D0%B8+%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%D1%82&summary=%D0%91%D0%BE%D1%80%D1%8F%D0%BD%D0%B0+%D0%93%D0%B5%D1%80%D0%B0%D1%81%D0%B8%D0%BC%D0%BE%D0%B2%D0%B0%2C+%D1%81%D1%8A%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB+%D0%B8+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B5%D0%BD+%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%BD+%D0%B4%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80+%D0%BD%D0%B0+NutriGen%2C+%D0%BF%D1%80%D0%B5%D0%B4+%22%D0%9A%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%22&source=http%3A%2F%2Fwww.capital.bg" target="_blank" title="Споделяне в Linkedin" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });" rel="nofollow"><img src="/i/6/tools/linkedin.jpg">LinkedIn</a>
			</li>
			<li class="middle"></li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%93%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D0%BD%D0%B8+%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%D1%82&amp;via=CapitalBg&amp;url=http://www.capital.bg/3092900/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3092900&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3092900" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Качествената журналистика е въпрос на принципи, професионализъм, но и средства. Ако искате да подкрепите стандартите на "Капитал", може да го направите тук. Благодарим.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Гените ни говорят&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3092900" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/next/2017/12/08/3092900_genite_ni_govoriat/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3092900" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
		</ul>
	
				<div style="clear: both;"></div>	
				</div>
				
				
				<div class="clear"></div>
			</div>
		</div>
		<div class="row leftRightMain">
			<div class="content leftRightMain">
				<div class="leftColMain L">
					
					<div class="storyMainBody R fontSize0" id="ourStoryContent">
						
		<div class="bigPhotoGal" id="storyGal1" style="display: none; text-align: center;">
			<img alt="Боряна Герасимова се нареди сред 12-те финалисти в националния конкурс за млади бизнес лидери на &quot;Капитал&quot; и &quot;Кариери&quot; Next Generation 2017" title="Боряна Герасимова се нареди сред 12-те финалисти в националния конкурс за млади бизнес лидери на &quot;Капитал&quot; и &quot;Кариери&quot; Next Generation 2017" src="/shimg/zx620y348_3092901.jpg" border="0">
			<div class="info" style="text-align: left;">
				
				<p>Боряна Герасимова се нареди сред 12-те финалисти в националния конкурс за млади бизнес лидери на "Капитал" и "Кариери" Next Generation 2017<br/></p>
				<div>
					<span style="font-weight: bold;"> &copy;&nbsp;Надежда Чипева</span>
					[Капитал]
				</div>
			</div>
		</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
						
						
						
						
						
						
						
						
						
						
						<table class="news_tblright"><tbody><tr><td><strong id="b_1512474617462_967">Профил </strong><br />Боряна Герасимова завършва информатика и след това магистратура по електронен бизнес и електронно управление в Софийския университет. Има 8 години опит в IT сектора в български и чуждестранни компании, включително в сферата на биоинформатиката и огромните масиви от данни. През февруари 2014 г. става съосновател и изпълнителен директор на компанията за генетични изследвания NutriGen. Услугата, която предлага, помага на хората да взимат информирани решения за здравето си, а на специалистите, работещи с тях – за създаването на персонализирани режими за хранене, спорт и лечение на редица заболявания. По-рано тази година Герасимова се нареди сред 12-те финалисти в националния конкурс за млади бизнес лидери на "Капитал" и "Кариери" Next Generation, в който се включиха рекордните над 70 участници.</td></tr></tbody></table><table class="news_tblright"><tbody><tr><td><strong id="b_1512474619446_327">Компанията</strong><br />NutriGen предлага индивидуални решения в сферата на нутригеномиката и нутригенетиката, разработени на базата на уникалния ДНК профил на всеки човек. Компанията използва набор от генетични тестове, съобразени с най-актуалните тенденции в контекста на персонализираната медицина, които помагат на хората да правят информиран избор за начина си на живот. Целта е ранна превенция на заболявания, лечение и подобряване на качеството на живот. Компанията предлага и безплатни обучения за специалисти, желаещи да въведат изследванията в работата си. Включена е в първия доклад на Глобалния предприемачески мониторинг (GEM) за България за 2015-2016 г. и е пълноправен член на Българската асоциация по персонализирана медицина.</td></tr></tbody></table><br />
	<div class="amore">
		<h4>Още по темата</h4>
			<div class="amoreHolder">
	
		<div class="anons">
			
			<p><a href="/biznes/intervjuta_i_komentari/2017/09/08/3037713_melissa_vkljuchi_klimatika/" onclick="gaArticleLinksTheme(event, 1, '/biznes/intervjuta_i_komentari/2017/09/08/3037713_melissa_vkljuchi_klimatika/')">Melissa, включи климатика</a></p>
			<p>Любомир Янчев, изпълнителен директор на компанията MClimate, пред "Капитал"</p>
			<span>8 сеп 2017</span>
		</div>
	
		<div class="anons">
			
			<p><a href="/biznes/intervjuta_i_komentari/2017/08/11/3022189_tainata_na_zdravoslovnoto_hranene/" onclick="gaArticleLinksTheme(event, 2, '/biznes/intervjuta_i_komentari/2017/08/11/3022189_tainata_na_zdravoslovnoto_hranene/')">Тайната на здравословното хранене</a></p>
			<p>Надя Русенова, съосновател и изпълнителен директор на "Топ Форма", пред "Капитал"</p>
			<span>11 авг 2017</span>
		</div>
	
		<div class="anons">
			
			<p><a href="/biznes/intervjuta_i_komentari/2017/08/04/3018288_da_ulovish_udobniia_viatur/" onclick="gaArticleLinksTheme(event, 3, '/biznes/intervjuta_i_komentari/2017/08/04/3018288_da_ulovish_udobniia_viatur/')">Да уловиш удобния вятър</a></p>
			<p>Продуктовият директор в Progress Христо Борисов пред "Капитал"</p>
			<span>4 авг 2017</span>
		</div>
	
		<div class="anons">
			
			<p><a href="/biznes/intervjuta_i_komentari/2017/07/28/3014219_po_chorapite_posreshtat/" onclick="gaArticleLinksTheme(event, 4, '/biznes/intervjuta_i_komentari/2017/07/28/3014219_po_chorapite_posreshtat/')">По чорапите посрещат</a></p>
			<p>Христо Петков, съосновател на Stinky Socks, пред "Капитал"</p>
			<span>28 юли 2017</span>
		</div>
	
		<div class="anons">
			
			<p><a href="/next/2017/07/07/3002392_v_nachaloto_be_betahaus/" onclick="gaArticleLinksTheme(event, 5, '/next/2017/07/07/3002392_v_nachaloto_be_betahaus/')">В началото бе betahaus</a></p>
			<p>Александър Михайлов, съосновател и управител на betahaus София пред "Капитал"</p>
			<span>7 юли 2017</span>
		</div>
	
		<div class="anons">
			
			<p><a href="http://www.capital.bg/next/2017/06/15/2989568_aleksandur_mihailov_ot_betahaus_e_pobediteliat_v_next/" onclick="gaArticleLinksTheme(event, 6, 'http://www.capital.bg/next/2017/06/15/2989568_aleksandur_mihailov_ot_betahaus_e_pobediteliat_v_next/')">Next generation 2017: Финалистите</a></p>
			<p>Управителят на betahaus Александър Михайлов е големият победител в конкурса за млади бизнес лидери на "Капитал" и "Кариери"</p>
			<span>23 юни 2017</span>
		</div>
	
		</div>
	</div>
	<div style="border-left: 1px dotted #FFF; float: left;"></div>
	 <strong>По професия сте софтуерен инженер. Как преминахте от IT сферата към генетиката?</strong><br /><br /><span>Наистина изглежда като малко странен, нелогичен скок. Но това, което се случи тогава, е, че вече имах зад себе си 4 години кариера в IT сектора, бях на 26 години и ми откриха лимфом на Ходжкин. Подобна диагноза на толкова ранна възраст беше изключително шокираща за мен, защото изведнъж бъдещето ти изчезва. Всякакви планове, надежди, очаквания рухват. Рак в България се свързва почти автоматично със смърт. Аз самата в рамките на лечението ми неведнъж съм си мислила, че е настъпил краят. За щастие обаче лимфомът на Ходжкин се оказва едно от трите най-лечими онкологични заболявания в момента. В рамките на една година имах пълна ремисия и от 7 години вече съм напълно здрава.</span><br /><br />След рака си задавах въпроси, свързани с липсата на смисъл в живота ми. Всеки момент чаках болестта да се върне, страхувах се и IT секторът вече се обезсмисли за мен. Имах усещането, че давам време от живота си, с което не разполагам. Новият смисъл за мен беше точно превантивната медицина. По този начин преобърнах изцяло перспективата на случилото се. Няколко месеца по-късно напуснах работата си, хвърлих се в това приключение и, общо взето, не съжалявам.<br /><br /><strong>Как точно стигнахте до идеята да започнете бизнес с генетични изследвания? </strong><br /><br />Това, което тогава започнах да осъзнавам все повече и впоследствие се разгърна в моя настоящ бизнес, беше, че начинът на живот изключително много определя здравето ни. Започнах да се питам защо на такава ранна възраст имах рак, какво се е случило, за да се развие, какво да направя, за да се излекувам по-бързо, и какви мерки да взема, за да не се повтаря. Като човек в IT сектора, който работи с големи обеми информация, започнах да чета много по темата, за да мога да се ориентирам къде се намирам аз.<br /><br />
		<!-- /149508300/cap.bg_story_440x90 -->
		<div id='div-gpt-ad-1494431462509-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494431462509-0'); });
		</script>
		</div>
	<br /><br /><span>Целта ми беше да начертая режим на живот, който да ме поддържа здрава. Видях, че точно това липсва в нашето здравеопазване - всеки от нас да има план, който да го поддържа в добро здраве. Казвах си, редовно планираме какво да правим със семейството си, почивките си, кариерата си, но защо не планираме активно здравето си? В рамките на целия този процес се натъкнах на изследванията, свързани с нутригеномиката и нутригенетиката - сфери, които са много по-нова част от генетиката и се занимават с взаимодействието на гените ни с начина ни на живот и факторите на средата, в която живеем. </span><br /><br />Първата ми мисъл беше, че искам да си направя тези изследвания, а втората - че, ако ги бях направила, преди да се разболея, може би нямаше да премина през всичко, което ми се случи. Което е хлъзгава мисъл, защото няма пряка връзка, но тогава бях запалена от тази идея и започнах да я презентирам пред различни публики. На една от тези презентации се срещнах с човека, който след това стана инвеститор в компанията - Младен Неделчев. Така се роди NutriGen.<br /><br /><strong>Какви трудности срещнахте в началото?</strong><br /><br />Голямо предизвикателство беше, че започвах да създавам иновация на българския пазар в сектор, който не познавам. Нямах предишен опит в създаването на иновации, нито сериозен мениджърски, HR и стратегически опит. Просто скочих в дълбокото.<br /><br /><span>Друга трудност беше да намеря работеща стратегия за пазара, защото към онзи момент нямаше еквивалент. Пазарът на здравни услуги в България е малко обърнат. На Запад например ти имаш здравословен проблем, отиваш при лекар, той ти казва какви изследвания да направиш и какво да предприемеш. Тук сме наобратно - искаме да се самолекуваме, предписваме си лечения, терапии, хранителни режими и пр. Нямаме културата на превенцията. Да, прави се някаква профилактика, но хората нямат самоосъзнаване за необходимостта от превенция. </span><br /><br />Самите специалисти пък не влагат достатъчно усилия в тази насока и не подтикват хората. Замислете се, защо човек трябва да се грижи за здравето си, когато е здрав? Отговорът е прост - защото тогава може да направи най-много, за да остане здрав. Това е и нашето послание - здравето трябва да се планира навреме, максимално рано.<br /><br /><strong>Кога е максимално рано? </strong><br /><br />За мен 26 години явно беше прекалено късно. Тоест чисто индивидуално е. Живеем горе-долу в сходни фактори, сходна среда и начин на живот. Някои хора са здрави до много късна възраст и могат да злоупотребяват със здравето си, а други дори и да живеят здравословно, започват да се разболяват. Това означава, че всеки реагира на средата по различен начин. Именно тази индивидуална реакция изследваме чрез генетичните тестове, които правим. Въз основа на тази информация хората могат да вземат разумно решение за промяна на начина си на живот. А специалистите могат да създадат много ефективни протоколи за лечение, хранене, спорт и превенция.<br /><br /><strong>Доколко са достоверни тези тестове? Какви гаранции дават? </strong><br /><br />Тези изследвания не дават гаранции, че пациентът няма да развие болестта. Около 70% от онкологичните заболявания са свързани със средата и начина на живот. Останалите са заради други генетични или наследствени фактори. Опитваме се да видим тази връзка - кои са факторите на живот, които влияят за развитието на определени болести. Например, ако човек има повишено ниво на възпаление в организма, ние го засичаме. И, знаейки, че тези метаболитни процеси не работят добре, даваме мерки как те да се подобрят - дали с хранене или с повишена спортна активност, дали с добавки и т.н. Така че няма как да дадем гаранция. Самото изследване не е напълно изчерпаемо - говорим за 23 хил. човешки гени, като ние изследваме само тези, на които можем да се доверим към момента. Непрекъснато прибавяме нови гени към тестовете - науката напредва постепенно, а заедно с нея и изследванията.<br /><br /><strong>А как приемат лекарите вашите изследвания? Наблюдавате ли резистентност от тяхна страна? </strong><br /><br />Някои специалисти показват доста голямо съмнение към генетиката, защото я виждат като заплаха, като нещо, което ще им вземе работата. Това обаче е много погрешно схващане. Всяко генетично изследване е инструмент в тяхната работа, то не може да замени специалиста и неговите насоки. Генетичното изследване дава информация, а не решения. Специалистът дава решенията.<br /><br /><span>От друга страна, има и специалисти, които много ентусиазирано възприемат генетичните изследвания, които правим. Ние доста рано се ориентирахме в тази картина. Около година мина, докато разберем какво трябва да променим в първоначалната си бизнес стратегия. Към всяко изследване прибавихме консултация с лекар генетик, за да може той да поеме сложността от интерпретацията на резултата и тя да не пада върху крайния лекар. А и за да може самият пациент да разбере какво представлява резултатът за него, какви отговори дава за проблемите, които има, и каква предразположеност показва занапред.</span><br /><br />Като втора стъпка разработихме наши вътрешни обучения, насочени към специалисти, които имат интерес за работа с генетични изследвания. Тези обучения са безплатни, могат да бъдат посещавани от всеки, без значение дали иска да работи с нас или не.<br /><br /><strong>Колко струва подобен тест? </strong><br /><br />Цените на тестовете варират между 600 лв. и 900 лв. На българския пазар те се водят сред по-достъпните изследвания. В цената влиза цялата логистика с лабораторията, както и допълнителни консултации със специалист. Да, не са евтини, горе-долу са колкото една средна заплата. Но тук трябва да си зададем въпроса: "Скъпи спрямо какво?". Когато аз се разболях от рак, трябваше да дам 10 хил. лв. отгоре за допълнителни изследвания и медикаменти, въпреки че държавата уж беше поела цялата грижа. Така че превенцията на едно заболяване винаги излиза много по-евтино. А и имайте предвид, че тези изследвания са еднократни и важат за цял живот.<br /><br /><strong>Кои са конкурентите ви на пазара и каква е стратегията ви спрямо тях?</strong><br /><br />Влизайки на пазара, ние нямахме конкуренция откъм типа услуга, който предлагаме, но самият пазар не го знаеше. Тоест бъркаха ни с тестове за хранителна непоносимост и диети, хората не можеха да разберат какво е генетично изследване и за какво се използва. Така че ние още тогава имахме нещо като конкуренция. Аз вече знам за два типа предложения за метаболитни изследвания, които са влезли на пазара, но нашето предимство е, че имаме изключително ноу-хау за приложението на тези изследвания. Разполагаме с множество обучени специалисти и мрежи от клиники, които знаят как да работят с нашите изследвания. Това ни помага да намираме индивидуални решения за пациентите. Изобщо търсим начини, по които да направим услугата ни още по-ефективна. Да, генетични изследвания има бол, но начинът, по който са навързани консултациите със специалисти и фармацевти, сам по себе си е иновация. Хващаш различни елементи, комбинираш ги по нов начин и получаваш нещо, което е много по-ефективно от отделните елементи.<br /><br /><strong>Как се финансирате? </strong><br /><br />Започнахме с bootstrapping, т.е. инвестирахме сами в началото. За щастие с относително малка инвестиция успяхме да генерираме приходи и в момента компанията се движи доста добре, сравнително стабилни сме финансово. Ще търсим инвестиция за новите начинания, които започваме - създаване на нови генетични панели, разрастване на компанията и излизане на съседни пазари. Говорили сме с определени фондове, имаме контакти. Но това не ме притеснява, защото, когато имаш смислена идея, пари се намират отвсякъде. Парите са най-малкият проблем. Идеята и екипът са критичното за бизнеса.<table class="news_tblwide"><tbody><tr><td>
		
			<table class="boxLeft vertPhoto" >
				<tbody>
					<tr>
						<td style="text-align: center;"><img border="0" src="/shimg/zx320y320_3092902.jpg"/></td>
					</tr>
					<tr>
						<td class="info">
							<br/>
							<div style="margin-top: 5px;">Фотограф:  <span style="font-weight: bold;">Надежда Чипева [Капитал]</span></div>
						</td>
					</tr>
				</tbody>
			</table>
		
	 <strong>Q&A</strong><br /><br /><strong id="b_1512474722477_686">Кое е най-трудното решение, което е трябвало да вземете в кариерата си досега?</strong><br />Наистина трудно решение беше да оставя IT сектора и да започна да правя компанията. Притеснявах се за здравето си и се страхувах какво ще стане, ако се разболея отново. Беше голям страх и продължава да е фактор. Сега съм изправена пред въпроса в каква посока да развивам компанията. Решенията не са лесни и ми е трудно да кажа кое е най-трудното. Трудно беше дори да реша да стана програмист.<br /><br /><strong id="b_1512474725173_643">Как успявате да балансирате между лично и професионално време?</strong><br />Все още не съм намерила баланс, това е едно от личните ми предизвикателства. Едно от нещата, които умея най-добре, е да се фокусирам върху един проблем и да намеря решение. Когато насоча фокуса си към една сфера на живота си, тя започва да процъфтява, но всички останали страдат. След рака се концентрирах върху себе си, което ми помогна да оздравея - възстанових се в пъти по-добре, отколкото се очакваше след лечението. След това насочих усилията си към стартъпа и той започна да процъфтява, но за сметка на грижата за себе си, приятелите ми, семейството ми. И тук е голямото предизвикателство за мен - разделянето на фокуса на две. Така че не мога да кажа, че водя балансиран живот, и това много ме притеснява.<br /><br /><strong id="b_1512474727629_377">Какво е хобито ви?</strong><br />Имам доста хобита, но най-голямото е да правя малки фигурки от полимерна глина, бижута. Малките детайли са ми страст. Другото е да ходя по планини.<br /><br /><strong id="b_1512474730445_765">Как се грижите за здравето си?</strong><br />Гледам да съм доста информирана какво ме поддържа здрава. Пия определени хранителни добавки, които са съобразени с моята ситуация. Опитвам се да имам достъп до хубава качествена храна. Обожавам да готвя, много рядко се случва да ям навън. Опитвам се да се движа и теглото ми да е винаги в норма. Полагам грижи за психическата си хигиена. Имам изработена методология как да намаля негативните емоции, защото иначе много лесно прегарям. Не си позволявам будувания през нощта, защото организмът се възстановява много трудно след това.<br /><br /><strong id="b_1512474746070_477">Кой е повлиял най-много на кариерното ви развитие?</strong><br />На първата част от кариерното ми развитие повлия много баща ми, понеже е програмист. На втората част от кариерата ми много повлиях аз и това, което преживях. А книгата, която ми е въздействала в този период, е на Виктор Франкъл - "Човекът в търсене на смисъл".</td></tr></tbody></table><div><br /><em id="i_1512474606654_616">Интервюто взе Димитър Пижев</em></div><br />
						
						
						
						<ul class="showPaging">
							
						</ul>
						
					</div>
					
					<div class="showHeadLine" id="endofstory">
						
						
							
		<ul class="tools toolsfoot">
			<li>
				<script>
				function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a  href="http://www.facebook.com/share.php?u=http://www.capital.bg/show.php?storyid=3092900" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click()" title="Споделяне във Facebook" target="_blank" rel="nofollow"><img src="/i/6/tools/facebook.gif" />Facebook</a>
			</li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%93%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D0%BD%D0%B8+%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%D1%82&amp;via=CapitalBg&amp;url=http://www.capital.bg/3092900/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li>
				<a href="/random/" title="Случайна статия в Капитал от последните 7 дни"><img src="/i/6/tools/dice.gif" />Зарче</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3092900&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3092900" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation small-don">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Ако този материал Ви е харесал или желаете да изразите съпричастност с конкретната тема или кауза, можете да ни подкрепите с малко финансово дарение.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut2">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Гените ни говорят&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3092900" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/next/2017/12/08/3092900_genite_ni_govoriat/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3092900" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
			
		</ul>
	
						<script type="text/javascript">showvoteform(3092900, 0, 'recomend');</script>
					</div>
					
		<div class="keyWordsForm">
							<span class="keyWrdsLbl">Етикети:</span>
	
		<span class="L"}>
			<a title="Статии за Next Generation" href="/browse.php?rubrid=67475">Next Generation</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за бизнес" href="/browse.php?rubrid=10190">бизнес</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за генетични изследвания" href="/browse.php?rubrid=66124">генетични изследвания</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за живот" href="/browse.php?rubrid=54952">живот</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за здраве" href="/browse.php?rubrid=14757">здраве</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за изследване" href="/browse.php?rubrid=14921">изследване</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за ИКТ" href="/browse.php?rubrid=69506">ИКТ</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за кариерно развитие" href="/browse.php?rubrid=22217">кариерно развитие</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за мениджмънт" href="/browse.php?rubrid=10822">мениджмънт</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за работа" href="/browse.php?rubrid=24745">работа</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за стартъп" href="/browse.php?rubrid=69394">стартъп</a>
		</span>
	</div>
					
					
	<p class="sectHeading" style="margin-bottom: 0px;font-style: normal; font-size: 22px;"><nobr>Прочетете и това</nobr></p>
		<div class="wrapMoreToRead newsListHolder">
	
		<div class="nclNewsCol mr20">
			
			<a href="/politika_i_ikonomika/bulgaria/2017/10/20/3062473_mihael_veber_osobenoto_v_bulgariia_e_che_tol-sistemata/" title="Михаел Вебер: Особеното в България е, че тол-системата покрива почти всички пътища" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/bulgaria/2017/10/20/3062473_mihael_veber_osobenoto_v_bulgariia_e_che_tol-sistemata/', 'pr')">
				<img src="/shimg/zx300y169_3062474.jpg" alt="Михаел Вебер: Особеното в България е, че тол-системата покрива почти всички пътища" title="Михаел Вебер: Особеното в България е, че тол-системата покрива почти всички пътища" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/politika_i_ikonomika/bulgaria/2017/10/20/3062473_mihael_veber_osobenoto_v_bulgariia_e_che_tol-sistemata/" title="Михаел Вебер: Особеното в България е, че тол-системата покрива почти всички пътища" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/bulgaria/2017/10/20/3062473_mihael_veber_osobenoto_v_bulgariia_e_che_tol-sistemata/', '')">Михаел Вебер: Особеното в България е, че тол-системата покрива почти всички пътища</a>
			<p>Мениджърът в Kapsch, отговарящ за тол-системата в България, пред "Капитал"</p>
			<p class="subTxt">
				20 окт 2017, 15044 прочитания
			</p>
		</div>
	
		<div class="nclNewsCol">
			
			<a href="/next/2017/09/11/3037698_ljubomir_ianchev_ne_budete_predpriemachi_budete/" title="Любомир Янчев: Не бъдете предприемачи, бъдете реализатори" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/next/2017/09/11/3037698_ljubomir_ianchev_ne_budete_predpriemachi_budete/', 'pr')">
				<img src="/shimg/zx300y169_3037697.jpg" alt="Любомир Янчев: Не бъдете предприемачи, бъдете реализатори" title="Любомир Янчев: Не бъдете предприемачи, бъдете реализатори" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/next/2017/09/11/3037698_ljubomir_ianchev_ne_budete_predpriemachi_budete/" title="Любомир Янчев: Не бъдете предприемачи, бъдете реализатори" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/next/2017/09/11/3037698_ljubomir_ianchev_ne_budete_predpriemachi_budete/', '')">Любомир Янчев: Не бъдете предприемачи, бъдете реализатори</a>
			<p>Тази седмица на гости в рубриката "Пет минути със..." е изпълнителният директор на стартъп компанията MClimate</p>
			<p class="subTxt">
				11 сеп 2017, 66 прочитания
			</p>
		</div>
	
	</div>
	
					
					<div class="clear"></div>
					
					<div class="banner480x60">
		<!-- /149508300/Capital.bg_Unidentified_468x60 -->
		<div id='div-gpt-ad-1435829857459-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-5'); });
		</script>
		</div>
	</div>
					<div class="clear"></div>
					
				</div>
				<div class="rightColMain L">
					
		
		<div class="bann300x250"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Unidentified_300x250 -->
		<div id='div-gpt-ad-1435829857459-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-3'); });
		</script>
		</div>
	</div>
	
		<div class="clear"></div>
		
		<span class="nclTitle" id="filterPeriod">
		<a href="javascript:void(0);" class="nclfltrTab nclfltrPipe nclfltrOn" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('24hours', '#mainFilterObj', '');" data-type="">24 часа</a>
		<a href="javascript:void(0);" class="nclfltrTab" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('7days', '#mainFilterObj', 'week');" data-type="week">7 дни</a>
		</span>
		<div id="mainFilterObj">
			
		<div class="nclFilter">
			<ul id="filtermenu">
				<li class="line"  data-type="cheteno"><span>Четено</span><a  style="display: none;" title="Най-четено от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('cheteno', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Четено</a></li>
				<li class="line"  data-type="preporuchano"><span style="display: none;">Препоръчано</span><a  title="Препоръчано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('preporuchano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Препоръчано</a></li>
				<li  data-type="komentirano"><span style="display: none;">Коментирано</span><a  title="Най-коментирано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('komentirano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Коментирано</a></li>
			</ul>
			<div id="filter">
				<div id="SubFilter">
					
		<div class="filterContent"><span class="comments R"><a title="13 коментара" href="/pazari/2017/12/07/3093211_turgoviiata_s_bitcoin_ot_dve_bulgarski_platformi_e/#comments"><span class="n1">1</span><span class="n3">3</span></a></span>
			<a title="Търговията с bitcoin от две български платформи е блокирана" href="/pazari/2017/12/07/3093211_turgoviiata_s_bitcoin_ot_dve_bulgarski_platformi_e/?ref=cheteno24" class="titleNews">Търговията с bitcoin от две български платформи е блокирана</a>
		</div>
		<p class="subTxt">7 дек 2017, 13630 прочитания</p>
	
		<div class="filterContent">
			<a title="Малка, но важна подкрепа за еврозоната" href="/politika_i_ikonomika/bulgaria/2017/12/07/3093346_malka_no_vajna_podkrepa_za_evrozonata/?ref=cheteno24" class="titleNews">Малка, но важна подкрепа за еврозоната</a>
		</div>
		<p class="subTxt">7 дек 2017, 12926 прочитания</p>
	
		<div class="filterContent">
			<a title="България трябва да стимулира предприемачеството сред жени и младежи" href="/politika_i_ikonomika/bulgaria/2017/12/07/3092924_bulgariia_triabva_da_stimulira_predpriemachestvoto/?ref=cheteno24" class="titleNews">България трябва да стимулира предприемачеството сред жени и младежи</a>
		</div>
		<p class="subTxt">7 дек 2017, 12201 прочитания</p>
	
		<div class="filterContent"><span class="comments R"><a title="2 коментара" href="/politika_i_ikonomika/bulgaria/2017/12/07/3093152_ek_iska_33_hil_evro_dnevni_sankcii_za_bulgariia_zaradi/#comments"><span class="n2">2</span></a></span>
			<a title="ЕК иска 33 хил. евро дневни санкции за България заради неприети директиви" href="/politika_i_ikonomika/bulgaria/2017/12/07/3093152_ek_iska_33_hil_evro_dnevni_sankcii_za_bulgariia_zaradi/?ref=cheteno24" class="titleNews">ЕК иска 33 хил. евро дневни санкции за България заради неприети директиви</a>
		</div>
		<p class="subTxt">7 дек 2017, 10762 прочитания</p>
	
		<div class="filterContent">
			<a title="Защо &quot;Фючър енерджи&quot; дръпна шалтера" href="/biznes/kompanii/2017/12/08/3093298_zashto_fjuchur_enerdji_drupna_shaltera/?ref=cheteno24" class="titleNews">Защо "Фючър енерджи" дръпна шалтера</a>
		</div>
		<p class="subTxt">8 дек 2017, 4761 прочитания</p>
	
				</div>
			</div>
			<a class="nclFilterAll" href="/all/">Всички новини</a>
		</div>			
	
		</div>
	
		
		<div class="kizdanieKare">
			<span class="kizdanieTitle">
			<p class="kareTitle">
				<a href="/biblioteka/" title="Библиотека">Библиотека</a>
				<em>/</em>
				<a href="/biblioteka/?type=theme&val=2988" title="Специално издание - Гепард">Гепард<em>»</em></a>
			</p>
		</span>
		<a href="/biblioteka/?issueid=5261" title="Гепард">
			<img src="http://www.capital.bg/pdfpreview.php?issue=kspec/5261&page=1" alt="Гепард" /></a>
		</a>
		<div class="kizdanieBlock">
			<a class="kizdanieInnerTitle" href="/biblioteka/?issueid=5261" title="Гепард">
				Гепард
			</a>
			<p>Класация на най-динамичните малки и средни компании в България.</p>
		</div>
		</div>
		<div class="clear"></div>
		
		<!-- /149508300/Capital.bg_FashaLibrarybottom_300x40 -->
		<div id='div-gpt-ad-1434557444591-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434557444591-5'); });
		</script>
		</div>
	
	
		
		<!-- /149508300/Capital.bg_Unidentified_Widget_300x300 -->
		<div id='div-gpt-ad-1435829857459-7'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-7'); });
		</script>
		</div>
	
		
		
		<div style="width:300px; float: left;height:440px;margin-top:20px;">        
            <iframe scrolling="no" height="440px" frameborder="0" src="http://www.dnevnik.bg/newswidget/?utm_source=www.capital.bg"></iframe>
        </div>
		
		
		
		
		<div class="bann300x250" id="ad300x250_2" style="margin-top: 20px;"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Unidentified_2nd_300x250 -->
		<div id='div-gpt-ad-1435829857459-8' style='/*height:250px; width:300px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-8'); });
		</script>
		</div>
	</div>
	
				</div>
				<div style="clear: both;"></div>
			</div>
			
			<div class="cl">&nbsp;</div>
		</div>

				<div class="clRecmnd">

							<div class="aboheaddlysh"></div>
							<div class="abohead aboheaddly">
								<img class="abologocapdly" src="/i/6/rcmnabologocapdly.png" alt="Капитал" />
								<p class="aboheadtext">Абонирайте се и получавате повече</p>
								<a href="javascript:void(0);" title="" class="aboopenclose aboopenclose2"></a>
								<a href="javascript:void(0);" title="" class="aboclose" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;"></a>
							</div>
							<div class="abocontent">
								<a href="http://www.economedia.bg/subscription.php?type=1" title=""><img class="abocover" src="http://www.capital.bg/pdfpreview.php?pubdate=20171207&amp;page=1" alt="Капитал" width="116" /></a>
								<ul>
									<li>Допълнителни издания</li>
									<li>Остъпки за участие в събития</li>
									<li>Ваучер за реклама</li>
								</ul>
								<div class="abonclBut"><a href="http://www.economedia.bg/subscription.php?type=1" class="nclBut">Абонамент</a></div>
							</div>
							<div class="head">Още от "<strong>Next Generation</strong>" <a href="javascript:void(0);" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;" class="close" title="Затваряне">Затваряне</a></div>
						
							<a class="clRecmndTitle"  title="Ирландската клопка за Brexit" href="/politika_i_ikonomika/sviat/2017/12/07/3092417_irlandskata_klopka_za_brexit/?ref=rcmnd" onclick="articleRelLinks(event, 'MoreFromRubric - bottomSite', 2, '/politika_i_ikonomika/sviat/2017/12/07/3092417_irlandskata_klopka_za_brexit/', '')">Ирландската клопка за Brexit</a>
							<p>Преговорите между ЕС и Великобритания са в задънена улица и рано или късно ще предизвикат криза в Уайтхол</p>
<!--
							<a title="Ирландската клопка за Brexit" href="/politika_i_ikonomika/sviat/2017/12/07/3092417_irlandskata_klopka_za_brexit/" class="more">Цялата статия</a>
-->
						
						</div>
<script type="text/javascript">
jQuery(".aboopenclose").on("click", function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery(".clRecmnd .abocontent").height() == 0) {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "196px"
		}, 400);
		jQuery(".aboopenclose").attr("src", "/i/6/rcmnaboupbut.png");
		jQuery(".aboopenclose").addClass("aboopenclose2");
	} else {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "0px"
		}, 400);
		jQuery(".aboopenclose").removeClass("aboopenclose2");
	}
});
clRecmnd_state = "inactive";
clRecmnd_anim = 0;
clRecmnd_t = 0;
clRecmnd_first = true;
clRecmnd_cookie = readCookie("clRecmnd_cookie");
showAboKare = true;
if (window.location.pathname.indexOf('/light/') === 0 && ((new Date()).getTime() < (new Date(2014, 1, 6, 0, 0, 0, 0)).getTime())) {
	showAboKare = false;
}

showAboKare = false;

if (!showAboKare || clRecmnd_cookie == 1) {
	jQuery(".clRecmnd .abocontent").css("height", "0px");
	jQuery(".clRecmnd .abocontent,.clRecmnd .abohead, .clRecmnd .aboheaddlysh").css("display", "none");
	clRecmnd_first = false;
} else {
	createCookie("clRecmnd_cookie", 1, 1);
	jQuery(".clRecmnd .head, .clRecmnd a, .clRecmnd p").css("display", "none");
}
jQuery(window).scroll(function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery("#endofstory").offset().top > 0 == 0) return false;
	if (clRecmnd_anim == 1) return false;
	var wScroll = jQuery(window).scrollTop() + jQuery(window).height();
	var eTop = jQuery("#endofstory").offset().top - 100;
	
	if (clRecmnd_state == "inactive") {
		if ( eTop < wScroll ) {
			if (clRecmnd_first) {
				clRecmnd_first = false;
				clRecmnd_t = setTimeout("jQuery('.aboopenclose').click();",5000);
			}
			clRecmnd_anim = 1;
			clRecmnd_state = "active";
			jQuery(".clRecmnd:first").animate({
				marginRight: "0px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
	if (clRecmnd_state == "active") {
		if ( eTop > wScroll ) {
			clRecmnd_anim = 1;
			clRecmnd_state = "inactive";
			jQuery(".clRecmnd:first").animate({
				marginRight: "-400px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
});
</script>


	
		</div>
		<div class="nclRow pb30 moreCapi">
		<span class="nclTitle"></span>
		<div class="kr-container">
			
			<div class="row">
				<div class="content borderTop"><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/bulgaria/2017/12/01/3088155_sreburniiat_fond_pari_s_pandelka/" title="Сребърният фонд: Пари с панделка" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2017/12/01/3088155_sreburniiat_fond_pari_s_pandelka/', '')">
									<img width="80" height="80" alt="Сребърният фонд: Пари с панделка" title="Сребърният фонд: Пари с панделка" src="/shimg/zx80y80_3088157.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Сребърният фонд: Пари с панделка" href="/politika_i_ikonomika/bulgaria/2017/12/01/3088155_sreburniiat_fond_pari_s_pandelka/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2017/12/01/3088155_sreburniiat_fond_pari_s_pandelka/', '')">Сребърният фонд: Пари с панделка</a>
								<p>Десет години след като беше създаден, фондът нито се управлява както е по закон, нито пък се пълни както е по закон</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/predpriemach/2017/12/01/3088413_arhivirai_tova/" title="Архивирай това" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/predpriemach/2017/12/01/3088413_arhivirai_tova/', '')">
									<img width="80" height="80" alt="Архивирай това" title="Архивирай това" src="/shimg/zx80y80_3088414.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Архивирай това" href="/biznes/predpriemach/2017/12/01/3088413_arhivirai_tova/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/predpriemach/2017/12/01/3088413_arhivirai_tova/', '')">Архивирай това</a>
								<p>Норвежката фирма с българско участие Documaster прави система за лесно архивиране и търсене на информация</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/finansi/2016/03/14/2723033_bulgariia_iztegli_2_mlrd_evro_vunshen_zaem_pri_niski/" title="България изтегли 2 млрд. евро външен заем при ниски лихви" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/finansi/2016/03/14/2723033_bulgariia_iztegli_2_mlrd_evro_vunshen_zaem_pri_niski/', '')">
									<img width="80" height="80" alt="България изтегли 2 млрд. евро външен заем при ниски лихви" title="България изтегли 2 млрд. евро външен заем при ниски лихви" src="/shimg/zx80y80_2723034.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="България изтегли 2 млрд. евро външен заем при ниски лихви" href="/biznes/finansi/2016/03/14/2723033_bulgariia_iztegli_2_mlrd_evro_vunshen_zaem_pri_niski/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/finansi/2016/03/14/2723033_bulgariia_iztegli_2_mlrd_evro_vunshen_zaem_pri_niski/', '')">България изтегли 2 млрд. евро външен заем при ниски лихви</a>
								<p>Новите облигации са 7- и 12-годишни</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/15/2723686_suglasie_kupi_jivotozastrahovatelniia_portfeil_na/" title="&quot;Съгласие&quot; купи животозастрахователния портфейл на &quot;Дженерали&quot; (коригирана)" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/15/2723686_suglasie_kupi_jivotozastrahovatelniia_portfeil_na/', '')">
									<img width="80" height="80" alt="&quot;Съгласие&quot; купи животозастрахователния портфейл на &quot;Дженерали&quot; (коригирана)" title="&quot;Съгласие&quot; купи животозастрахователния портфейл на &quot;Дженерали&quot; (коригирана)" src="/shimg/zx80y80_541509.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="&quot;Съгласие&quot; купи животозастрахователния портфейл на &quot;Дженерали&quot; (коригирана)" href="/biznes/kompanii/2016/03/15/2723686_suglasie_kupi_jivotozastrahovatelniia_portfeil_na/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/15/2723686_suglasie_kupi_jivotozastrahovatelniia_portfeil_na/', '')">"Съгласие" купи животозастрахователния портфейл на "Дженерали" (коригирана)</a>
								<p>Сделката е сключена в началото на декември, след като италианската компания обяви, че в България ще се съсредоточи само върху общото застраховане</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/neshta/2017/11/24/3082729_car_nos/" title="Цар Нос" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2017/11/24/3082729_car_nos/', '')">
									<img width="80" height="80" alt="Цар Нос" title="Цар Нос" src="/shimg/zx80y80_3084977.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Цар Нос" href="/light/neshta/2017/11/24/3082729_car_nos/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2017/11/24/3082729_car_nos/', '')">Цар Нос</a>
								<p>Светът на нишовите парфюми, или как една индустрия за милиарди се превърна в новия достъпен лукс</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/neshta/2017/11/30/3088097_novo_miasto_fabrika_duga_2/" title="Ново място: Фабрика Дъга 2" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2017/11/30/3088097_novo_miasto_fabrika_duga_2/', '')">
									<img width="80" height="80" alt="Ново място: Фабрика Дъга 2" title="Ново място: Фабрика Дъга 2" src="/shimg/zx80y80_3088342.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Ново място: Фабрика Дъга 2" href="/light/neshta/2017/11/30/3088097_novo_miasto_fabrika_duga_2/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2017/11/30/3088097_novo_miasto_fabrika_duga_2/', '')">Ново място: Фабрика Дъга 2</a>
								
							</div>
						</div>
						</div><div class="clear"></div>
				</div><!-- close content borderTop -->
				<div class="clear"></div>
			</div><!-- close row -->
			<div class="clear"></div>
		</div><!-- close kr-container -->
	</div><!-- close nclRow pb30 moreCapi -->
		
				
	<div class="nclRow pb30 kreader">
		<span class="nclTitle"><h2></h2></span>
		<div class="kr-container">
			<div class="kr-info">
				<span class="kr-tablet"></span>
				<span class="kr-text">
					<strong>K:Reader</strong>
					<br><br>
					Нов и модерен инструмент, който пренася в дигитална среда усещането от четенето на хартия.
					<br><br>
					Прочетете целия вестник или списание без да търсите отделните статии в сайта.
				</span>
			</div>
			<div class="kr-digital-editions">
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал" href="/kreader/?i=capital"><img class="cover" src="http://www.capital.bg/pdfpreview.php?issue=20171202&page=cover_1" alt="Капитал, брой 48" /></a>
					<p class="title">Капитал</p>
					<span>Брой 48 // 02.12.2017</span>
					<a class="kr-more capital" href="/kreader/?i=capital" title="Прочетете новия брой на Капитал">Прочетете</a>
				</div>
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал Daily" href="/kreader/?i=daily"><img class="cover" src="http://www.capital.bg/pdfpreview.php?pubdate=20171207&page=1" alt="Капитал Daily, 07.12.2017" /></a>
					<p class="title">Капитал Daily</p>
					<span>Брой 188 // 07.12.2017</span>
					<a class="kr-more daily" href="/kreader/?i=daily" title="Прочетете новия брой на Капитал Daily">Прочетете</a>
				</div>
                <!--
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал Light" href="/kreader/?i=light"><img class="cover" src="http://www.capital.bg/pdfpreview.php?issue=20171202&page=401" alt="Капитал Light, брой 48" /></a>
					<p class="title">Капитал Light</p>
					<span>Брой 48 // 02.12.2017</span>
					<a class="kr-more light" href="/kreader/?i=light" title="Прочетете новия брой на Капитал Light">Прочетете</a>
				</div>
                -->
			</div>
			<div class="clear"></div>
		</div>
	</div>
	
				
				
		<div class="row sitemap">
			<div class="content">
				<div class="sitemapHead">
					<a id="topbutton" title="В началото" href="http://www.capital.bg">Капитал</a>
					<ul class="shareTools">
						<li class="amazon"><a target="_blank" title="Капитал в Kindle Store" href="http://www.amazon.com/Capital/dp/B0056Z0676/" rel="nofollow">&nbsp;</a></li>
						<li class="in"><a target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia" rel="nofollow">&nbsp;</a></li>
						<li class="google"><a target="_blank" title="Капитал в Google+" href="https://plus.google.com/115418120516616594072" rel="publisher">&nbsp;</a></li>
						<li class="twitter"><a target="_blank" title="Капитал в Twitter" href="http://twitter.com/capitalbg" rel="nofollow">&nbsp;</a></li>
						<li class="facebook"><a target="_blank" title="Капитал във Facebook" href="http://www.facebook.com/capitalbg" rel="nofollow">&nbsp;</a></li>
					</ul>
				</div>
				<div>
					<span style="width: 110px;">
						<a class="sitemapContentHead" href="/politika_i_ikonomika/" title="Политика и икономика">Политика и икономика</a>
						<a href="/politika_i_ikonomika/bulgaria/" title="България">България</a>
						<a href="/politika_i_ikonomika/sviat/" title="Свят">Свят</a>
						<a href="/politika_i_ikonomika/obshtestvo/" title="Общество">Общество</a>
						<a href="/politika_i_ikonomika/redakcionni_komentari/" title="Редакционни коментари">Редакционни коментари</a>
						<a href="/politika_i_ikonomika/imena/" title="Имена">Имена</a>
						<a href="/politika_i_ikonomika/sedmicata/" title="Седмицата">Седмицата</a>
						<a href="/politika_i_ikonomika/sport/" title="Спорт">Спорт</a>
					</span>
					
					<span style="width: 110px;">
						<a class="sitemapContentHead" href="/biznes/" title="Бизнес">Бизнес</a>
						<a href="/biznes/kompanii/" title="Компании">Компании</a>
						<a href="/biznes/stoki_i_prodajbi/" title="Стоки и продажби">Стоки и продажби</a>
						<a href="/biznes/predpriemach/" title="Предприемач">Предприемач</a>
						<a href="/biznes/finansi/" title="Финанси">Финанси</a>
						<a href="/biznes/imoti/" title="Имоти">Имоти</a>
						<a href="/biznes/media_i_reklama/" title="Медиа и реклама">Медиа и реклама</a>
						<a href="/biznes/tehnologii_i_nauka/" title="Технологии и наука">Технологии и наука</a>
						<a href="/biznes/moiat_kapital/" title="Моят капитал">Моят капитал</a>
						<a href="/biznes/vunshni_analizi/" title="Външни анализи">Външни анализи</a>
					</span>
					
					<span style="width: 140px;">
						<a href="/kpro/" title="K:PRO бизнес зона" class="sitemapContentHead highlight">K:PRO бизнес зона</a>
						<a href="/kpro/industrii/" title="Анализи на индустрии">Анализи на индустрии</a>
						<a href="/kpro/#kapiForm" title="КАПИ финансова информация за фирми" class="highlight">КАПИ финансова информация за фирми</a>
						
						<div class="clearFoot"></div>
						<a class="sitemapContentHead" href="/kpro/#klasacii" title="Класации">Класации</a>
						<a href="/kpro/klasacii/k100/" title="К100">К100</a>
						<a href="/kpro/klasacii/k50/" title="К50">К50</a>
						<a href="/kpro/klasacii/k10/" title="К10">К10</a>
						<a href="/kpro/klasacii/gepard/" title="Гепард">Гепард</a>
					</span>
					
					<span style="width: 80px;">
						<a class="sitemapContentHead" href="/light/" title="Light">Light</a>
						<a href="/light/tema/" title="Тема">Тема</a>
						<a href="/light/lica/" title="Лица">Лица</a>
						<a href="/light/neshta/" title="Неща">Неща</a>
						<a href="/light/mesta/" title="Места">Места</a>
						<a href="/light/moda/" title="Мода">Мода</a>
						<a href="/light/postit/" title="POST-IT">POST-IT</a>
						<a href="/light/revju/" title="Ревю">Ревю</a>
						<a href="/light/dnes_ot_light/" title="Днес от Light">Днес от Light</a>
					</span>
					
					<span>
						<a class="sitemapContentHead" href="/multimedia/" title="Мултимедиа">Мултимедиа</a>
						<div class="clearFoot"></div>
						
						<a class="sitemapContentHead" href="/interaktiv/" title="Интерактив">Интерактив</a>
						<a href="/interaktiv/debati/" title="Дебати">Дебати</a>
						<a href="/interaktiv/anketi/" title="Анкети">Анкети</a>
						<a href="/interaktiv/vashite_temi/" title="Вашите теми">Вашите теми</a>
						<div class="clearFoot"></div>
						
						<a class="sitemapContentHead" >Блогове</a>
						<a href="/blogove/pravo/" title="Право">Право</a>
						<a href="/blogove/crop/" title="Crop">Crop</a>
					</span>
					
					<span style="width: 100px;">
						<a href="/kreader/" title="K:Reader" class="sitemapContentHead highlight">K:Reader</a>
						<a href="/kreader/?i=capital" title="Дигитално издание Капитал" class="sitemapContentHead highlight">Капитал</a>
						<a href="/kreader/?i=capital" title="Новият брой на Капитал">Новият брой</a>
						<a href="/kreader/?i=capital&nav=arch" title="Архив на броевете на Капитал">Архив</a>
						
						<div class="clearFoot"></div>
						<a href="/kreader/?i=light" title="Дигитално издание LIGHT" class="sitemapContentHead highlight">LIGHT</a>
						<a href="/kreader/?i=light" title="Новият брой на LIGHT">Новият брой</a>
						<a href="/kreader/?i=light&nav=arch" title="Архив на броевете на LIGHT">Архив</a>
						
						<div class="clearFoot"></div>
						<a href="/biblioteka/" title="Библиотека издания" class="sitemapContentHead highlight">Библиотека</a>
						<!--
						<a href="/biblioteka/?type=theme&val=2988#izdania" title="Класации и бизнес">Класации и бизнес</a>
						<a href="/biblioteka/?type=theme&val=2989#izdania" title="Индустрии, инвестиции, региони">Индустрии, инвестиции, региони</a>
						<a href="/biblioteka/?type=theme&val=2990#izdania" title="Семейство, здраве, образование">Семейство, здраве, образование</a>
						<a href="/biblioteka/?type=theme&val=2991#izdania" title="Lifestyle">Lifestyle</a>
						<a href="/biblioteka/?type=theme&val=2992#izdania" title="Четива">Четива</a>
						<a href="/biblioteka/?type=theme&val=2993#izdania" title="Справочници">Справочници</a>
						-->
					</span>
					
					<span class="lastcol" style="width: 160px;">
						<a href="/kreader/?i=daily" title="Дигитално издание Капитал Daily" class="sitemapContentHead highlight">Капитал Daily</a>
						<a href="/kreader/?i=daily" title="Новият брой на Капитал">Новият брой</a>
						<a href="/kreader/?i=daily&nav=arch" title="Архив на броевете на Капитал">Архив</a>
						<a href="/vestnikut/arc.php?pari=1" title="Архив на броевете на Пари">Архив Пари</a>
						<a href="http://www.dnevnik.bg/print/" title="Архив на броевете на Дневник">Архив Дневник</a>
						
						<div class="clearFoot"></div>
						<a href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" title="Абонаменти" target="_blank" class="sitemapContentHead highlight">Абонаменти</a>
						<a href="http://www.capital.bg/subscription/" title="Абонамент Капитал" target="_blank" class="highlight">Абонамент Капитал</a>
						<a href="http://www.capital.bg/subscription/corporate" title="Корпоративен абонамент" target="_blank" class="highlight">Корпоративен абонамент</a>
						<a href="http://www.capital.bg/subscription/academic" title="Академичен абонамент" target="_blank" class="highlight">Академичен абонамент</a>
						<a href="/nov/#faq" title="Често задавани въпроси">Често задавани въпроси</a>
					</span>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	
				<div class="row footer">
					<div class="content footer">
						
	<div class="footerMenu">
		<ul>
			<li><a title="Абонамент" style="color: #00CCFF;" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank">Абонамент</a></li>
			<li><a title="Активиране с код" style="color: #00CCFF;" href="http://id.capital.bg/aktivacia.php" target="_blank">Активиране с код</a></li>
			<li><a title="Реклама в Capital.bg" href="http://mediakit.economedia.bg/advertising/#headerMenu" target="_blank">Реклама / Advertising</a></li>
			<li><a title="Търсене" href="/search/" target="_blank">Търсене</a></li>
			<li><a title="Мегафон" href="http://megafon.capital.bg/" target="_blank">Мегафон</a></li>
			<li><a title="Мобилен" href="/service/mobicapital/" target="_blank">Мобилен</a></li>
			<li><a title="RSS" href="/rss.php" target="_blank">RSS</a></li>
			<li><a title="Бюлетини" href="/service/newsletters/" target="_blank">Бюлетини</a></li>
			<!-- <li><a title="Нов Капитал" href="/nov/" target="_blank" style="color: #00CCFF;">Ново</a></li>  -->
			<li><a title="Докладвайте за проблеми със сайта" href="http://www.economedia.bg/report" target="_blank">Доклад за проблем</a></li>
			<li class="hide"><a title="Контакти" href="/service/contactscap/" target="_blank">Контакти</a></li>
		</ul>
	</div>
	
						
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
						<div class="rights">
							<a class="mobiLink" href="//www.capital.bg/next/2017/12/08/3092900_genite_ni_govoriat/?ref=rss&sitever=m" rel="nofollow"><img src="/i/mobi-ico-999.gif" /> Към мобилната версия на сайта</a>
							<br />
				Капитал спазва <a title="Етичния кодекс на българските медии" href="http://www.economedia.bg/news.php?guid=802558">етичния кодекс на българските медии</a><br />
				&copy; 1993-2017 Икономедиа АД съгласно <a title="Общи условия за ползване" href="http://economedia.bg/terms.php">Общи условия за ползване</a> <img src="http://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" />. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="http://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> . Уеб разработка Икономедиа. Дизайн на Икономедиа и <a title="Cog Graphics" href="http://www.coggraphics.com/" rel="nofollow" target="_blank">Cog Graphics</a>. Някои снимки &copy; 2010 Associated Press и Reuters. Всички права запазени.
							<br />
							Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
						</div>
						<div class="footCounters">
							
	
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / capital.bg / Others -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'ba2aAQb4d32DBYATeYYXKMV3nDkNXYy9lxgLW7C5S1L.i7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>	
	<!- NACHALO NA TYXO.BG BROYACH -->
	<a href="http://www.tyxo.bg/?8565" title="Tyxo.bg counter" target="_blank" rel="nofollow"><script language=JavaScript>
	<!--
	d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
	d.write(' src="http://cnt.tyxo.bg/8565?rnd='+Math.round(Math.random()*2147483647));
	d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
	//-->
	</script><noscript><img src="http://cnt.tyxo.bg/8565" width=80 height=15 border=0
	alt="Tyxo.bg counter" /></noscript></a>
	<!- KRAI NA TYXO.BG BROYACH -->	
	
						</div>
					</div>
				</div>
				<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Capital.bg_InnerPages_TopLayer_banner -->
		<div id='div-gpt-ad-1435829857459-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-1'); });
		</script>
		</div>
	</div></div>
				<div class="clearfix"></div>
			</div>
		</div>
		
		
		<div id="fb-root"></div>
		<script>
			(function() { 
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js#xfbml=1';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1275", 
		url: "http://www.capital.bg/next/2017/12/08/3092900_genite_ni_govoriat/", 
		title: "Гените ни говорят", 
		pubdate: "2017-12-08 13:25", 
		authors: "Димитър Пижев", 
		sections: "Next Generation", 
		tags: "стартъп, генетични изследвания, живот, работа, кариерно развитие, изследване, здраве, мениджмънт, бизнес, ИКТ, Next Generation", 
		comments: "0" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		
		
	</body>
	</html>
		
	