
		
		
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
		<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<title>Образование | Що е то &quot;Еразъм&quot; и има ли почва у нас - Капитал</title>
			<meta name="description" content="Европейската програма за обмен става все по-популярна както за българските студенти, така и за чужденци, които идват в университети в България" />
			<meta name="keywords" content="университет, България, Европа, Еразъм," />
			<meta name="author" content="Capital.bg" />
			<meta name="robots" content="noarchive" />
			
			
		<link rel="canonical" href="http://www.capital.bg/specialni_izdaniia/obrazovanie/2016/12/20/2882588_shto_e_to_erazum_i_ima_li_pochva_u_nas/" /> 
			<meta property="og:title" content="Що е то &quot;Еразъм&quot; и има ли почва у нас"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.capital.bg/specialni_izdaniia/obrazovanie/2016/12/20/2882588_shto_e_to_erazum_i_ima_li_pochva_u_nas/"/>
			<meta property="og:site_name" content="www.capital.bg"/>
			<meta property="og:image" content="http://www.capital.bg/shimg/zx620y323c_2882589.jpg"/><meta property="og:image" content="http://www.capital.bg/shimg/zx620y323c_2882590.jpg"/><meta property="og:image" content="http://www.capital.bg/shimg/zx620y323c_2882591.jpg"/><meta property="og:image" content="http://www.capital.bg/shimg/zx620y323c_2882592.jpg"/><meta property="og:image" content="http://www.capital.bg/shimg/zx620y323c_2882789.jpg"/><meta property="og:image" content="http://www.capital.bg/shimg/zx620y323c_2882790.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
			<meta property="og:description" content="Европейската програма за обмен става все по-популярна както за българските студенти, така и за чужденци, които идват в университети в България"/>
			<meta property="fb:app_id" content="608474672658604">
	
			<link rel="SHORTCUT ICON" href="/favicon.ico?v=2" />
			<link href="/apple-touch-icon.png?v=1" rel="apple-touch-icon">
			<link rel="alternate" type="application/rss+xml" title="Капитал" href="/rss/" />
			<meta property="fb:pages" content="59519326031" />	
			<script src="//use.typekit.net/ayl3pew.js" type="text/javascript"></script>
			<style type="text/css">
				.tk-myriad-pro {
					font-family:"myriad-pro",sans-serif;
				}
			</style>
			<script type="text/javascript">try{Typekit.load();
			} catch(e) {
			}</script>
			
			<link href="http://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css&v=1" type="text/css" rel="stylesheet" />
			<link href="http://id.capital.bg/minc/f=lib__login.css&v=26" type="text/css" rel="stylesheet" />
			<link href="/minc/b=lib&amp;f=main6.css,ncl.css&v=157" type="text/css" rel="stylesheet" media="screen" title="default" />
			<link href="/minc/f=lib__print.css" type="text/css" rel="stylesheet" media="print" title="default" />
			
			<!--[if IE 5]>
				<link rel="stylesheet" type="text/css" href="/minc/f=lib__ie5.css" media="screen" title="default"/>
			<![endif]-->
			
			<link rel="alternate" type="application/rss+xml" title="Образование" href="/rss/?rubrid=2765" />
			
			
			<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,jquery-appear__jquery.appear-1.1.1.min.js,blockadblock__blockadblock.3.2.1.min.js"></script>
			<script type="text/javascript" src="http://id.capital.bg/minj/f=lib__login.js&v=37"></script>
			
			<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&v=159"></script>
			<script type="text/javascript" src="/minj/f=lib__lightbox2.04__js__jquery.lightbox-0.5.js"></script>
			
			
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/149508300/Capital.bg_Unidentified_300x250', [[300, 600], [300, 1000], [300, 250]], 'div-gpt-ad-1435829857459-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_Leader_728x90', [[1, 1], [728, 90], [940, 90], [940, 200], [940, 220]], 'div-gpt-ad-1435829857459-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_InnerPages_TopLayer_banner', [[940, 60], [150, 150], [750, 200], [800, 600], [750, 300]], 'div-gpt-ad-1435829857459-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_468x60', [[468, 60], [620, 90]], 'div-gpt-ad-1435829857459-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435829857459-7').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435829857459-8').addService(googletag.pubads());

            googletag.defineSlot('/149508300/Capital.bg_FashaLibrarybottom_300x40', [300, 40], 'div-gpt-ad-1434557444591-5').addService(googletag.pubads()).setTargeting('issue_id', ['5008']);
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			
		googletag.pubads().enableSyncRendering();
	
			googletag.pubads().setTargeting('story_id', '2882588');googletag.pubads().setTargeting('rubr_id', ['2639','2765']);googletag.pubads().setTargeting('keywords', ['nolinux','/obrazovanie','/specialni_izdaniia/obrazovanie','','университет']);googletag.pubads().setTargeting('subscriber', 'Не');googletag.pubads().setTargeting('issue_id', '5008');
			googletag.enableServices();
		  });
		</script>
	
			<script type="text/javascript" src="/minj/b=lib&f=motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js,tables.js"></script>
		<link rel="image_src" href="http://www.capital.bg/shimg/zx100_2882590.jpg" /> 
		
	<script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script>
	<script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/plugins/flowplayer.ipad-3.2.9.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="http://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />
			
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('20/12/2016 16:14:00');
		       setAuthor('Мартин Димитров');ga('set', 'dimension9', 'Образование(2765)');currlocation = '/show.php';ga('send', 'pageview', {
				'metric1': 1
			});
	</script>
			
			
	<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	
			
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@CapitalBg">
		<meta name="twitter:title" content="Що е то &quot;Еразъм&quot; и има ли почва у нас">
		<meta name="twitter:description" content="Европейската програма за обмен става все по-популярна както за българските студенти, така и за чужденци, които идват в университети в България">
		<meta name="twitter:image:src" content="http://www.capital.bg/shimg/zx620y348_2882590.jpg">
	
		</head>
		<body id="story2882588">
		
	<script>
	  dataLayer = [{
		 'userType': '',
		 'loggedIn': 'NotLoggedIn',
		 'userPlan': '',
		 'posScreen': '',
		 'posScreenDetails': ''
	  }];
	</script>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager -->
		<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Capital.bg",link:"https://chrome.google.com/extensions/detail/lanbncpnnmafpfikemcimkiddbogfnki",hide:"noIdioExtToolbar",slide:true};
		
		
		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('cptext1') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}
			
			if((localStorage[toolbarConfig.hide] == true) && !readCookie('cptext1')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();
				
				document.cookie = 'cptext1' + "=" + '1' + expires + "; path=/" + ";domain=.capital.bg";
			}
			
			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}
			
			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1) && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('cptext1'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}
		</script>
		
		 <!-- splash 800x600 -->
	
		
	
		<div id="bodywrappernew">
			<div id="bodywrapper" >
				
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="http://www.economedia.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="http://id.capital.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="http://www.capital.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="http://www.dnevnik.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="http://www.karieri.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="http://www.bacchus.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="http://www.odit.info?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="http://www.regal.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="http://www.gradat.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=gradat.bg' });" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура" target="_blank">Градът.bg</a></li>
		<!-- 
			<li><a href="http://stroitelstvo.info/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=stroitelstvo.info' });" title="">Строителство.info</a></li>
			<li><a href="http://www.foton.bg/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=foton.bg' });" title="Foton.bg">Foton.bg</a></li>
			<li><a href="http://www.zastrahovamse.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=zastrahovamse.com' });" title="zastrahovamse.com">zastrahovamse.com</a></li>
		 -->
		<li class="imp"><a href="http://www.digitalk.bg/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK</a></li>
		<li class="blue"><a href="http://www.capital.bg/gepard-2016/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/gepard-2016/' });" title="Гепард | Класацията Гепард - Най-динамичните компании в България" target="_blank">Гепард</a></li>
		<li class="blue">
					<a href="http://www.capital.bg/business_school/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/business_school/' });"title="Капитал Business School, MDV Professional Education" target="_blank">Business School</a>
				</li>
		<li class="blue"><a href="http://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="http://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="http://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="http://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="/login/index.php?showform=login&site=dnevnik&placeValuesBeforeTB_=savedValues&TB_iframe=true&height=345&width=550&modal=true" title="влизане в системата, ако вече сте се регистрирали" class="thickbox" onclick="return false;">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="http://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
		
		
		<div class="nclHeader clearfix">
			<div class="nclHeadRow clearfix">
				<div class="nclHead">
					<a class="logoTop" href="/" title="В началото">КАПИТАЛ</a>
					<div class="payLowStatus">
						<a class="nclFbIcon" href="http://www.facebook.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclTwIcon" href="http://twitter.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclAboIcon" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank"></a>
					</div>
				</div>
				<div class="nclHeadNav"><ul class="nclHeadNavMain"><li class="liMenu clrHome"><a href="http://www.capital.bg/">Начало</a></li> <li class="liMenu clrNew"><a href="/all/" class="link" title="Всичко от последните 24 часа">Ново <span>(35)</span></a></li>
		<li class="liMenu clrpolitika_i_ikonomika" id="clrpolitika_i_ikonomika">
			
			<a class="link" title="Политика и икономика" href="/politika_i_ikonomika/">Политика и икономика</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="България" href="/politika_i_ikonomika/bulgaria/">България</a></li><li><a title="Енергетика на светло" href="/energy/">Енергетика на светло</a></li><li><a title="Свят" href="/politika_i_ikonomika/sviat/">Свят</a></li><li><a title="Общество" href="/politika_i_ikonomika/obshtestvo/">Общество</a></li><li><a title="Всичко за правата ни" href="/vsichko_za_pravata_ni/">Всичко за правата ни</a></li><li><a title="Редакционни коментари" href="/politika_i_ikonomika/redakcionni_komentari/">Редакционни коментари</a></li><li><a title="Мнения" href="/politika_i_ikonomika/mnenia/">Мнения</a></li><li><a title="Имена" href="/politika_i_ikonomika/imena/">Имена</a></li><li><a title="Седмицата" href="/politika_i_ikonomika/sedmicata/">Седмицата</a></li><li><a title="Спорт" href="/politika_i_ikonomika/sport/">Спорт</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrbiznes" id="clrbiznes">
			
			<a class="link" title="Бизнес" href="/biznes/">Бизнес</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Компании" href="/biznes/kompanii/">Компании</a></li><li><a title="Пазари" href="/biznes/pazari/">Пазари</a></li><li><a title="Стоки и продажби" href="/biznes/stoki_i_prodajbi">Стоки и продажби</a></li><li><a title="Предприемач" href="/biznes/predpriemach/">Предприемач</a></li><li><a title="Start Up" href="/biznes/startup/">Start Up</a></li><li><a title="Имоти" href="/biznes/imoti/">Имоти</a></li><li><a title="Финанси" href="/biznes/finansi/">Финанси</a></li><li><a title="Медиа и реклама" href="/biznes/media_i_reklama/">Медиа и реклама</a></li><li><a title="Технологии" href="/biznes/tehnologii_i_nauka/">Технологии</a></li><li><a title="Моят капитал" href="/biznes/moiat_kapital/">Моят капитал</a></li><li><a title="Консулт" href="/biznes/konsult/">Консулт</a></li><li><a title="Интервюта и коментари" href="/biznes/intervjuta_i_komentari/">Интервюта и коментари</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrkpro" id="clrkpro">
			
			<a class="link" title="K:PRO" href="/kpro/">K:PRO</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Индустрии" href="/kpro/industrii/">Индустрии</a></li><li><a title="КАПИ" href="/kpro/#kapiForm">КАПИ</a></li><li><a title="Класации" href="/kpro/#klasacii">Класации</a></li><li><a title="К100" href="/k100/">К100</a></li><li><a title="Гепард" href="/gepard-2016/">Гепард</a></li><li><a title="Презентации от събития" href="/kpro/prezentacii_ot_subitia/">Презентации от събития</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrlight" id="clrlight">
			
			<a class="link" title="Light" href="/light/">Light</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Тема" href="/light/tema/">Тема</a></li><li><a title="Лица" href="/light/lica/">Лица</a></li><li><a title="Неща" href="/light/neshta/">Неща</a></li><li><a title="Места" href="/light/mesta/">Места</a></li><li><a title="Мода" href="/light/moda/">Мода</a></li><li><a title="Post-it" href="/light/postit/">Post-it</a></li><li><a title="Ревю" href="/light/revju/">Ревю</a></li><li><a title="K:ids" href="/specialni_izdaniia/kids/?ref=menulight">K:ids</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrmultimedia" id="clrmultimedia">
			
			<a class="link" title="Мултимедия" href="/multimedia/">Мултимедия</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Галерии" href="/multimedia/fotogalerii/">Галерии</a></li><li><a title="Инфографики" href="/multimedia/infografiki/">Инфографики</a></li><li><a title="Блог:Crop" href="/blogove/crop/">Блог:Crop</a></li><li><a title="Видео" href="/multimedia/video/">Видео</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrinteractive" id="clrinteractive">
			
			<a class="link" title="Дебати" href="/interaktiv/debati/">Дебати</a>
			
		</li>	
	
		</ul>
		<ul class="nclSubNav new">
			<li><a class="nclCapitalIcon" href="/kreader/?i=capital" target="_blank" title="Капитал"></a></li>
			<li><a class="nclLightIcon" href="/kreader/?i=light" target="_blank" title="Light"></a></li>
			<li><a class="nclDailyIcon" href="/kreader/?i=daily" target="_blank" title="Капитал Daily"></a></li>
			<li><a class="nclLibraryIcon" href="/biblioteka/" target="_blank" title="Библиотека"></a>
				<span class="nclGrLineNav"></span>
			</li>
		</ul>
	</div>
	
			</div>
		</div>
		<div class="nclBansHolder clearfix">
			<div class="nclBansHead clearfix">
				<span class="ban728" id="ban728">
		<!-- /149508300/Capital.bg_Unidentified_Leader_728x90 -->
		<div id='div-gpt-ad-1435829857459-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-2'); });
		</script>
		</div>
	</span>
			</div>
		</div>
	
		
		
	
		<div id="mainContent">
			
		
		
		<div class="nclRow pathLine">
			<div class="content nclPath ">
			 	<h2><em>//</em>
		<a href="/specialni_izdaniia/">СПЕЦИАЛНИ ИЗДАНИЯ</a>
		
		<em>/</em>
	<span class="subrubr">
		<a href="/specialni_izdaniia/obrazovanie/">Образование</a>
		</span>
		
	</h2>
			</div>
		</div>
	
		<div class="row showhead">
			<div class="content showhead">
				
				<div class="showHeadTop R">
					
					
					<span class="text" data-pubdate="20/12/2016 16:14:00">20 дек 2016, 16:14, 275 прочитания</span>
				</div>
				<h1> Що е то "Еразъм" и има ли почва у нас</h1>
				
				<h2>Европейската програма за обмен става все по-популярна както за българските студенти, така и за чужденци, които идват в университети в България</h2>
				<div style="clear: both;"></div>
				<div class="showHeadLine showHeadLineTop">
					
					
		
					<div class="author">
						<div class="authCell"> 
							<span class="info"></span>
							<span class="name"><a title="Всички статии от Мартин Димитров" href="/browse.php?aid=485">Мартин Димитров</a></span>
						</div>
						<a title="Всички статии на Мартин Димитров" href="/browse.php?aid=485"><img src="/shimg/oo_2686804.png" title="Всички статии на Мартин Димитров"></a>
					</div>
				
	
						
		<ul class="tools">
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="fblike" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });"><fb:like href="http://www.capital.bg/2882588/" send="false" layout="button_count" width="450" show_faces="true" colorscheme="dark"></fb:like></li>
			<li style="padding: 8px 0px 0px 0px; float:left; width:65px; height:20px; overflow:hidden; display: block; *display: none;">
				<g:plusone size="small"></g:plusone>
				<script type="text/javascript">
				  (function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</li>
			<li class="middle"></li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.capital.bg%2F2882588%2F+&title=%D0%A9%D0%BE+%D0%B5+%D1%82%D0%BE+%22%D0%95%D1%80%D0%B0%D0%B7%D1%8A%D0%BC%22+%D0%B8+%D0%B8%D0%BC%D0%B0+%D0%BB%D0%B8+%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D1%83+%D0%BD%D0%B0%D1%81&summary=%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%D1%82%D0%B0+%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0+%D0%B7%D0%B0+%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD+%D1%81%D1%82%D0%B0%D0%B2%D0%B0+%D0%B2%D1%81%D0%B5+%D0%BF%D0%BE-%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D0%B0+%D0%BA%D0%B0%D0%BA%D1%82%D0%BE+%D0%B7%D0%B0+%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%B8%2C+%D1%82%D0%B0%D0%BA%D0%B0+%D0%B8+%D0%B7%D0%B0+%D1%87%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D1%86%D0%B8%2C+%D0%BA%D0%BE%D0%B8%D1%82%D0%BE+%D0%B8%D0%B4%D0%B2%D0%B0%D1%82+%D0%B2+%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%B8+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F&source=http%3A%2F%2Fwww.capital.bg" target="_blank" title="Споделяне в Linkedin" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });" rel="nofollow"><img src="/i/6/tools/linkedin.jpg">LinkedIn</a>
			</li>
			<li class="middle"></li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%A9%D0%BE+%D0%B5+%D1%82%D0%BE+%22%D0%95%D1%80%D0%B0%D0%B7%D1%8A%D0%BC%22+%D0%B8+%D0%B8%D0%BC%D0%B0+%D0%BB%D0%B8+%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D1%83+%D0%BD%D0%B0%D1%81&amp;via=CapitalBg&amp;url=http://www.capital.bg/2882588/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=2882588&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=2882588" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Качествената журналистика е въпрос на принципи, професионализъм, но и средства. Ако искате да подкрепите стандартите на "Капитал", може да го направите тук. Благодарим.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Що е то &quot;Еразъм&quot; и има ли почва у нас&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=2882588" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/specialni_izdaniia/obrazovanie/2016/12/20/2882588_shto_e_to_erazum_i_ima_li_pochva_u_nas/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="2882588" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
		</ul>
	
				<div style="clear: both;"></div>	
				</div>
				
				
				<div class="clear"></div>
			</div>
		</div>
		<div class="row leftRightMain">
			<div class="content leftRightMain">
				<div class="leftColMain L">
					
					<div class="storyMainBody R fontSize0" id="ourStoryContent">
						
		<div class="bigPhotoGal" id="storyGal1" style="display: none; text-align: center;">
			<img alt="&quot;Много често съм единственият студент в лекциите, затова научавам много. Социалният живот също е прекрасен&quot; - Феликс Ернст, студент в Karlsruher Institute of Technolog, Карлсруе, сега е на обмен в Софийския университет." title="&quot;Много често съм единственият студент в лекциите, затова научавам много. Социалният живот също е прекрасен&quot; - Феликс Ернст, студент в Karlsruher Institute of Technolog, Карлсруе, сега е на обмен в Софийския университет." src="/shimg/zx620y348_2882590.jpg" border="0">
			<div class="info" style="text-align: left;">
				
				<p>"Много често съм единственият студент в лекциите, затова научавам много. Социалният живот също е прекрасен" - Феликс Ернст, студент в Karlsruher Institute of Technolog, Карлсруе, сега е на обмен в Софийския университет.<br/></p>
				<div>
					<span style="font-weight: bold;"> &copy;&nbsp;Капитал</span>
					
				</div>
			</div>
		</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
						
						
						
		
			<table class="news_accent">
				<tbody>
					<tr>
						<td>
							<div class="grafContent">
							<h4 class="infog">Инфографика</h4>
								<div class="expandContent" >
									<a href="javascript: void(0);" title="Увеличаване"><img src="/shimg/zx160y90_2882789.jpg"/></a>
									
									<p class="expand"><a href="javascript: void(0);" title="Увеличаване">Увеличаване</a></p>
								</div>
								<div class="grafRow expandable" >
									<div class="bigphoto">
										<div style="text-align: center;">
											<a class="zlink" href="/shimg/oo_2882789.jpg" target="_blank"><img src="/shimg/zx620_2882789.jpg" border="0" alt="" class="aimg" /></a>
											
										</div>
										<div class="expandHolder">
											<p></p>
											<span class="zoomLink"><a href="/shimg/oo_2882789.jpg" target="_blank" class="zoom">Преглед на оригинала</a></span>
											<span class="whoAuth">  </span>
										</div>
										<p class="shrink"><a href="javascript: void(0);" title="Смаляване">Смаляване</а></p>
									</div>
								</div>
							</div>
						</td>
					</tr>
				</tbody>
			</table>
		
	
		
			<table class="news_accent">
				<tbody>
					<tr>
						<td>
							<div class="grafContent">
							<h4 class="infog">Инфографика</h4>
								<div class="expandContent" >
									<a href="javascript: void(0);" title="Увеличаване"><img src="/shimg/zx160y90_2882790.jpg"/></a>
									
									<p class="expand"><a href="javascript: void(0);" title="Увеличаване">Увеличаване</a></p>
								</div>
								<div class="grafRow expandable" >
									<div class="bigphoto">
										<div style="text-align: center;">
											<a class="zlink" href="/shimg/oo_2882790.jpg" target="_blank"><img src="/shimg/zx620_2882790.jpg" border="0" alt="" class="aimg" /></a>
											
										</div>
										<div class="expandHolder">
											<p></p>
											<span class="zoomLink"><a href="/shimg/oo_2882790.jpg" target="_blank" class="zoom">Преглед на оригинала</a></span>
											<span class="whoAuth">  </span>
										</div>
										<p class="shrink"><a href="javascript: void(0);" title="Смаляване">Смаляване</а></p>
									</div>
								</div>
							</div>
						</td>
					</tr>
				</tbody>
			</table>
		
	
						
						
						
						
						
						
						<table class="news_tblleftsmall"><tbody><tr><td>Текстът е част от специалното издание <a href="http://www.capital.bg/biblioteka/?issueid=5008" target="_blank">"Най-добрите университети в България"</a>. То използва данните от <a href="http://rsvu.mon.bg/rsvu3/" target="_blank">Рейтинговата система на висшите училища в България 2016</a>, създадена от консорциум "ИОО-С" в изпълнение на обществена поръчка на Министерството на образованието и науката. Системата подпомага потребителите при избор на висше училище, а в специалното издание на "Капитал" можете да намерите анализ на изводите от рейтинга, както и полезна информация за ключови специалности, университети, студентски обмен и възможности за финансиране на образованието. Изданието може да бъде намерено в дигитален вариант в <a href="http://www.capital.bg/biblioteka/" target="_blank">библиотеката на capital.bg</a>, а в хартиен – в търговската мрежа (OMV, Лукойл, BILLA, Inmedio, Relay, One minute, Lafka – централни обекти) или с <a href="http://www.capital.bg/universiteti-2016/" target="_blank">онлайн поръчка</a>. Всички текстове по темата <a href="http://www.capital.bg/specialni_izdaniia/obrazovanie/" target="_blank">можете да откриете тук</a>.</td></tr></tbody></table><table class="news_tblleftsmall"><tbody><tr><td>
		<img border="0" src="/shimg/zx160y160_2882589.jpg"/>
	"Избрах България, защото българският е моят любим език и тъй като в моя университет е избираем предмет, трябваше някога да дойда тук, за да мога да го практикувам" - Марко Видал Гонзалес идва на обмен в СУ от Гранадския университет в Испания.</td></tr></tbody></table><table class="news_tblleftsmall"><tbody><tr><td>
		<img border="0" src="/shimg/zx160y160_2882591.jpg"/>
	"Да идеш до супермаркета винаги е приключение" - Рита Оливейра, на обмен от частен театрален колеж в Португалия в НАТФИЗ</td></tr></tbody></table><table class="news_tblleftsmall"><tbody><tr><td>
		<img border="0" src="/shimg/zx160y160_2882592.jpg"/>
	"Работи се в екип много повече от тук, в почивките се говори за проекти като за нещо приятно и интересно - очевидно работят с желание. Сравнение с тукашните разговори в кафенетата на УАСГ не може да се направи изобщо" - Елина Недялков, студент в УАСГ, е била на обмен в La Sapienzа, Рим.</td></tr></tbody></table>
	<div class="amore">
		<h4>Още по темата</h4>
			<div class="amoreHolder">
	
		<div class="anons">
			
			<p><a href="/biznes/moiat_kapital/2016/11/25/2869533_kak_da_finansirate_mba_obuchenieto_si/" onclick="gaArticleLinksTheme(event, 1, '/biznes/moiat_kapital/2016/11/25/2869533_kak_da_finansirate_mba_obuchenieto_si/')">Как да финансирате MBA обучението си</a></p>
			<p>Задължително обсъдете с работодателя си перспективите за развитие в компанията и евентуалната промяна в заплащането ви, след като се дипломирате</p>
			<span>25 ное 2016</span>
		</div>
	
		<div class="anons">
			
			<p><a href="/specialni_izdaniia/obrazovanie/2016/05/19/2756188_kak_erazum_me_vurna_v_bulgariia/" onclick="gaArticleLinksTheme(event, 2, '/specialni_izdaniia/obrazovanie/2016/05/19/2756188_kak_erazum_me_vurna_v_bulgariia/')">Как "Еразъм" ме върна в България</a></p>
			<p>Програмата за обучение на обменни начала подпомага финансово и стажове в чужбина</p>
			<span>19 май 2016</span>
		</div>
	
		<div class="anons">
			
			<p><a href="/biznes/vunshni_analizi/2016/04/06/2738289_vuzmojnosti_za_finansirane_po_programata_erazum/" onclick="gaArticleLinksTheme(event, 3, '/biznes/vunshni_analizi/2016/04/06/2738289_vuzmojnosti_za_finansirane_po_programata_erazum/')">Възможности за финансиране по програмата "Еразъм+"</a></p>
			<p>Основната цел на финансовата подкрепа е да се изградят стабилни партньорства между образованието и бизнеса</p>
			<span>6 апр 2016</span>
		</div>
	
		</div>
	</div>
	<div style="border-left: 1px dotted #FFF; float: left;"></div>
	Живот в чужда страна, истинско отделяне от познатото и удобно ежедневие, справяне с всякакви житейски ситуации, купони до зори след лекции на чужд език, пътешествия с няколко евро в джоба докъдето можеш да стигнеш за един уикенд време Това накратко е описанието на един семестър (или година) по програмата "Еразъм" за студенти на Европейската комисия. Да отидеш да учиш в университет в друга европейска държава днес е по-лесно от всякога. А благодарение на "Еразъм" тази възможност, макар и за по-кратко, имат и студентите, избрали да останат в български висши учебни заведения. Нещо повече - България и университетите тук стават все по-привлекателна дестинация и за чуждестранни студенти, които идват на обмен и правят студентския живот малко по-пъстър и интересен за своите български състуденти.<br /><br />"Капитал" потърси няколко българи, заминали по програма "Еразъм" в Европа, както и чуждестранни студенти, дошли в български университети, да разкажат своя опит.<br /><br /><strong>На обмен в Европа: безценно</strong><br /><br />Дори да започне с обир на куфарите и лаптопа ти. Каквото сполетява наскоро завършилата архитектура в Университета по архитектура, строителство и геодезия (УАСГ) Елина Недялкова, когато стъпва в Рим през 2013 г. Въпреки неприятното преживяване, с което започва нейният обмен в престижния архитектурен институт La Sapienzа, тя не съжалява изобщо за избора си да отиде в Италия. "Огромна разлика между преподавателите в полза на италианските професори, приятелска атмосфера в "Еразъм" офиса на университета, както и абсолютна приемственост по отношение на чуждестранните студенти", разказва Елина. А зареждащата атмосфера в университета се пренася и в италианските ѝ състуденти, които тя описва като ентусиазирани, взискателни, напълно отдадени на това, което учат, с богата обща култура и критично настроени към всичко, което им се преподава."Работи се в екип много повече от тук, в почивките се говори за проекти като за нещо приятно и интересно - очевидно работят с желание, поне в по-голямата си част. Сравнение с тукашните разговори в кафенетата на УАСГ не може да се направи изобщо", категорична е Елина.<br /><br />Рискът да се впуснеш в неизвестното, дори без да си напълно уверен в езиковите си умения, си заслужава. Или поне така смята Надежда Христова, която учи музеология в Софийския университет и избира да замине на обмен във Виенския университет за третата си година. Отначало тя се съмнява дали е добра идея, защото не се чувства достатъчно подготвена по немски. Няколко месеца по-късно успява да учи два чужди езика едновременно, дори работи почасово. Надежда е от късметлиите, които получават пълна подкрепа от своя факултет (в нейния случай - Историческия факултет към СУ). "Беше ми лесно да взимам изпитите с повече писмени задачи и да не губя годината, защото обучението там беше различно и не се признава после", казва тя. В други университети и факултети са по-строги и студентите пътуват за по-кратко време, а след като се приберат, им се натрупва материал. Така че, ако някой студент планира да заминете, трябва да е напълно сигурен, че факултетът му ще признае предметите, които взима в партньорския университет. В противен случай може да се наложи да повтори семестър или дори цяла година. Това, което прави най-силно впечатление на Надежда във Виена, е колко се цени критичната мисъл, а не вземането на всякакъв материал "просто защото трябва". "Харесва ми, че българите искат всичко да знаят и могат, но понякога не е нужно да знаеш всичко, а просто най-необходимото. И докато блъскаме учебните материали с това, което е "хубаво да знаем", завършваме неподготвени", смята тя.<br /><br />Самуил Витанов, който специализира компютърни системи и технологии в Техническия университет във Варна, в момента прекарва четвъртата си година в Institute of Technology Blanchardstown в Дъблин, Ирландия. "Главен фактор при избора на университет за мен беше градът и държавата, в която се намира. Причината поради която се спрях на ITB в Дъблин, беше, че много световни IT компании имат офиси в града и имаш възможността да се запознаеш с хора от цял свят", разказва той. За някои може да е изненада, но опитът на Самуил показва, че нивото на преподаване на компютърните специалности в Дъблин и във Варна е много близко. "Имах шанса да посещавам лекции и упражнения от различни години и понякога материалът беше едно към едно с това, което сме учили в България. Начинът на преподаване също не е по-различен", споделя той.<br /><br /><strong>А да дойдеш в България? Също</strong><br /><br />Постепенно България и университетите в страната се превръщат в привлекателна дестинация за обмен. "Най-доброто в България според мен са езикът, литературата, планините, природата, морето", разказва Марко Видал Гонзалес на почти перфектен български. Той идва от Гранадския университет в Испания и следва славянска филология (руски, чешки и български езици и литература). "Избрах България, защото българският е моят любим език и тъй като в моя университет е избираем предмет, трябваше някога да дойда тук, за да мога да го практикувам", разказва той. Неговата цел сега е да научи езика напълно и да остане да работи в страната поне за две години.<br /><br />Рита Оливейра идва в НАТФИЗ от малък частен актьорски колеж в Португалия. Избира България, след като се сприятелява с българи в собствения си колеж преди година. "Много харесвам университета, методите на обучение и класните стаи, малките сцени и пианата - нямаме нищо такова в моя университет", разказва Рита.<br /><br />Някои идват за езика, втори имат проблем с него, а трети избират България за да са първи. Феликс Ернст от Karlsruher Institute of Technology (KIT) в Карлсруе, Германия, разказва, че е избрал България, защото е щял да стане първият човек от университета си, дошъл на обмен тук. "Никога не съм бил в Източна Европа, а София е перфектното място да посетиш много околни страни", разказва той. Друга любопитна причина за избора му е, че в Софийския университет се преподава медицинска физика - курс, който липсва в собствения му университет. Неговият опит с преподавателите в София е изключително положителен - дори казва, че професорите в СУ са по-добри от германските си колеги. "Много често съм единственият студент в лекциите, затова научавам много. Социалният живот е прекрасен, бях поканен на студентски купон още в самото начало на обмена и така се запознах с много българи", добавя Феликс. Според него преподавателите му тук имат много високо ниво по английски език. Рита Олиевейра, обаче, която учи в НАТФИЗ, споделя, че само четирима от десетимата ѝ преподаватели говорят английски, а в администрацията на университета положението е още по-лошо: "Има само двама души, които говорят езика, и те не са на работа всеки ден. Така между вторник и четвъртък, ако имам проблеми, няма кой да ми помогне", казва тя и добавя: "Да идеш до супермаркета също винаги е приключение."<br /><br />Феликс пък смята, че за разлика от германските професори българските му обръщат много внимание и ги е грижа за него. "Всички преподаватели тук имат докторантура от друга държава", казва той. Най-сериозният проблем в университета според него е лошата материална база, която той си обяснява с липсата на средства.<br /><br /><strong>Неудобства има всякакви</strong><br /><br />Феликс обръща внимание и на лошото състояние на общежитията в България, което все пак се компенсира до някаква степен с цената им. "Администрацията е катастрофална - отне ми седмица, докато разбера къде да намеря професорите и графика на лекциите. По незнайни причини понякога преподавателите изчезват по средата на лекциите", споделя германецът. Марко Видал Гонзалес също разказва за проблемите с бюрокрация, но според него това се случва навсякъде. "Сроковете не са в съответствие с тези на други университети и първите седмици има много проблеми заради това, но пък служителите проявяват разбиране и накрая успяваш да се справиш", смята той. Истинските проблеми за него са тротоарите, инфраструктурата и обслужването на клиенти. "Особено ако си турист, има голяма вероятност да ти говорят лошо", забелязал е Марко.<br /><br />Проблемите с администрацията обаче не стават по-малко само защото говориш езика. Дани Стоянова, която учи културология във Философския факултет на СУ, разбира това миналата година, когато заминава за Италия на "Еразъм". "Определено съм разочарована от българската страна - заминах в пълно неведение по много въпроси, относно организирането на обмена, изпитите, договора, който се сключва", споделя тя. За сметка на това в Италия среща голямо разбиране и помощ винаги когато има нужда.<br /><br />Може би най-сериозният проблем пред много български студенти е финансовият. Надежда Христова смята, че обменът си е заслужавал много, но за съжаление не е предвиден за хора с по-малки финансови възможности. "Въпреки че има грант, който много помага, има много затруднения", разказва тя. Това се решава или със спестявания от работа в България, или с почасов труд в новия град. Но финансовият въпрос със сигурност трябва да се вземе предвид при планове за обмен, тъй като стандартът на живот в почти всички други страни е твърде висок - Самуил Витанов например разказва за изключително скъпите квартири в Дъблин, за които бюджетът едва му е стигал. Друг финансов детайл е, че често стипендиите по програмата се забавят. "Парите идват далеч извън сроковете и по неизвестни причини са разделени на две плащания. Когато си в страна с доста по-висок стандарт от България, това е сериозен фактор", казва Елина Недялкова.<br /><br /><strong>Обмяна - на всяка цена</strong><br /><br />Въпреки възможните неуредици и проблеми няма студент, прекарал програма за обмен, който да не иска да препоръча "Еразъм" на своите колеги - независимо дали става дума за български студент в Европа или чужденец в българско висше учебно заведение. "Всеки, който има възможност, трябва да се възползва, без да се замисля. Не мисля, че трябва да си определен тип човек, за да се насладиш на опита – със сигурност ще се върнеш различен, подобрена версия на себе си", смята Самуил Витанов. Феликс Ернст казва, че със сигурност ще започне да рекламира България като "Еразъм" дестинация, когато се върне в Германия. "Мисля, че това е една от най-добрите страни за обмен. Мой приятел е в Норвегия и всеки ден преживява на евтина паста и доматен сос, не може да си позволи да пътува, защото всичко е толкова скъпо. В България аз мога да пътувам дори само с парите, които получавам по "Еразъм", казва той.<br /><br />"Определено бих посъветвала всеки, който иска да излезе извън зоната си на комфорт, да кандидатства по програмата. Обогатява изключително много на културно ниво и разширява кръгозора. Освен това е шанс да сравниш обучението в чужбина, без да влагаш огромни средства", казва и Дани Стоянова. Според Надежда Христова ученето поне за кратко в чужбина изгражда човека като личност и има сериозна разлика между хората, които заминават, и останалите. "Да се оправяш сам се отразява добре на всеки, но финалът на програмата е тежък - отдал си няколко месеца от живота си на невероятен труд, а после се връщаш тук и има моменти на т.нар. пост-"Еразъм" депресия", споделя Надежда.<br /><br />Много други ползи от обмена стават ясни по-късно - когато започнеш да търсиш работа и знаеш допълнителен език, научил си се на отговорност и самостоятелност, които ще останат завинаги ценни умения в живота - и за работодателите.<table class="news_tblwide"><tbody><tr><td><strong id="b_1480233662621_783">"Еразъм" мрежа за студенти (Erasmus Student Network)</strong><br /><br />Дори и да не можете да отидете на обмен, нищо не ви спира да станете част от международната общност във вашия град. С посрещането на все повече студенти в големите студентски градове в България там се формират студентски "Еразъм" организации от мрежата Erasmus Student Network (ESN). Елизабет Каменова разказва за софийския ѝ клон. ESN - София, организира посрещането на студентите от чужбина още преди да са дошли. "Имаме buddy система (от англ. приятелче - бел.ред.) - което означава, че в момента, в който международният офис на даден университет ни даде списъка с пристигащи студенти (обикновено около 1 месец преди да дойдат), ние го пускаме в организацията и нашите доброволци стават така наречените ментори на пристигащите", разказва тя. Да си ментор, или buddy, означава да пишеш предварително на чуждестранния студент, че ти ще се грижиш за него - да му помогнеш, ако има въпроси за живота в страната, да го посрещнеш на летището или гарата, да му помогнеш да си намери апартамент или да го настаниш в общежитие. Както и да преживееш първите и понякога най-забавни моменти с него. "Няколко неща са ми любими - когато чуждестранните студенти идват още в началото им давам да пробват айрян и боза. В началото айрянът им е странен, защото са свикнали на по-сладко кисело мляко, но в края на обмена си вече са му свикнали", смее се Елизабет. Организацията подготвя и Welcome week - седмица на посрещането, която да въведе гостите в живота на новия град. "Организира се "Изгубване в София" - даваме им 2 часа да минат през ключови места в центъра и да съберат различна информация. Накрая се събират всички отбори и съставят песни по намерените бележки", разказва тя.</td></tr></tbody></table><table class="news_tblwide"><tbody><tr><td><strong>Съвместни магистърски програми "Еразъм Мундус"</strong><br /><br />Ако някой много е харесал обмена по "Еразъм" по време на бакалавърското си следване и иска още, Европейската комисия и програмата "Еразъм+" имат какво да предложат. Това са така наречените съвместни магистратури "Еразъм Мундус", които представляват консорциуми от университети от цяла Европа, обединили усилията си да предложат обща магистърска специалност. Консорциумите са обединения от поне три висши училища, които дори не е задължително да бъдат в Европа. По време на програмата (която продължава между една и две години) студентите имат възможността да учат на поне две, а по определени програми - и на три и повече, места. Астрофизика в Германия, Австрия, Италия и Сърбия, софтуерно инженерство в Италия, Финландия и Испания, урбанистика в Белгия и Дания - това са само част от над стоте програми, които се предлагат. Когато се кандидатства за всяка от тях (максимум за три едновременно), се подават документи и за стипендия, която варира спрямо цената на курса. Студентът може да си избере в кои университети от консорциума да кандидатства според специфичните му академични интереси. И да пътува до различно място всеки семестър или всяка година. Крайнят срок за кандидатстване за тези програми е януари 2017 г. Документите се подават към всеки отделен консорциум, а всички тях, както и описания на предлаганите програми може да се намерят на сайта на Erasmus Mundus Masters Courses.</td></tr></tbody></table><table class="news_tblwide"><tbody><tr><td><strong>"Еразъм+": студентска мобилност с цел стаж</strong><br /><br />Ако сте завършили, но искате да идете на обмен или пък просто искате да опитате стаж на ново място, можете да се включите в друг тип мобилност по програмата "Еразъм+". Това са платените работни стажове във фирми из цяла Европа.<br /><br />- Грантове: за държавите с висок стандарт на живот се отпускат около 700 евро месечно, за тези с по-нисък - около 650<br />- Продължителност: между два и шест месеца за всяка степен на обучение (бакалавър, магистър или докторантура)<br />- Срок за кандидатстване: варира според университета. В Софийския университет "Св. Климент Охридски" например процедурата се обявява през май и студентите имат 45 дни да кандидатстват за следващата академична година<br />- Минимални изисквания: различни според университета, в СУ минимален успех 4.50<br />- Процес: самостоятелно намиране на фирма, където да стажувате, и уговаряне на условията. Управителят й трябва да ви изпрати покана по образец, която заедно с папката с формулярите, автобиография и свидетелство за успех трябва да предадете в отдел "Международни дейности" в университета си. В случай че ви одобрят, трябва да подпишете тристранен договор с фирмата, която ви наема, и университета си. Така нареченият Learning Agreement for Traineeship трябва да предоставите на Асоциацията за подпомагане на академичната дейност (АПАО) преди заминаването си. С асоциацията трябва да уточните и условията за изплащане на гранта.</td></tr></tbody></table><table class="news_tblwide"><tbody><tr><td><strong>Университети с "Еразъм" харта в България</strong><br /><br />- Аграрен университет – Пловдив<br />- Бургаски свободен университет<br />- Българска академия на науките<br />- Варненски свободен университет "Черноризец Храбър"<br />- Великотърновски университет "Св. св. Кирил и Методий"<br />- Висше строително училище "Любен Каравелов"<br />- Висше училище по агробизнес и развитие на регионите<br />- Висше училище по мениджмънт<br />- Висше училище по застраховане и финанси<br />- Икономически университет - Варна<br />- Национална спортна академия "Васил Левски"<br />- Пловдивски университет "Паисий Хилендарски"<br />- Софийски университет "Св. Климент Охридски"<br />- Стопанска академия "Д. А. Ценов" – Свищов<br />- Технически университет – Варна<br />- Технически университет – София<br />- Тракийски университет<br />- Университет по архитектура, строителство и геодезия (УАСГ)<br />- Университет за национално и световно стопанство<br />- Университет "Проф. д-р Асен Златаров"<br />- Югозападен университет "Неофит Рилски"</td></tr></tbody></table><br />
						
						
						
						<ul class="showPaging">
							
						</ul>
					</div>
					
					<div class="showHeadLine" id="endofstory">
						
						
							
		<ul class="tools toolsfoot">
			<li>
				<script>
				function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a  href="http://www.facebook.com/share.php?u=http://www.capital.bg/show.php?storyid=2882588" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click()" title="Споделяне във Facebook" target="_blank" rel="nofollow"><img src="/i/6/tools/facebook.gif" />Facebook</a>
			</li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%A9%D0%BE+%D0%B5+%D1%82%D0%BE+%22%D0%95%D1%80%D0%B0%D0%B7%D1%8A%D0%BC%22+%D0%B8+%D0%B8%D0%BC%D0%B0+%D0%BB%D0%B8+%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D1%83+%D0%BD%D0%B0%D1%81&amp;via=CapitalBg&amp;url=http://www.capital.bg/2882588/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li>
				<a href="/random/" title="Случайна статия в Капитал от последните 7 дни"><img src="/i/6/tools/dice.gif" />Зарче</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=2882588&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=2882588" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation small-don">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Ако този материал Ви е харесал или желаете да изразите съпричастност с конкретната тема или кауза, можете да ни подкрепите с малко финансово дарение.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut2">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Що е то &quot;Еразъм&quot; и има ли почва у нас&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=2882588" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/specialni_izdaniia/obrazovanie/2016/12/20/2882588_shto_e_to_erazum_i_ima_li_pochva_u_nas/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="2882588" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
			
		</ul>
	
						<script type="text/javascript">showvoteform(2882588, 0, 'recomend');</script>
					</div>
					
		<div class="keyWordsForm">
							<span class="keyWrdsLbl">Етикети:</span>
	
		<span class="L"}>
			<a title="Статии за България" href="/browse.php?rubrid=25821">България</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Европа" href="/browse.php?rubrid=25820">Европа</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Еразъм" href="/browse.php?rubrid=23567">Еразъм</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за университет" href="/browse.php?rubrid=10051">университет</a>
		</span>
	</div>
					
		<div class="capMediaKare">
			<style type="text/css">
				strong, b {
					font-weight: bold;
				}

				div.capMediaKare {
					height: 100%;
					clear: both;
					font: 15px Georgia,Times New Roman;
					background: #FFFFFF;
					width: 100%;
					color: #222222; 
				}

				.clear {
					font-size: 0px;
					line-height: 0px;
					clear: both;
				}

				div.capMediaSub.main {
					width: 620px;
					border-bottom: 1px solid #CCCCCC;
					background: #e6e6e6;
					position: relative;
					border-top: 1px solid #FFFFFF;
				}

				div.capMediaSub-left {
					width: 325px;
					float: left;
					position: relative;
				}

				div.capMediaSub-left img {
					margin: 10px 10px 0 10px;
					display: block;
					position: relative;
					z-index: 80;
				}

				a.capMediaSub-play {
					width: 138px;
					height: 50px;
					background: url(/i/promo_kare/media-play-video.png) top left no-repeat;
					display: block;
					position: absolute;
					bottom: 20px;
					left: 30px;
					z-index: 90;
				}

				a.capMediaSub-play:hover {
					width: 138px;
					height: 50px;
					background-position: bottom left;
				}

				.capMediaSub-right {
					width: 240px;
					margin: 0 30px 0 0;
					float: right;
				}

				.capMediaSub-title {
					margin: 20px 0;
					font: 400 18px Georgia, serif;
					color: #333333;
					display: block;
				}

				.capMediaSub-text {
					margin: 0 0 20px 0;
					font: 400 13px Tahoma, sans-serif;
					color: #777777;
					display: block;
				}

				.capMediaSub-button {
					width: 240px;
					height: 40px;
					text-align: center;
					font: 700 15px/40px Tahoma, sans-serif;
					text-transform: uppercase;
					background: #00aeef;
					color: #FFFFFF !important;
					display: block;
					-webkit-border-radius: 5px;
					-moz-border-radius: 5px;
					border-radius: 5px;
					text-decoration: none;
				}

				.capMediaSub-button:hover {
					color: #FFFFFF !important;
					background: #534A4A;
				}

				/* Lightbox player Capital Promo Kare */

				.capMediaSubVid-wrapper {
					width: 800px;
					height: 450px;
					margin: -225px 0 0 -400px;
					border: 1px solid #CCCCCC;
					position: fixed;
					top: 50%;
					left: 50%;
					z-index: 9999;
					
					-webkit-box-shadow: 0px 0px 15px 0px rgba(0,0,0,0.6);
					-moz-box-shadow: 0px 0px 15px 0px rgba(0,0,0,0.6);
					box-shadow: 0px 0px 15px 0px rgba(0,0,0,0.6);
				}

				.capMediaSubVid-wrapper .capMediaSubVid-closeOverlayBanner {
					width: 35px;
					height: 35px;
					background: rgba(255,255,255,0.6) url(/i/promo_kare/control-sprite.png) no-repeat 0 -140px;
					border: 1px solid rgba(0,0,0,0.3);
					position: absolute;
					top: 15px;
					right: 15px;
					display: block;
					-webkit-border-radius: 20px;
					-moz-border-radius: 20px;
					border-radius: 20px;
					z-index: 9999;
					opacity: 1;
				}

				.capMediaSubVid-wrapper .capMediaSubVid-closeOverlayBanner:hover {
					opacity: 0.8;
				}

				.capMediaSubVid-wrapper .capMediaSubVid-clickTag {
					width: 100%;
					height: 100%;
					position: absolute;
					top: 0px;
					left: 0px;
					display: block;
					z-index: 9900;
				}

				.capMediaSubVid-wrapper .videoContainer {
					width: 100%;
					height: 100%;
					position: absolute;
					top: 0px;
					left: 0px;
				}

				.capMediaSubVid-wrapper .videoContainer video {
					width: 100%;
					height: 100%;
					background: #000000;
					position: absolute;
					top: 0px;
					left: 0px;
				}
			</style>
			<script type="text/javascript">
				
				$(document).ready(function(){

					$('.capMediaSubVid-closeOverlayBanner').fadeIn(500);
					
					// show/hide controls on hover
					$(".capMediaSubVid-wrapper").hover(function(){
						$('.capMediaSubVid-closeOverlayBanner').stop( true, true ).fadeIn('fast');
					},function(){
						$('.capMediaSubVid-closeOverlayBanner').stop( true, true ).fadeOut('fast');
					});

					// Close button
					//----------------------------------
					$( ".capMediaSubVid-closeOverlayBanner" ).click(function() {
						$('.capMediaSubVid-wrapper').fadeOut('fast');
						$('.videoContainer iframe').attr('src', ''); // spirame videoto
					});
					
					// Hover Effects
					$(".capMediaSubVid-closeOverlayBanner").hover(function(){
						$(this).stop( true, true ).fadeTo( "fast", 0.75 );
					},function(){
						$(this).stop( true, true ).fadeTo( "fast", 1 );
					});
					
					$( ".capMediaSub-play" ).click(function() {
						// setvame autoplay tuk, za da ne zapochne pri zarevdaneto
						var srcval = 'https://www.youtube.com/embed/XJm2UEQxAJ0?cc_load_policy=1&rel=0&autoplay=1';
						$('.videoContainer iframe').attr('src', srcval);
						$('.capMediaSubVid-wrapper').show();
					});
					
				});
			</script>
			<div class="capMediaSubVid-wrapper" style="display: none;">
				<!-- Close -->
				<a class="capMediaSubVid-closeOverlayBanner" href="javascript: void(0);"></a>
				<!-- Video -->
				<div class="videoContainer">
					<iframe width="800" height="450" src="https://www.youtube.com/embed/XJm2UEQxAJ0?cc_load_policy=1&rel=0" frameborder="0" allowfullscreen></iframe>
				</div>
			</div>
			<div class="capMediaSub main">
				<div class="capMediaSub-left">
					<a class="capMediaSub-play" href="javascript: void(0);" onclick="ga('send', 'event', 'abonamentKareVideo', 'watch');"></a>
					<img src="/i/promo_kare/image-media-platforms.png" alt="" />
				</div>
				<div class="capMediaSub-right">
					<span class="capMediaSub-title">Капитал през телефон, компютър или на хартия в новия формат? </span>
					<span class="capMediaSub-text">Винаги умен, аналитичен и с ясна позиция. Вижте кой абонаментен план е най-добър за вас.</span>
					<a href="http://www.economedia.bg/offers.php?izd=1&type=1&abontype=1&utm_source=kare&utm_campaign=abonament_2016&utm_medium=kare" class="capMediaSub-button" title="Абонамент" target="_blank">Абонамент</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
					
	<p class="sectHeading" style="margin-bottom: 0px;font-style: normal; font-size: 22px;"><nobr>Прочетете и това</nobr></p>
		<div class="wrapMoreToRead newsListHolder">
	
		<div class="nclNewsCol mr20">
			<a href="/specialni_izdaniia/obrazovanie/2016/12/19/2882360_kogato_biznesut_i_obrazovanieto_se_sreshtnat/" title="Когато бизнесът и образованието се срещнат" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/specialni_izdaniia/obrazovanie/2016/12/19/2882360_kogato_biznesut_i_obrazovanieto_se_sreshtnat/')">
				<img src="/shimg/zx300y169_2882361.jpg" alt="Когато бизнесът и образованието се срещнат" title="Когато бизнесът и образованието се срещнат" />
			</a>
			
			<a class="nclStoryTitleAccent" href="/specialni_izdaniia/obrazovanie/2016/12/19/2882360_kogato_biznesut_i_obrazovanieto_se_sreshtnat/" title="Когато бизнесът и образованието се срещнат" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/specialni_izdaniia/obrazovanie/2016/12/19/2882360_kogato_biznesut_i_obrazovanieto_se_sreshtnat/')">Когато бизнесът и образованието се срещнат</a>
			<p>Филиалът на Техническия университет в Пловдив обучава по поръчка инженери за отбранителната индустрия</p>
			<p class="subTxt">
				19 дек 2016, 674 прочитания
			</p>
		</div>
	
		<div class="nclNewsCol">
			<a href="/specialni_izdaniia/obrazovanie/2016/12/19/2882338_kaji_mi_kakvo_uchish/" title="Кажи ми какво учиш" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/specialni_izdaniia/obrazovanie/2016/12/19/2882338_kaji_mi_kakvo_uchish/')">
				<img src="/shimg/zx300y169_2882348.jpg" alt="Кажи ми какво учиш" title="Кажи ми какво учиш" />
			</a>
			
			<a class="nclStoryTitleAccent" href="/specialni_izdaniia/obrazovanie/2016/12/19/2882338_kaji_mi_kakvo_uchish/" title="Кажи ми какво учиш" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/specialni_izdaniia/obrazovanie/2016/12/19/2882338_kaji_mi_kakvo_uchish/')">Кажи ми какво учиш</a>
			<p>Няколко ключови специалности през погледа на студенти и завършили</p>
			<p class="subTxt">
				19 дек 2016, 3555 прочитания
			</p>
		</div>
	
	</div>
	
					<div class="clear"></div>
					
					<div class="banner480x60">
		<!-- /149508300/Capital.bg_Unidentified_468x60 -->
		<div id='div-gpt-ad-1435829857459-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-5'); });
		</script>
		</div>
	</div>
					<div class="clear"></div>
					
				</div>
				<div class="rightColMain L">
					
		
		<div class="bann300x250"><a class="bannLabel" href="http://www.economedia.bg/onlineads/prices.php#555515" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Unidentified_300x250 -->
		<div id='div-gpt-ad-1435829857459-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-3'); });
		</script>
		</div>
	</div>
	
		<div class="clear"></div>
		
		<span class="nclTitle" id="filterPeriod">
		<a href="javascript:void(0);" class="nclfltrTab nclfltrPipe nclfltrOn" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('24hours', '#mainFilterObj', '');" data-type="">24 часа</a>
		<a href="javascript:void(0);" class="nclfltrTab" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('7days', '#mainFilterObj', 'week');" data-type="week">7 дни</a>
		</span>
		<div id="mainFilterObj">
			
		<div class="nclFilter">
			<ul id="filtermenu">
				<li class="line"  data-type="cheteno"><span>Четено</span><a  style="display: none;" title="Най-четено от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('cheteno', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Четено</a></li>
				<li class="line"  data-type="preporuchano"><span style="display: none;">Препоръчано</span><a  title="Препоръчано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('preporuchano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Препоръчано</a></li>
				<li  data-type="komentirano"><span style="display: none;">Коментирано</span><a  title="Най-коментирано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('komentirano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Коментирано</a></li>
			</ul>
			<div id="filter">
				<div id="SubFilter">
					
		<div class="filterContent">
			<a title="Вечерни новини: 19 декември" href="/politika_i_ikonomika/sedmicata/2016/12/19/2886637_vecherni_novini_19_dekemvri/?ref=cheteno24" class="titleNews">Вечерни новини: 19 декември</a>
		</div>
		<p class="subTxt">19 дек 2016, 30604 прочитания</p>
	
		<div class="filterContent"><span class="comments R"><a title="5 коментара" href="/politika_i_ikonomika/sviat/2016/12/19/2886657_ruskiiat_poslanik_v_turciia_andrei_karlov_e_ubit_v/#comments"><span class="n5">5</span></a></span>
			<a title="Руският посланик в Турция Андрей Карлов е убит в Анкара" href="/politika_i_ikonomika/sviat/2016/12/19/2886657_ruskiiat_poslanik_v_turciia_andrei_karlov_e_ubit_v/?ref=cheteno24" class="titleNews">Руският посланик в Турция Андрей Карлов е убит в Анкара</a>
		</div>
		<p class="subTxt">19 дек 2016, 14179 прочитания</p>
	
		<div class="filterContent"><span class="comments R"><a title="7 коментара" href="/politika_i_ikonomika/bulgaria/2016/12/19/2886644_zelenite_ploshti_stavat_prioritet_za_sofiia_dogodina/#comments"><span class="n7">7</span></a></span>
			<a title="Зелените площи стават приоритет за София догодина" href="/politika_i_ikonomika/bulgaria/2016/12/19/2886644_zelenite_ploshti_stavat_prioritet_za_sofiia_dogodina/?ref=cheteno24" class="titleNews">Зелените площи стават приоритет за София догодина</a>
		</div>
		<p class="subTxt">19 дек 2016, 3858 прочитания</p>
	
		<div class="filterContent"><span class="comments R"><a title="4 коментара" href="/politika_i_ikonomika/sviat/2016/12/20/2886831_germanskata_policiia_razsledva_veroiatna_teroristichna/#comments"><span class="n4">4</span></a></span>
			<a title="Германската полиция разследва &quot;вероятна терористична атака&quot; в Берлин" href="/politika_i_ikonomika/sviat/2016/12/20/2886831_germanskata_policiia_razsledva_veroiatna_teroristichna/?ref=cheteno24" class="titleNews">Германската полиция разследва "вероятна терористична атака" в Берлин</a>
		</div>
		<p class="subTxt">20 дек 2016, 3564 прочитания</p>
	
		<div class="filterContent">
			<a title="&quot;Ментормейт&quot; се разраствa към Швеция" href="/biznes/kompanii/2016/12/20/2886933_mentormeit_se_razrastva_kum_shveciia/?ref=cheteno24" class="titleNews">"Ментормейт" се разраствa към Швеция</a>
		</div>
		<p class="subTxt">20 дек 2016, 1357 прочитания</p>
	
				</div>
			</div>
			<a class="nclFilterAll" href="/all/">Всички новини</a>
		</div>			
	
		</div>
	
		
		<div class="kizdanieKare">
			<span class="kizdanieTitle">
			<p class="kareTitle">
				<a href="/biblioteka/" title="Библиотека">Библиотека</a>
				<em>/</em>
				<a href="/biblioteka/?type=theme&val=2990" title="Специално издание - Образование">Образование<em>»</em></a>
			</p>
		</span>
		<a href="/biblioteka/?issueid=5008" title="Най-добрите университети в България">
			<img src="http://www.capital.bg/pdfpreview.php?issue=kspec/5008&page=1" alt="Най-добрите университети в България" /></a>
		</a>
		<div class="kizdanieBlock">
			<a class="kizdanieInnerTitle" href="/biblioteka/?issueid=5008" title="Най-добрите университети в България">
				Най-добрите университети в България
			</a>
			<p>Какви са изводите от новия рейтинг на висшите училища</p>
		</div>
		</div>
		<div class="clear"></div>
		
		<!-- /149508300/Capital.bg_FashaLibrarybottom_300x40 -->
		<div id='div-gpt-ad-1434557444591-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434557444591-5'); });
		</script>
		</div>
	
	
		
		<!-- /149508300/Capital.bg_Unidentified_Widget_300x300 -->
		<div id='div-gpt-ad-1435829857459-7'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-7'); });
		</script>
		</div>
	
		
		
		<div style="width:300px; float: left;height:440px;margin-top:20px;">        
        <iframe scrolling="no" height="440px" frameborder="0" src="http://www.dnevnik.bg/newswidget.php?utm_source=www.capital.bg"></iframe></div>
		
		
		
		
		<div class="bann300x250" id="ad300x250_2" style="margin-top: 20px;"><a class="bannLabel" href="http://www.economedia.bg/onlineads/prices.php#555515" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Unidentified_2nd_300x250 -->
		<div id='div-gpt-ad-1435829857459-8' style='/*height:250px; width:300px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-8'); });
		</script>
		</div>
	</div>
	
				</div>
				<div style="clear: both;"></div>
			</div>
			
			<div class="cl">&nbsp;</div>
		</div>

				<div class="clRecmnd">

							<div class="aboheaddlysh"></div>
							<div class="abohead aboheaddly">
								<img class="abologocapdly" src="/i/6/rcmnabologocapdly.png" alt="Капитал" />
								<p class="aboheadtext">Абонирайте се и получавате повече</p>
								<a href="javascript:void(0);" title="" class="aboopenclose aboopenclose2"></a>
								<a href="javascript:void(0);" title="" class="aboclose" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;"></a>
							</div>
							<div class="abocontent">
								<a href="http://www.economedia.bg/subscription.php?type=1" title=""><img class="abocover" src="http://www.capital.bg/pdfpreview.php?pubdate=20161220&amp;page=1" alt="Капитал" width="116" /></a>
								<ul>
									<li>Допълнителни издания</li>
									<li>Остъпки за участие в събития</li>
									<li>Ваучер за реклама</li>
								</ul>
								<div class="abonclBut"><a href="http://www.economedia.bg/subscription.php?type=1" class="nclBut">Абонамент</a></div>
							</div>
							<div class="head">Още от "<strong>Образование</strong>" <a href="javascript:void(0);" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;" class="close" title="Затваряне">Затваряне</a></div>
							<a class="clRecmndTitle" title="Какво показа новият рейтинг на университетите" href="/specialni_izdaniia/obrazovanie/2016/12/20/2882334_kakvo_pokaza_noviiat_reiting_na_universitetite/?ref=rcmnd" onclick="articleRelLinks(event, 'MoreFromRubric - bottomSite', 2, '/specialni_izdaniia/obrazovanie/2016/12/20/2882334_kakvo_pokaza_noviiat_reiting_na_universitetite/')">Какво показа новият рейтинг на университетите</a>
							<p>Висшистите се реализират по-добре на пазара на труда, а образованието и бизнесът започват да имат допирни точки</p>
<!--
							<a title="Какво показа новият рейтинг на университетите" href="/specialni_izdaniia/obrazovanie/2016/12/20/2882334_kakvo_pokaza_noviiat_reiting_na_universitetite/" class="more">Цялата статия</a>
-->
						</div>
<script type="text/javascript">
jQuery(".aboopenclose").on("click", function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery(".clRecmnd .abocontent").height() == 0) {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "196px"
		}, 400);
		jQuery(".aboopenclose").attr("src", "/i/6/rcmnaboupbut.png");
		jQuery(".aboopenclose").addClass("aboopenclose2");
	} else {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "0px"
		}, 400);
		jQuery(".aboopenclose").removeClass("aboopenclose2");
	}
});
clRecmnd_state = "inactive";
clRecmnd_anim = 0;
clRecmnd_t = 0;
clRecmnd_first = true;
clRecmnd_cookie = readCookie("clRecmnd_cookie");
showAboKare = true;
if (window.location.pathname.indexOf('/light/') === 0 && ((new Date()).getTime() < (new Date(2014, 1, 6, 0, 0, 0, 0)).getTime())) {
	showAboKare = false;
}

showAboKare = false;

if (!showAboKare || clRecmnd_cookie == 1) {
	jQuery(".clRecmnd .abocontent").css("height", "0px");
	jQuery(".clRecmnd .abocontent,.clRecmnd .abohead, .clRecmnd .aboheaddlysh").css("display", "none");
	clRecmnd_first = false;
} else {
	createCookie("clRecmnd_cookie", 1, 1);
	jQuery(".clRecmnd .head, .clRecmnd a, .clRecmnd p").css("display", "none");
}
jQuery(window).scroll(function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery("#endofstory").offset().top > 0 == 0) return false;
	if (clRecmnd_anim == 1) return false;
	var wScroll = jQuery(window).scrollTop() + jQuery(window).height();
	var eTop = jQuery("#endofstory").offset().top - 100;
	
	if (clRecmnd_state == "inactive") {
		if ( eTop < wScroll ) {
			if (clRecmnd_first) {
				clRecmnd_first = false;
				clRecmnd_t = setTimeout("jQuery('.aboopenclose').click();",5000);
			}
			clRecmnd_anim = 1;
			clRecmnd_state = "active";
			jQuery(".clRecmnd:first").animate({
				marginRight: "0px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
	if (clRecmnd_state == "active") {
		if ( eTop > wScroll ) {
			clRecmnd_anim = 1;
			clRecmnd_state = "inactive";
			jQuery(".clRecmnd:first").animate({
				marginRight: "-400px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
});
</script>

	
		</div>
		<div class="nclRow pb30 moreCapi">
		<span class="nclTitle"></span>
		<div class="kr-container">
			
			<div class="row">
				<div class="content borderTop"><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/12/16/2884125_bankov_panair/" title="Банков панаир" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/12/16/2884125_bankov_panair/')">
									<img width="80" height="80" alt="Банков панаир" title="Банков панаир" src="/shimg/zx80y80_2884126.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Банков панаир" href="/biznes/kompanii/2016/12/16/2884125_bankov_panair/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/12/16/2884125_bankov_panair/')">Банков панаир</a>
								<p>Държавната Българска банка за развитие е отпуснала 31.8 лн. лв. на Пловдивския панаир, които ще отидат основно за рефинансиране на дълговете му</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/bulgaria/2016/12/16/2884301_da_bulgariia_-_neobichainata_partiia/" title="&quot;ДА, България&quot; - необичайната партия" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2016/12/16/2884301_da_bulgariia_-_neobichainata_partiia/')">
									<img width="80" height="80" alt="&quot;ДА, България&quot; - необичайната партия" title="&quot;ДА, България&quot; - необичайната партия" src="/shimg/zx80y80_2884302.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="&quot;ДА, България&quot; - необичайната партия" href="/politika_i_ikonomika/bulgaria/2016/12/16/2884301_da_bulgariia_-_neobichainata_partiia/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2016/12/16/2884301_da_bulgariia_-_neobichainata_partiia/')">"ДА, България" - необичайната партия</a>
								<p>Дни след обявяването й от Христо Иванов хиляди заявиха подкрепата си - у нас и в чужбина</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/14/2723063_agriia_grup_kupuva_proizvoditel_na_slunchogledovo_olio/" title="&quot;Агрия груп&quot; купува производител на слънчогледово олио" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2723063_agriia_grup_kupuva_proizvoditel_na_slunchogledovo_olio/')">
									<img width="80" height="80" alt="&quot;Агрия груп&quot; купува производител на слънчогледово олио" title="&quot;Агрия груп&quot; купува производител на слънчогледово олио" src="/shimg/zx80y80_2723687.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="&quot;Агрия груп&quot; купува производител на слънчогледово олио" href="/biznes/kompanii/2016/03/14/2723063_agriia_grup_kupuva_proizvoditel_na_slunchogledovo_olio/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2723063_agriia_grup_kupuva_proizvoditel_na_slunchogledovo_olio/')">"Агрия груп" купува производител на слънчогледово олио</a>
								<p>Базираната в Лясковец "Кехлибар" ще е първата компания за преработка на слънчоглед в портфейла на холдинга</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/15/2723686_suglasie_kupi_jivotozastrahovatelniia_portfeil_na/" title="&quot;Съгласие&quot; купи животозастрахователния портфейл на &quot;Дженерали&quot; (коригирана)" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/15/2723686_suglasie_kupi_jivotozastrahovatelniia_portfeil_na/')">
									<img width="80" height="80" alt="&quot;Съгласие&quot; купи животозастрахователния портфейл на &quot;Дженерали&quot; (коригирана)" title="&quot;Съгласие&quot; купи животозастрахователния портфейл на &quot;Дженерали&quot; (коригирана)" src="/shimg/zx80y80_541509.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="&quot;Съгласие&quot; купи животозастрахователния портфейл на &quot;Дженерали&quot; (коригирана)" href="/biznes/kompanii/2016/03/15/2723686_suglasie_kupi_jivotozastrahovatelniia_portfeil_na/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/15/2723686_suglasie_kupi_jivotozastrahovatelniia_portfeil_na/')">"Съгласие" купи животозастрахователния портфейл на "Дженерали" (коригирана)</a>
								<p>Сделката е сключена в началото на декември, след като италианската компания обяви, че в България ще се съсредоточи само върху общото застраховане</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/neshta/2016/12/09/2879398_smokini/" title="Smokini" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2016/12/09/2879398_smokini/')">
									<img width="80" height="80" alt="Smokini" title="Smokini" src="/shimg/zx80y80_2879408.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Smokini" href="/light/neshta/2016/12/09/2879398_smokini/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2016/12/09/2879398_smokini/')">Smokini</a>
								<p>Нов ресторант с индустриален дизайн замени емблематичния за Пловдив "Чучура"</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/revju/2016/12/09/2879467_jestoka_komediia/" title="Жестока комедия" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/revju/2016/12/09/2879467_jestoka_komediia/')">
									<img width="80" height="80" alt="Жестока комедия" title="Жестока комедия" src="/shimg/zx80y80_2879582.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Жестока комедия" href="/light/revju/2016/12/09/2879467_jestoka_komediia/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/revju/2016/12/09/2879467_jestoka_komediia/')">Жестока комедия</a>
								<p>"Богът на касапницата" на Ясмина Реза</p>
							</div>
						</div>
						</div><div class="clear"></div>
				</div><!-- close content borderTop -->
				<div class="clear"></div>
			</div><!-- close row -->
			<div class="clear"></div>
		</div><!-- close kr-container -->
	</div><!-- close nclRow pb30 moreCapi -->
		
				
	<div class="nclRow pb30 kreader">
		<span class="nclTitle"><h2></h2></span>
		<div class="kr-container">
			<div class="kr-info">
				<span class="kr-tablet"></span>
				<span class="kr-text">
					<strong>K:Reader</strong>
					<br><br>
					Нов и модерен инструмент, който пренася в дигитална среда усещането от четенето на хартия.
					<br><br>
					Прочетете целия вестник или списание без да търсите отделните статии в сайта.
				</span>
			</div>
			<div class="kr-digital-editions">
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал" href="/kreader/?i=capital"><img class="cover" src="http://www.capital.bg/pdfpreview.php?issue=20161217&page=cover_1" alt="Капитал, брой 50" /></a>
					<p class="title">Капитал</p>
					<span>Брой 50 // 17.12.2016</span>
					<a class="kr-more capital" href="/kreader/?i=capital" title="Прочетете новия брой на Капитал">Прочетете</a>
				</div>
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал Daily" href="/kreader/?i=daily"><img class="cover" src="http://www.capital.bg/pdfpreview.php?pubdate=20161220&page=1" alt="Капитал Daily, 20.12.2016" /></a>
					<p class="title">Капитал Daily</p>
					<span>Брой 234 // 20.12.2016</span>
					<a class="kr-more daily" href="/kreader/?i=daily" title="Прочетете новия брой на Капитал Daily">Прочетете</a>
				</div>
                <!--
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал Light" href="/kreader/?i=light"><img class="cover" src="http://www.capital.bg/pdfpreview.php?issue=20161217&page=401" alt="Капитал Light, брой 50" /></a>
					<p class="title">Капитал Light</p>
					<span>Брой 50 // 17.12.2016</span>
					<a class="kr-more light" href="/kreader/?i=light" title="Прочетете новия брой на Капитал Light">Прочетете</a>
				</div>
                -->
			</div>
			<div class="clear"></div>
		</div>
	</div>
	
				
				
		<div class="row sitemap">
			<div class="content">
				<div class="sitemapHead">
					<a id="topbutton" title="В началото" href="http://www.capital.bg">Капитал</a>
					<ul class="shareTools">
						<li class="amazon"><a target="_blank" title="Капитал в Kindle Store" href="http://www.amazon.com/Capital/dp/B0056Z0676/" rel="nofollow">&nbsp;</a></li>
						<li class="in"><a target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia" rel="nofollow">&nbsp;</a></li>
						<li class="google"><a target="_blank" title="Капитал в Google+" href="https://plus.google.com/115418120516616594072" rel="publisher">&nbsp;</a></li>
						<li class="twitter"><a target="_blank" title="Капитал в Twitter" href="http://twitter.com/capitalbg" rel="nofollow">&nbsp;</a></li>
						<li class="facebook"><a target="_blank" title="Капитал във Facebook" href="http://www.facebook.com/capitalbg" rel="nofollow">&nbsp;</a></li>
					</ul>
				</div>
				<div>
					<span style="width: 110px;">
						<a class="sitemapContentHead" href="/politika_i_ikonomika/" title="Политика и икономика">Политика и икономика</a>
						<a href="/politika_i_ikonomika/bulgaria/" title="България">България</a>
						<a href="/politika_i_ikonomika/sviat/" title="Свят">Свят</a>
						<a href="/politika_i_ikonomika/obshtestvo/" title="Общество">Общество</a>
						<a href="/politika_i_ikonomika/redakcionni_komentari/" title="Редакционни коментари">Редакционни коментари</a>
						<a href="/politika_i_ikonomika/imena/" title="Имена">Имена</a>
						<a href="/politika_i_ikonomika/sedmicata/" title="Седмицата">Седмицата</a>
						<a href="/politika_i_ikonomika/sport/" title="Спорт">Спорт</a>
					</span>
					
					<span style="width: 110px;">
						<a class="sitemapContentHead" href="/biznes/" title="Бизнес">Бизнес</a>
						<a href="/biznes/kompanii/" title="Компании">Компании</a>
						<a href="/biznes/stoki_i_prodajbi/" title="Стоки и продажби">Стоки и продажби</a>
						<a href="/biznes/predpriemach/" title="Предприемач">Предприемач</a>
						<a href="/biznes/finansi/" title="Финанси">Финанси</a>
						<a href="/biznes/imoti/" title="Имоти">Имоти</a>
						<a href="/biznes/media_i_reklama/" title="Медиа и реклама">Медиа и реклама</a>
						<a href="/biznes/tehnologii_i_nauka/" title="Технологии и наука">Технологии и наука</a>
						<a href="/biznes/moiat_kapital/" title="Моят капитал">Моят капитал</a>
						<a href="/biznes/vunshni_analizi/" title="Външни анализи">Външни анализи</a>
					</span>
					
					<span style="width: 140px;">
						<a href="/kpro/" title="K:PRO бизнес зона" class="sitemapContentHead highlight">K:PRO бизнес зона</a>
						<a href="/kpro/industrii/" title="Анализи на индустрии">Анализи на индустрии</a>
						<a href="/kpro/#kapiForm" title="КАПИ финансова информация за фирми" class="highlight">КАПИ финансова информация за фирми</a>
						
						<div class="clearFoot"></div>
						<a class="sitemapContentHead" href="/kpro/#klasacii" title="Класации">Класации</a>
						<a href="/kpro/klasacii/k100/" title="К100">К100</a>
						<a href="/kpro/klasacii/k50/" title="К50">К50</a>
						<a href="/kpro/klasacii/k10/" title="К10">К10</a>
						<a href="/kpro/klasacii/gepard/" title="Гепард">Гепард</a>
					</span>
					
					<span style="width: 80px;">
						<a class="sitemapContentHead" href="/light/" title="Light">Light</a>
						<a href="/light/tema/" title="Тема">Тема</a>
						<a href="/light/lica/" title="Лица">Лица</a>
						<a href="/light/neshta/" title="Неща">Неща</a>
						<a href="/light/mesta/" title="Места">Места</a>
						<a href="/light/moda/" title="Мода">Мода</a>
						<a href="/light/postit/" title="POST-IT">POST-IT</a>
						<a href="/light/revju/" title="Ревю">Ревю</a>
						<a href="/light/dnes_ot_light/" title="Днес от Light">Днес от Light</a>
					</span>
					
					<span>
						<a class="sitemapContentHead" href="/multimedia/" title="Мултимедиа">Мултимедиа</a>
						<div class="clearFoot"></div>
						
						<a class="sitemapContentHead" href="/interaktiv/" title="Интерактив">Интерактив</a>
						<a href="/interaktiv/debati/" title="Дебати">Дебати</a>
						<a href="/interaktiv/anketi/" title="Анкети">Анкети</a>
						<a href="/interaktiv/vashite_temi/" title="Вашите теми">Вашите теми</a>
						<div class="clearFoot"></div>
						
						<a class="sitemapContentHead" >Блогове</a>
						<a href="/blogove/pravo/" title="Право">Право</a>
						<a href="/blogove/crop/" title="Crop">Crop</a>
					</span>
					
					<span style="width: 100px;">
						<a href="/kreader/" title="K:Reader" class="sitemapContentHead highlight">K:Reader</a>
						<a href="/kreader/?i=capital" title="Дигитално издание Капитал" class="sitemapContentHead highlight">Капитал</a>
						<a href="/kreader/?i=capital" title="Новият брой на Капитал">Новият брой</a>
						<a href="/kreader/?i=capital&nav=arch" title="Архив на броевете на Капитал">Архив</a>
						
						<div class="clearFoot"></div>
						<a href="/kreader/?i=light" title="Дигитално издание LIGHT" class="sitemapContentHead highlight">LIGHT</a>
						<a href="/kreader/?i=light" title="Новият брой на LIGHT">Новият брой</a>
						<a href="/kreader/?i=light&nav=arch" title="Архив на броевете на LIGHT">Архив</a>
						
						<div class="clearFoot"></div>
						<a href="/biblioteka/" title="Библиотека издания" class="sitemapContentHead highlight">Библиотека</a>
						<!--
						<a href="/biblioteka/?type=theme&val=2988#izdania" title="Класации и бизнес">Класации и бизнес</a>
						<a href="/biblioteka/?type=theme&val=2989#izdania" title="Индустрии, инвестиции, региони">Индустрии, инвестиции, региони</a>
						<a href="/biblioteka/?type=theme&val=2990#izdania" title="Семейство, здраве, образование">Семейство, здраве, образование</a>
						<a href="/biblioteka/?type=theme&val=2991#izdania" title="Lifestyle">Lifestyle</a>
						<a href="/biblioteka/?type=theme&val=2992#izdania" title="Четива">Четива</a>
						<a href="/biblioteka/?type=theme&val=2993#izdania" title="Справочници">Справочници</a>
						-->
					</span>
					
					<span class="lastcol" style="width: 160px;">
						<a href="/kreader/?i=daily" title="Дигитално издание Капитал Daily" class="sitemapContentHead highlight">Капитал Daily</a>
						<a href="/kreader/?i=daily" title="Новият брой на Капитал">Новият брой</a>
						<a href="/kreader/?i=daily&nav=arch" title="Архив на броевете на Капитал">Архив</a>
						<a href="/vestnikut/arc.php?pari=1" title="Архив на броевете на Пари">Архив Пари</a>
						<a href="http://www.dnevnik.bg/print/" title="Архив на броевете на Дневник">Архив Дневник</a>
						
						<div class="clearFoot"></div>
						<a href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" title="Абонаменти" target="_blank" class="sitemapContentHead highlight">Абонаменти</a>
						<a href="http://www.economedia.bg/offers.php?izd=1&type=1&abontype=1" title="Абонамент Капитал" target="_blank" class="highlight">Абонамент Капитал</a>
						<a href="http://www.capital.bg/digital_subs/" title="Дигитален абонамент Капитал" target="_blank" class="highlight">Дигитален абонамент Капитал</a>
						<a href="http://www.capital.bg/pro/" title="Бизнес абонамент Капитал PRO" target="_blank" class="highlight">Бизнес абонамент Капитал PRO</a>
						<a href="/nov/#faq" title="Често задавани въпроси">Често задавани въпроси</a>
					</span>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	
				<div class="row footer">
					<div class="content footer">
						
	<div class="footerMenu">
		<ul>
			<li><a title="Абонамент" style="color: #00CCFF;" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank">Абонамент</a></li>
			<li><a title="Активиране с код" style="color: #00CCFF;" href="http://id.capital.bg/aktivacia.php" target="_blank">Активиране с код</a></li>
			<li><a title="Реклама в Capital.bg" href="http://mediakit.economedia.bg/advertising/#headerMenu" target="_blank">Реклама / Advertising</a></li>
			<li><a title="Търсене" href="/search/" target="_blank">Търсене</a></li>
			<li><a title="Мегафон" href="http://megafon.capital.bg/" target="_blank">Мегафон</a></li>
			<li><a title="Мобилен" href="/service/mobicapital/" target="_blank">Мобилен</a></li>
			<li><a title="RSS" href="/rss.php" target="_blank">RSS</a></li>
			<li><a title="Бюлетини" href="/service/newsletters/" target="_blank">Бюлетини</a></li>
			<!-- <li><a title="Нов Капитал" href="/nov/" target="_blank" style="color: #00CCFF;">Ново</a></li>  -->
			<li><a title="Докладвайте за проблеми със сайта" href="http://www.economedia.bg/report" target="_blank">Доклад за проблем</a></li>
			<li class="hide"><a title="Контакти" href="/service/contactscap/" target="_blank">Контакти</a></li>
		</ul>
	</div>
	
						
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
						<div class="rights">
							<a class="mobiLink" href="http://www.capital.bg/specialni_izdaniia/obrazovanie/2016/12/20/2882588_shto_e_to_erazum_i_ima_li_pochva_u_nas/?ref=rss&sitever=m" rel="nofollow"><img src="/i/mobi-ico-999.gif" /> Към мобилната версия на сайта</a>
							<br />
				Капитал спазва <a title="Етичния кодекс на българските медии" href="http://www.economedia.bg/news.php?guid=802558">етичния кодекс на българските медии</a><br />
				&copy; 1993-2016 Икономедиа АД съгласно <a title="Общи условия за ползване" href="http://economedia.bg/terms.php">Общи условия за ползване</a> <img src="http://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" />. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="http://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> . Уеб разработка Икономедиа. Дизайн на Икономедиа и <a title="Cog Graphics" href="http://www.coggraphics.com/" rel="nofollow" target="_blank">Cog Graphics</a>. Някои снимки &copy; 2010 Associated Press и Reuters. Всички права запазени.
							<br />
							Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
						</div>
						<div class="footCounters">
							
	
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / capital.bg / Others -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'ba2aAQb4d32DBYATeYYXKMV3nDkNXYy9lxgLW7C5S1L.i7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>	
	<!- NACHALO NA TYXO.BG BROYACH -->
	<a href="http://www.tyxo.bg/?8565" title="Tyxo.bg counter" target="_blank" rel="nofollow"><script language=JavaScript>
	<!--
	d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
	d.write(' src="http://cnt.tyxo.bg/8565?rnd='+Math.round(Math.random()*2147483647));
	d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
	//-->
	</script><noscript><img src="http://cnt.tyxo.bg/8565" width=80 height=15 border=0
	alt="Tyxo.bg counter" /></noscript></a>
	<!- KRAI NA TYXO.BG BROYACH -->	
	
						</div>
					</div>
				</div>
				<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Capital.bg_InnerPages_TopLayer_banner -->
		<div id='div-gpt-ad-1435829857459-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-1'); });
		</script>
		</div>
	</div></div>
				<div class="clearfix"></div>
			</div>
		</div>
		
		
		<div id="fb-root"></div>
		<script>
			(function() { 
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js#xfbml=1';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1275", 
		url: "http://www.capital.bg/specialni_izdaniia/obrazovanie/2016/12/20/2882588_shto_e_to_erazum_i_ima_li_pochva_u_nas/", 
		title: "Що е то &quot;Еразъм&quot; и има ли почва у нас", 
		pubdate: "2016-12-20 16:14", 
		authors: "Мартин Димитров", 
		sections: "Образование", 
		tags: "университет, България, Европа, Еразъм", 
		comments: "0" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		
		
	</body>
	</html>
		
	