<!DOCTYPE html>
<html lang="bg" itemscope itemtype="https://schema.org/WebSite">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
                <title>Войната в Украйна ще доведе &quot;Газпром&quot; до криза</title>
        <meta name="description" content="Въпрос на време е компанията да започне да усеща последствията от изчезващото търсене в Европа" />
        <meta name="author" content="Capital.bg" />
        <meta name="robots" content="noarchive" />
        <meta itemprop="name" content="Капитал" />
        <meta itemprop="url" content="www.capital.bg" />
        <meta itemprop="keywords" content="война в Украйна, потребление на енергия, санкции срещу Русия, проблеми, доставки на природен газ, Газпром, Русия" />
        <meta itemprop="description" content="Въпрос на време е компанията да започне да усеща последствията от изчезващото търсене в Европа" />
                <meta property="og:title" content="Войната в Украйна ще доведе &quot;Газпром&quot; до криза" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.capital.bg/biznes/energetika/2022/10/26/4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza/" />
        <meta property="og:image" content="https://img.capital.bg/shimg/zx620y323c_4404500.jpg" />
        <meta property="og:description" content="Въпрос на време е компанията да започне да усеща последствията от изчезващото търсене в Европа" />
        <meta property="og:site_name" content="www.capital.bg" />
        <meta property="og:locale" content="bg_BG" />
        <meta property="fb:app_id" content="608474672658604"> <!-- Open Graph -->
	<meta property="fb:pages" content="59519326031" /> <!-- Facebook Capital.bg page  -->
        <!-- Twitter Card data -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalbg" />
        <meta name="twitter:title" content="Войната в Украйна ще доведе &quot;Газпром&quot; до криза" />
        <meta name="twitter:description" content="Въпрос на време е компанията да започне да усеща последствията от изчезващото търсене в Европа" />
        <meta name="twitter:creator" content="@capitalbg" />
        <meta property="twitter:url" content="https://www.capital.bg/biznes/energetika/2022/10/26/4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza/" />
        <meta name="twitter:image" content="https://img.capital.bg/shimg/zx620y323c_4404500.jpg" />
        <link rel="alternate" type="application/rss+xml" title="Капитал" href="https://www.capital.bg/rss/" /> 			        <link rel="apple-touch-icon" sizes="180x180" href="/build/img/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/build/img/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/build/img/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
        <link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5" />
        <meta name="msapplication-TileColor" content="#da532c" />
        <meta name="theme-color" content="#ffffff" />
        <link rel="canonical" href="https://www.capital.bg/biznes/energetika/2022/10/26/4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza/"/>
		<link rel="amphtml" href="https://www.capital.bg/biznes/energetika/2022/10/26/4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza/amp"/>
                    <link rel="stylesheet" href="/build/427.4a64590f.css" integrity="sha384-5hgViCiHLLD5N7kDWU6k8q7VUdoqqri2a0NgLoQEasU7ULBP9vC04IhxaeUERbSq"><link rel="stylesheet" href="/build/app.26c6ec69.css" integrity="sha384-Vd4xMBu1MrlcffEnYpEZBRMQNr9sv1KzobDcYn6Td2Dh32bW/fF20DA/Zyvb6BD9">
        
        							
				

				
	<script>
		dataLayer = [{
			'userType': 'Anonymous',
			'loggedIn': 'NotLoggedIn',
			'userPlan': '',
			'POS': '',
			'Plan Period': '',
			'LastpaidEnddate': ''
		}];
	</script>


<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new
    Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PVT3V4');
</script>
<!-- End Google Tag Manager -->

     <script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.capital.bg/biznes/energetika/2022/10/26/4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza/?ref=rss",
			page_url_canonical: "https://www.capital.bg/biznes/energetika/2022/10/26/4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza/",
			page_title: "Войната в Украйна ще доведе &quot;Газпром&quot; до криза",
			page_type: "article",
			page_language: "bg",
							article_authors: ['Тодор Шишков'],
				article_categories: ['Енергетика'],
				article_publication_date: "Wed, 26 Oct 2022 10:37:00 +0300",
					});
	</script>
 
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		const capitalMappingLeaderboard = googletag.sizeMapping()
	.addSize([992, 0], [[1000, 300], [728, 90], [940, 90], [970, 250], [940, 200], [940, 220]])
	.addSize([767, 0], [[336, 120], [320, 100], [336, 100]])
	.addSize([0, 0], [[336, 120], [320, 100], [336, 100]])
	.build();

const capitalMappingStoryInline = googletag.sizeMapping()
	.addSize([992, 0], [[940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]])
	.addSize([767, 0], [[300, 600], [336, 280], [300, 250]])
	.addSize([0, 0], [[300, 600], [336, 280], [300, 250]])
	.build();

const capitalMappingTopLayer = googletag.sizeMapping()
	.addSize([992, 0], [800, 600])
	.addSize([767, 0], [320, 480])
	.addSize([0, 0], [320, 480])
	.build();


	googletag.defineSlot('/149508300/CAPITAL/capital_ip_lb', [[940, 200], [940, 220], [336, 120], [1000, 300], [320, 100], [728, 90], [940, 90], [336, 100], [970, 250]], 'div-gpt-ad-1586959076994-0').defineSizeMapping(capitalMappingLeaderboard).addService(googletag.pubads());

	
	
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1598343105444-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native', [10, 30], 'div-gpt-ad-1587458433147-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_2', [[940, 220], [300, 250], [728, 90], [940, 90], [336, 280], [970, 250], [300, 600]], 'div-gpt-ad-1598343174420-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_3', [[300, 600], [940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]], 'div-gpt-ad-1598343210327-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_2', [10, 40], 'div-gpt-ad-1588924813197-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_3', [10, 50], 'div-gpt-ad-1602070169645-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_4', [10, 80], 'div-gpt-ad-1602233330022-0').addService(googletag.pubads());
	
	googletag.defineSlot('/149508300/CAPITAL/capital_ip_toplayer', [[800, 600], [320, 480]], 'div-gpt-ad-1587460312367-0').defineSizeMapping(capitalMappingTopLayer).addService(googletag.pubads());

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	const slotElement = document.getElementById(event.slot.getSlotElementId())
	const parent = slotElement ? slotElement.closest(".advertising") : null;
	if( !event.isEmpty && parent){
		parent.style.display = "block";
	}
});
														googletag.pubads().setTargeting('content', 'articles');
									
					googletag.pubads().setTargeting('story_id', '4404503');
		
					googletag.pubads().setTargeting('keywords', ['война в Украйна',' потребление на енергия',' санкции срещу Русия',' проблеми',' доставки на природен газ',' Газпром',' Русия']);
		
		
																																														googletag.pubads().setTargeting('rubr_id', ['2248','2253','2267','2268','3092']);
		
		
			
			googletag.pubads().setTargeting('subscriber', 'Не');
	
	
	
	
	
	

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();

					googletag.pubads().enableLazyLoad({fetchMarginPercent: 40, renderMarginPercent: 40, mobileScaling: 1.7});
		
		googletag.enableServices();
	});
</script>
                
        <script src="https://www.googleoptimize.com/optimize.js?id=GTM-PB95Z9P"></script>

        <script src="/build/runtime.ba24cb25.js" integrity="sha384-tR442BGuFA7DPuAha+0gck9B61GiY0Pfnl8GGM3spRddWTSCH1QFm4e2/KQCNxeS"></script><script src="/build/444.0880cc68.js" integrity="sha384-AEbbfQIx0uC4Gw8OkqlFOX+1z2Y+X2iyRePgPpgAL00pAxNoO+a1DX7LIMu7Hb5u"></script><script src="/build/937.b59ef61a.js" integrity="sha384-8SQjTxK7R9NIq3djXoTtUvSQ14Prsnwu2OmgMFE4OJ2LqI6J/Q5SrQ+tQizykBlx"></script><script src="/build/336.145e719b.js" integrity="sha384-3UM1N51RI7qTAVMRHHaEb6Jhy9jSgELSk2MINHNyoFR61sfdSiF+gCCEGW0Vea+Z"></script><script src="/build/app.c6c54058.js" integrity="sha384-1N2pjQhE1xj43nqVXAgHM/anr7rsHSAD1KtZxou2CByeU9le5unlwx3tWNwA6JKL"></script>

    </head>

    <body class="story" >

   <div class="strange-ad-slot">
                            	<!-- /149508300/CAPITAL/capital_ip_toplayer -->
	<div id="div-gpt-ad-1587460312367-0">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587460312367-0'); });
		</script>
	</div>
                    </div>

                                    <header id="header" class="d-flex flex-column story d-print-none">
    <nav class="header-top d-flex justify-content-start align-items-center flex-nowrap container-fluid">
        <div class="header-top--left d-flex align-items-center mr-xl-5 mr-lg-4 mr-auto" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
            <div class="header-top--logo mr-3" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <a class="logo gtag-sticky-header-logo" href="/" title="Капитал">
        <img alt="Капитал" src="/build/img/logo/capital/capital-logo.svg">
    </a>
            </div>
        </div>
        <div class="header-top--title text-truncate">
            <nav class="d-inline-block" aria-label="breadcrumb">
                <ol class="breadcrumb m-0 p-0 pr-2">
                    <li class="breadcrumb-item">
                        <a href="../../../../../energetika" title="Енергетика">Енергетика</a>
                    </li>
                                    </ol>
            </nav>
            <span>Войната в Украйна ще доведе &quot;Газпром&quot; до криза</span>
        </div>
        <div class="header-top--right d-flex align-items-center ml-auto">
            <a href="/all/" class="newest-tb d-lg-none">
                <span>20</span>
                Нови
            </a>
                                    <nav class="shareBtns shareBtns--sticky-header">
					<a class="story-btn story-btn--comments gtag-sticky-header-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

		
		<a href="#" class="story-btn story-btn--likes likes gtag-sticky-header-like" title="Препоръчвания" data-storyid="4404503">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>3</span>
	<span>препоръчвания</span>
</a>


		<a href="#" class="story-btn story-btn--saved gtag-sticky-header-save save--personal"  title="Запазване"  data-storyid="4404503">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>

		<a class="story-btn story-btn--mail gtag-sticky-header-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#5d622e283f37383e296078196d78646f78196d781f1878196d781f6478196d781f1978196d781f6d78196c78656f78196d781f6d7678196d781f6f7678196d781c6e78196d781f1c78196c78656d78196d781f6d78196d781f6478196d781f1978196d781f6d7678196c78656478196d781f687678196d781f6978196d781f1878196d781f6f78196d781f6878196d781f6978196d781f6876786f6f78196d78646e78196d781f6d78196d781f6a78196d781f1b78196c78656d78196d781f1878196d781f1e786f6f7678196d781f6978196d781f187678196d781f1c78196c78656d78196d781f6578196d781f6a78196d781f6d7b3c302d663f323924603529292d2e786e1c786f1b786f1b2a2a2a733e3c2d34293c31733f3a786f1b3f342733382e786f1b3833382f3a382934363c786f1b6f6d6f6f786f1b6c6d786f1b6f6b786f1b69696d69686d6e022b3234333c293c022b0228362f3c34333c022e3529380239322b383938023a3c272d2f323002393202362f34273c786f1b786e1b2f383b786e192f2e2e">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--facebook gtag-sticky-header-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fenergetika%2F2022%2F10%2F26%2F4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--linkedin gtag-sticky-header-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%92%D0%BE%D0%B9%D0%BD%D0%B0%D1%82%D0%B0+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0+%D1%89%D0%B5+%D0%B4%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5+%22%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%22+%D0%B4%D0%BE+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fenergetika%2F2022%2F10%2F26%2F4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--twitter gtag-sticky-header-twitter" href="http://twitter.com/share?text=%D0%92%D0%BE%D0%B9%D0%BD%D0%B0%D1%82%D0%B0+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0+%D1%89%D0%B5+%D0%B4%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5+%22%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%22+%D0%B4%D0%BE+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fenergetika%2F2022%2F10%2F26%2F4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>

	</nav>

            	
<a class="my-articles gtag-header-nav-my-articles btn d-flex align-items-center " href="/my_articles/?ref=header-navigation" title="Моите статии">
	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
		<title>
			Моите статии
		</title>
		<defs></defs>
		<g id="myArticles" data-name="myArticles" transform="translate(-128 -10)">
			<circle cx="11" cy="11" r="11" transform="translate(129 11)" fill="#fff"/>
			<path d="M332,2622a12,12,0,1,0,12,12A12,12,0,0,0,332,2622Zm7.817,10.517-3.385,2.743a.714.714,0,0,0-.247.736l1.077,4.149a.745.745,0,0,1-1.126.793l-3.737-2.274a.769.769,0,0,0-.8,0l-3.737,2.274a.745.745,0,0,1-1.126-.793l1.076-4.149a.714.714,0,0,0-.246-.736l-3.386-2.743a.723.723,0,0,1,.43-1.283l4.4-.29a.748.748,0,0,0,.645-.455l1.644-3.97a.759.759,0,0,1,1.392,0l1.644,3.97a.749.749,0,0,0,.645.455l4.4.29A.723.723,0,0,1,339.817,2632.517Z" transform="translate(-192 -2612)" fill="#00aeef"/>
		</g>
	</svg>

	<span class="d-none d-lg-inline-block">
		Моите статии
	</span>
</a>


            <button class="btn collapse-search d-none d-lg-inline-block gtag-sticky-header-open-search" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Търсене</button>
            <div class="hide-on--scrolled align-items-center">
                    <button class="btn subscription-tb d-none d-xl-inline-block gtag-toplenta-open-abonirane" type="button" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="collapseSubscription" title="Абонамент">Абонамент</button>

    <button data-auth="sign-in" data-gtag="toplenta-btn-sign-in" class="openSignInPopUp btn login-tb gtag-toplenta-vhod" title="Влезте в профила си и четете свободно 5">Влезте в профила си</button>

                            </div>

            
    <div class="hamburgerBtn d-none d-lg-block gtag-sticky-header-hamburger" type="button"   data-target="#lg-ham1543120329" aria-controls="lg-ham1543120329"  >
        <span></span>
        <span></span>
        <span></span>
    </div>

    <div class="hamburgerBtn d-lg-none d-block gtag-sticky-header-hamburger" type="button"  data-target="#md-ham1543120329" aria-controls="md-ham1543120329" >
        <span></span>
        <span></span>
        <span></span>
    </div>
        </div>
        <div id="collapseSearch" class="collapse d-none d-lg-flex align-items-center" data-parent="#header">
            <div class="container-xl">
                <form class="input-group align-items-center search-form--hb" method="get" action="/search/">
                    <input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s" />
                    <label>Търсене</label>
                    <div class="input-group-append">
                        <button class="btn gtag-sticky-header-search" type="submit"></button>
                    </div>
                </form>
            </div>
        </div>
        <div id="collapseSubscription" class="paywall paywall-header collapse d-none d-xl-flex align-items-center" data-parent="#header">
	<div class="container-xl">
		<div class="row align-items-stretch">
			<div class="col-md-6">
				<header>Абонирайте се за Капитал за 1 лв. / седмица</header>
				<p>
					Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
					Съдържанието е организирано в три области, за които Капитал е полезен:
				</p>
				<p class="m-0">
					<strong>K1</strong>
					Средата (политическа, макроикономическа регулаторна правна)<br>
					<strong>K2</strong>
					Бизнесът (пазари, продукти, конкуренция, мениджмънт)<br>
					<strong>K3</strong>
					Моят капитал (лични финанси, свободно време, образование, извън бизнеса).
				</p>
			</div>
			<div class="col-md-3">
									<img class=" " src="/build/img/paywall/tablet--ht.png" alt="Абонирайте се за Капитал"/>
							</div>
			<div class="col-md-3">
				<div class="d-flex flex-column align-items-end h-100">
					<a class="btn text-uppercase mt-auto gtag-toplenta-abonirane" href="/offer/?ref=header-lenta-abo-intro" title="Към офертата">Към офертата</a>
					<a class="link mt-auto gtag-toplenta-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
				</div>
			</div>
		</div>
	</div>
</div>
        <nav class="header-top--hamburger-b navbar"
    itemprop="hasPart"
    itemscope=""
    itemtype="https://schema.org/WPHeader">
    <div id="lg-ham1543120329" class="navbarContent" data-parent="#header">
        <div class="container-xl kbg h-100">
            <div class="row h-100">
                <div class="col-sm-12 navbar-logo--ht"></div>
                <div class="col-xs-12 col-sm-3 col-md-4 col-lg-2 pr-0">
                    <h4 class="sub-title text-uppercase k1">
                        <a class="menu-item gtag-hamburger-K1"
                            href="../../../../../../politika_i_ikonomika/?ref=header-hamburger"
                            itemprop="url">
                            K1
                            <small>Средата</small>
                        </a>
                    </h4>
                    <ul class="list-unstyled"
                        itemprop="hasPart"
                        itemscope
                        itemtype="https://schema.org/SiteNavigationElement">
                                                    <li>
                                <a class="menu-item gtag-hamburger-bulgaria"
                                    href="../../../../../../politika_i_ikonomika/bulgaria/?ref=header-navigation"
                                    title="Още статии от Политика"
                                    itemprop="url">
                                    Политика
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-ikonomika"
                                    href="../../../../../../politika_i_ikonomika/ikonomika/?ref=header-navigation"
                                    title="Още статии от Икономика"
                                    itemprop="url">
                                    Икономика
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-sviat"
                                    href="../../../../../../politika_i_ikonomika/sviat/?ref=header-navigation"
                                    title="Още статии от Свят"
                                    itemprop="url">
                                    Свят
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-redakcionni_komentari"
                                    href="../../../../../../politika_i_ikonomika/redakcionni_komentari/?ref=header-navigation"
                                    title="Още статии от Коментари и анализи"
                                    itemprop="url">
                                    Коментари и анализи
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-pravo"
                                    href="../../../../../../politika_i_ikonomika/pravo/?ref=header-navigation"
                                    title="Още статии от Право"
                                    itemprop="url">
                                    Право
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-danaci-osiguriavane"
                                    href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/?ref=header-navigation"
                                    title="Още статии от Данъци и осигуряване"
                                    itemprop="url">
                                    Данъци и осигуряване
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-pazar-na-truda"
                                    href="../../../../../../politika_i_ikonomika/pazar-na-truda/?ref=header-navigation"
                                    title="Още статии от Пазар на труда"
                                    itemprop="url">
                                    Пазар на труда
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-climate"
                                    href="../../../../../../politika_i_ikonomika/climate/?ref=header-navigation"
                                    title="Още статии от Климат"
                                    itemprop="url">
                                    Климат
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-infrastructure"
                                    href="../../../../../../politika_i_ikonomika/infrastructure/?ref=header-navigation"
                                    title="Още статии от Инфраструктура"
                                    itemprop="url">
                                    Инфраструктура
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-gradove"
                                    href="../../../../../../politika_i_ikonomika/gradove/?ref=header-navigation"
                                    title="Още статии от Градове"
                                    itemprop="url">
                                    Градове
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-plovdiv"
                                    href="../../../../../../plovdiv/?ref=header-navigation"
                                    title="Още статии от Пловдив"
                                    itemprop="url">
                                    Пловдив
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-voinata-v-ukraina"
                                    href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/?ref=header-navigation"
                                    title="Още статии от Войната в Украйна"
                                    itemprop="url">
                                    Войната в Украйна
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-zdraveopazvane"
                                    href="../../../../../../politika_i_ikonomika/zdraveopazvane/?ref=header-navigation"
                                    title="Още статии от Здравеопазване"
                                    itemprop="url">
                                    Здравеопазване
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-obrazovanie"
                                    href="../../../../../../politika_i_ikonomika/obrazovanie/?ref=header-navigation"
                                    title="Още статии от Образование"
                                    itemprop="url">
                                    Образование
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-zelenata-sdelka"
                                    href="../../../../../../zelenata-sdelka/?ref=header-navigation"
                                    title="Още статии от  Зелената сделка"
                                    itemprop="url">
                                     Зелената сделка
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-xs-12 col-sm-6 col-md-5 col-lg-3 pr-0 pl-sm-10">
                    <h4 class="sub-title text-uppercase k2">
                        <a class="menu-item gtag-hamburger-K2"
                            href="../../../../../?ref=header-hamburger"
                            itemprop="url">
                            K2
                            <small>Бизнесът</small>
                        </a>
                    </h4>
                    <div class="d-flex flex-row">
                        <ul class="list-unstyled strange_ul"
                            itemprop="hasPart"
                            itemscope
                            itemtype="https://schema.org/SiteNavigationElement">
                                                            <li>
                                    <a class="menu-item gtag-hamburger-kompanii"
                                        href="../../../../../kompanii/?ref=header-navigation"
                                        title="Още статии от Компании"
                                        itemprop="url">
                                        Компании
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-pazari"
                                        href="../../../../../pazari/?ref=header-navigation"
                                        title="Още статии от Пазари"
                                        itemprop="url">
                                        Пазари
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-finansi"
                                        href="../../../../../finansi/?ref=header-navigation"
                                        title="Още статии от Банки и финанси"
                                        itemprop="url">
                                        Банки и финанси
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-energetika"
                                        href="../../../../?ref=header-navigation"
                                        title="Още статии от Енергетика"
                                        itemprop="url">
                                        Енергетика
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-esg"
                                        href="../../../../../../esg/?ref=header-navigation"
                                        title="Още статии от ESG"
                                        itemprop="url">
                                        ESG
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-stoki_i_prodajbi"
                                        href="../../../../../stoki_i_prodajbi/?ref=header-navigation"
                                        title="Още статии от Ритейл"
                                        itemprop="url">
                                        Ритейл
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-imoti"
                                        href="../../../../../imoti/?ref=header-navigation"
                                        title="Още статии от Строителство и имоти"
                                        itemprop="url">
                                        Строителство и имоти
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-transport"
                                        href="../../../../../transport/?ref=header-navigation"
                                        title="Още статии от Транспорт"
                                        itemprop="url">
                                        Транспорт
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-turizum"
                                        href="../../../../../turizum/?ref=header-navigation"
                                        title="Още статии от Туризъм"
                                        itemprop="url">
                                        Туризъм
                                    </a>
                                </li>
                                                    </ul>
                        <ul class="list-unstyled strange_ul"
                            itemprop="hasPart"
                            itemscope
                            itemtype="https://schema.org/SiteNavigationElement">
                                                            <li>
                                    <a class="menu-item gtag-hamburger-zemedelie"
                                        href="../../../../../zemedelie/?ref=header-navigation"
                                        title="Още статии от Земеделие"
                                        itemprop="url">
                                        Земеделие
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-telekomi"
                                        href="../../../../../telekomi/?ref=header-navigation"
                                        title="Още статии от Телекоми"
                                        itemprop="url">
                                        Телекоми
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-media_i_reklama"
                                        href="../../../../../media_i_reklama/?ref=header-navigation"
                                        title="Още статии от Медиа и реклама"
                                        itemprop="url">
                                        Медиа и реклама
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-tehnologii_i_nauka"
                                        href="../../../../../tehnologii_i_nauka/?ref=header-navigation"
                                        title="Още статии от Технологии"
                                        itemprop="url">
                                        Технологии
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-blockchain"
                                        href="../../../../../blockchain/?ref=header-navigation"
                                        title="Още статии от Блокчейн"
                                        itemprop="url">
                                        Блокчейн
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-fintech"
                                        href="../../../../../fintech/?ref=header-navigation"
                                        title="Още статии от Финтех"
                                        itemprop="url">
                                        Финтех
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-startup"
                                        href="../../../../../startup/?ref=header-navigation"
                                        title="Още статии от Start Up"
                                        itemprop="url">
                                        Start Up
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-predpriemach"
                                        href="../../../../../predpriemach/?ref=header-navigation"
                                        title="Още статии от Предприемач"
                                        itemprop="url">
                                        Предприемач
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-management"
                                        href="../../../../../management/?ref=header-navigation"
                                        title="Още статии от Мениджмънт"
                                        itemprop="url">
                                        Мениджмънт
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-intervjuta_i_komentari"
                                        href="../../../../../intervjuta_i_komentari/?ref=header-navigation"
                                        title="Още статии от Интервюта и коментари"
                                        itemprop="url">
                                        Интервюта и коментари
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
                <div class="col-xs-12 col-sm-3 col-lg-2 pr-0 pl-sm-10">
                    <h4 class="sub-title text-uppercase k3">
                        <a class="menu-item gtag-hamburger-K3"
                            href="../../../../../../light/?ref=header-hamburger"
                            itemprop="url">
                            K3
                            <small>Моят капитал</small>
                        </a>
                    </h4>
                    <ul class="list-unstyled"
                        itemprop="hasPart"
                        itemscope
                        itemtype="https://schema.org/SiteNavigationElement">
                                                    <li>
                                <a class="menu-item gtag-hamburger-deposits_credits"
                                    href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation"
                                    title="Още статии от Депозити и кредити"
                                    itemprop="url">
                                    Депозити и кредити
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-investments"
                                    href="../../../../../../moiat_capital/investments/?ref=header-navigation"
                                    title="Още статии от Инвестиции"
                                    itemprop="url">
                                    Инвестиции
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-finansovi_produkti"
                                    href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation"
                                    title="Още статии от Финансови продукти"
                                    itemprop="url">
                                    Финансови продукти
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-insurance"
                                    href="../../../../../../moiat_capital/insurance/?ref=header-navigation"
                                    title="Още статии от Застраховане и осигуряване"
                                    itemprop="url">
                                    Застраховане и осигуряване
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-moite_imoti"
                                    href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation"
                                    title="Още статии от Моите имоти"
                                    itemprop="url">
                                    Моите имоти
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-crypto"
                                    href="../../../../../../moiat_capital/crypto/?ref=header-navigation"
                                    title="Още статии от Крипто"
                                    itemprop="url">
                                    Крипто
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-how_to"
                                    href="../../../../../../moiat_capital/how_to/?ref=header-navigation"
                                    title="Още статии от Как да..."
                                    itemprop="url">
                                    Как да...
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-obuchenia"
                                    href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation"
                                    title="Още статии от Обучения"
                                    itemprop="url">
                                    Обучения
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-smart_spending"
                                    href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation"
                                    title="Още статии от Умни разходи"
                                    itemprop="url">
                                    Умни разходи
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-digital_footprint"
                                    href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation"
                                    title="Още статии от Дигитални следи"
                                    itemprop="url">
                                    Дигитални следи
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-svobodno_vreme"
                                    href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation"
                                    title="Още статии от Свободно време"
                                    itemprop="url">
                                    Свободно време
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-lica"
                                    href="../../../../../../moiat_capital/lica/?ref=header-navigation"
                                    title="Още статии от Лица"
                                    itemprop="url">
                                    Лица
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-mesta"
                                    href="../../../../../../light/mesta/?ref=header-navigation"
                                    title="Още статии от Места"
                                    itemprop="url">
                                    Места
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-xs-12 col-sm-6 col-lg-3 lib-mb"
                    itemprop="hasPart"
                    itemscope
                    itemtype="https://schema.org/SiteNavigationElement">
                    <h4 class="sub-title hb-r">
                        <a class="menu-item gtag-hamburger-izdania"
                            href="/biblioteka/?ref=header-hamburger"
                            itemprop="url">
                            Издания
                        </a>
                    </h4>
                    <ul class="list-unstyled">
                        <li>
                            <ul class="list-unstyled issue">
                                <li>
                                    <figure class="figure d-flex flex-row">
                                        <a class="cover-img-holder"
                                            href="/biblioteka/6139-kapital-broy-42/?ref=header-hamburger"
                                            title="Капитал - брой 42"
                                            itemprop="url">
                                            <img class="figure-img"
                                                src="https://www.capital.bg/pdfpreview/?issue=20221022&amp;page=cover_1&amp;izd=600"
                                                alt="Капитал - брой 42" />
                                        </a>
                                        <figcaption class="figure-caption">
                                            #42
                                        </figcaption>
                                                                            </figure>
                                </li>
                                <li>
                                    <figure class="figure d-flex flex-row">
                                        <a class="cover-img-holder"
                                            href="/biblioteka/6135-gradove-sofiya-oblast/?ref=header-hamburger"
                                            title="Градове София област"
                                            itemprop="url">
                                            <img class="figure-img"
                                                src="https://img.capital.bg/shimg/zx320_4400484.jpg"
                                                alt="Градове София област" />
                                        </a>
                                        <figcaption class="figure-caption">
                                            Градове София област
                                        </figcaption>
                                                                            </figure>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-6 col-lg-2 spec-mb">
                    <h4 class="sub-title hb-r">
                        Приложения
                    </h4>
                    <ul class="list-unstyled"
                        itemprop="hasPart"
                        itemscope
                        itemtype="https://schema.org/SiteNavigationElement">
                        <li>
                            <ul class="list-inline hb-app">
                                <li class="list-inline-item">
                                    <figure class="figure flex-column">
                                        <img class="img-fluid"
                                            src="/build/img/logo/newspaper/capital.png"
                                            alt="Capital app" />
                                        <figcaption class="figure-caption">
                                            <a class="d-block gtag-hamburger-prilojenia-capital-ios"
                                                href="https://apps.apple.com/app/apple-store/id1386740193"
                                                title="Капитал - Седмичникът"
                                                target="_blank">
                                                iOS
                                            </a>
                                            <a class="d-block gtag-hamburger-prilojenia-capital-android"
                                                href="https://play.google.com/store/apps/details?id=com.economedia.kapitalweekly"
                                                title="Капитал - Седмичникът"
                                                target="_blank">
                                                Android
                                            </a>
                                        </figcaption>
                                    </figure>
                                </li>
                                <li class="list-inline-item">
                                    <figure class="figure flex-column">
                                        <img class="img-fluid"
                                            src="/build/img/logo/capital-pro/capital-pro.png"
                                            alt="Capital app" />
                                        <figcaption class="figure-caption">
                                            <a class="d-block gtag-hamburger-prilojenia-capitalpro-ios"
                                                href="https://apps.apple.com/bg/app/%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB-pro/id406964704"
                                                title="Капитал PRO - Бизнес новини"
                                                target="_blank">
                                                iOS
                                            </a>
                                            <a class="d-block gtag-hamburger-prilojenia-capitalpro-android"
                                                href="https://play.google.com/store/apps/details?id=com.economedia.kapitalpro"
                                                title="Капитал PRO - Бизнес новини"
                                                target="_blank">
                                                Android
                                            </a>
                                        </figcaption>
                                    </figure>
                                </li>
                            </ul>
                        </li>
                        <li>
                            <h4 class="sub-title hb-rr">
                                <a class="menu-item gtag-hamburger-sabitia gtag-hamburger-sabitia"
                                    href="/events/?ref=header-hamburger"
                                    title="Към събитията на Икономедиа и Капитал"
                                    itemprop="url">
                                    Събития
                                </a>
                            </h4>
                        </li>
                        <li>
                            <h4 class="sub-title hb-rr">
                                <a class="menu-item gtag-hamburger-podcast"
                                    href="/podcast/?ref=header-hamburger"
                                    title="Към подкаста на Капитал"
                                    itemprop="url">
                                    Подкаст
                                </a>
                            </h4>
                        </li>
                        <li>
                            <h4 class="sub-title hb-rr">
                                <a class="menu-item gtag-hamburger-kapi"
                                    href="/kapi/?ref=header-hamburger"
                                    title="Към Капи търсачката на Капитал"
                                    itemprop="url">
                                    КАПИ
                                </a>
                            </h4>
                        </li>
                        <li>
                            <h4 class="sub-title hb-rr">
                                <a class="menu-item gtag-hamburger-bulletini"
                                    href="/newsletters/?ref=header-hamburger"
                                    title="Повече информация за бюлетините на Капитал"
                                    itemprop="url">
                                    Бюлетини
                                </a>
                            </h4>
                        </li>
                        <li>
                            <figure class="figure hb-rr mb-0">
                                <figcaption class="figure-caption">
                                    Ексклузивно съдържание от
                                </figcaption>
                                <a class="menu-item gtag-hamburger-economist"
                                    href="/economist/"
                                    title="Ексклузивно съдържание от The Economist"
                                    itemprop="url">
                                    <img src="/build/img/logo/economist/logo_economist.jpg"
                                        class="img-fluid"
                                        alt="Ексклузивно съдържание от The Economist" />
                                </a>
                            </figure>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>
<nav class="header-top--hamburger-b navbar">
    <div id="md-ham1543120329" class="navbarContent mobile-nav">
        <ul class="nav flex-column">
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-K1-open"
                    href="#mobileCavCollapse1"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse1"
                    aria-expanded="false">
                    <span class="k1 text-center">К1</span>
                    Средата
                </a>
                <div id="mobileCavCollapse1"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column">
                        <li class="nav-item pb-4">
                                                            <div class="card bg-dark text-white cover-img-holder">
                                    <img src="https://img.capital.bg/shimg/zx860_4405469.jpg"
                                        alt="Новите работници долитат от Изток" />
                                    <div class="card-img-overlay d-flex">
                                        <div class="mt-auto w-100">
                                            <nav class="d-inline-block"
                                                aria-label="breadcrumb">
                                                <ol class="breadcrumb mb-2 p-0">
                                                    <li class="breadcrumb-item">
                                                        Тема
                                                    </li>
                                                </ol>
                                            </nav>
                                            <h3 class="card-title m-0 pr-3 ard">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-open"
                                                    data-toggle="collapse"
                                                    href="#collapsek1"
                                                    role="button"
                                                    aria-expanded="false"
                                                    aria-controls="collapsek1">
                                                    Новите работници долитат от Изток
                                                </a>
                                            </h3>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="collapse"
                                    id="collapsek1"
                                    style="background-color: #00aeef;">
                                    <ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K1-link-temata1"
                                                                                                        href="../../../../../../politika_i_ikonomika/pazar-na-truda/2022/10/21/4404510_dobre_doshli_na_rabota_v_bulgariia/?ref=header-theme"
                                                                                                        title="Все повече компании в България наемат хора от чужбина. Откъде и как">
                                                    Все повече компании в България наемат хора от чужбина. Откъде и как
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K1-link-temata2"
                                                                                                        href="../../../../../../politika_i_ikonomika/pazar-na-truda/2022/10/21/4405421_opitut_na_mekalit_promarket_i_tkb_vidin_pri_naemaneto/?ref=header-theme"
                                                                                                        title="Опитът на &quot;Мекалит&quot;, &quot;Промаркет&quot; и &quot;ТКБ Видин&quot; при наемането на чужди работници">
                                                    Опитът на &quot;Мекалит&quot;, &quot;Промаркет&quot; и &quot;ТКБ Видин&quot; при наемането на чужди работници
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K1-link-temata3"
                                                                                                        href="../../../../../../politika_i_ikonomika/ikonomika/2022/10/21/4403935_shivashkata_industriia_v_bulgariia_poruchki_ima_hora_-/?ref=header-theme"
                                                                                                        title="Шивашката индустрия в България: Поръчки има, хора - не">
                                                    Шивашката индустрия в България: Поръчки има, хора - не
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K1-link-temata4"
                                                                                                        href="../../../../../../politika_i_ikonomika/pazar-na-truda/2022/10/21/4404118_vnosut_na_rabotna_ruka_v_bulgariia_ostava_baven_i/?ref=header-theme"
                                                                                                        title="Вносът на работна ръка в България остава бавен и труден">
                                                    Вносът на работна ръка в България остава бавен и труден
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K1-link-temata5"
                                                                                                        href="../../../../../tehnologii_i_nauka/2022/10/21/4404936_sinite_karti_i_it_sektorut_procesut_raboti_no_e_baven/?ref=header-theme"
                                                                                                        title="Сините карти и IT секторът: процесът работи, но е бавен">
                                                    Сините карти и IT секторът: процесът работи, но е бавен
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-bulgaria"
                                    href="../../../../../../politika_i_ikonomika/bulgaria/?ref=header-navigation"
                                    title="Още статии от Политика">
                                    Политика
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-ikonomika"
                                    href="../../../../../../politika_i_ikonomika/ikonomika/?ref=header-navigation"
                                    title="Още статии от Икономика">
                                    Икономика
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-sviat"
                                    href="../../../../../../politika_i_ikonomika/sviat/?ref=header-navigation"
                                    title="Още статии от Свят">
                                    Свят
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-redakcionni_komentari"
                                    href="../../../../../../politika_i_ikonomika/redakcionni_komentari/?ref=header-navigation"
                                    title="Още статии от Коментари и анализи">
                                    Коментари и анализи
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-pravo"
                                    href="../../../../../../politika_i_ikonomika/pravo/?ref=header-navigation"
                                    title="Още статии от Право">
                                    Право
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-danaci-osiguriavane"
                                    href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/?ref=header-navigation"
                                    title="Още статии от Данъци и осигуряване">
                                    Данъци и осигуряване
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-pazar-na-truda"
                                    href="../../../../../../politika_i_ikonomika/pazar-na-truda/?ref=header-navigation"
                                    title="Още статии от Пазар на труда">
                                    Пазар на труда
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-climate"
                                    href="../../../../../../politika_i_ikonomika/climate/?ref=header-navigation"
                                    title="Още статии от Климат">
                                    Климат
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-infrastructure"
                                    href="../../../../../../politika_i_ikonomika/infrastructure/?ref=header-navigation"
                                    title="Още статии от Инфраструктура">
                                    Инфраструктура
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-gradove"
                                    href="../../../../../../politika_i_ikonomika/gradove/?ref=header-navigation"
                                    title="Още статии от Градове">
                                    Градове
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-plovdiv"
                                    href="../../../../../../plovdiv/?ref=header-navigation"
                                    title="Още статии от Пловдив">
                                    Пловдив
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-voinata-v-ukraina"
                                    href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/?ref=header-navigation"
                                    title="Още статии от Войната в Украйна">
                                    Войната в Украйна
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-zdraveopazvane"
                                    href="../../../../../../politika_i_ikonomika/zdraveopazvane/?ref=header-navigation"
                                    title="Още статии от Здравеопазване">
                                    Здравеопазване
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-obrazovanie"
                                    href="../../../../../../politika_i_ikonomika/obrazovanie/?ref=header-navigation"
                                    title="Още статии от Образование">
                                    Образование
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-zelenata-sdelka"
                                    href="../../../../../../zelenata-sdelka/?ref=header-navigation"
                                    title="Още статии от  Зелената сделка">
                                     Зелената сделка
                                </a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right"
                    href="#mobileCavCollapse2"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse2"
                    aria-expanded="false">
                    <span class="k2 text-center gtag-hamburger-mobile-K2-open">
                        К2
                    </span>
                    Бизнесът
                </a>
                <div id="mobileCavCollapse2"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column">
                        <li class="nav-item pb-4">
                                                            <div class="card bg-dark text-white cover-img-holder">
                                    <img src="https://img.capital.bg/shimg/zx860_4393345.jpg"
                                        alt="Масовизацията на криптовалутите" />
                                    <div class="card-img-overlay d-flex">
                                        <div class="mt-auto w-100">
                                            <nav class="d-inline-block"
                                                aria-label="breadcrumb">
                                                <ol class="breadcrumb mb-2 p-0">
                                                    <li class="breadcrumb-item">
                                                        Тема
                                                    </li>
                                                </ol>
                                            </nav>
                                            <h3 class="card-title m-0 pr-3 ard">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-K2-temata-open"
                                                    data-toggle="collapse"
                                                    href="#collapsek2"
                                                    role="button"
                                                    aria-expanded="false"
                                                    aria-controls="collapsek2">
                                                    Масовизацията на криптовалутите
                                                </a>
                                            </h3>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="collapse"
                                    id="collapsek2"
                                    style="background-color: #00aeef;">
                                    <ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K2-link-temata1"
                                                                                                        href="../../../../../../moiat_capital/crypto/2022/09/22/4393297_kripto_za_vsichki/?ref=header-theme"
                                                                                                        title="Крипто за всички">
                                                    Крипто за всички
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K2-link-temata2"
                                                                                                        href="../../../../../../moiat_capital/crypto/2022/09/22/4393042_velikata_kriptoaktualizaciia/?ref=header-theme"
                                                                                                        title="Защо актуализиацията на блокчейна на Ethereum е важна">
                                                    Защо актуализиацията на блокчейна на Ethereum е важна
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K2-link-temata3"
                                                                                                        href="../../../../../../moiat_capital/crypto/2022/09/22/4392624_ether_se_prevrushta_v_nov_klas_investicionen_aktiv/?ref=header-theme"
                                                                                                        title="Ether се превръща в нов клас инвестиционен актив">
                                                    Ether се превръща в нов клас инвестиционен актив
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K2-link-temata4"
                                                                                                        href="../../../../../../moiat_capital/crypto/2022/09/22/4393237_kraiat_na_diviia_kriptozapad/?ref=header-theme"
                                                                                                        title="ЕС подготвя най-мащабната регулация на криптовалутите">
                                                    ЕС подготвя най-мащабната регулация на криптовалутите
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-kompanii"
                                    href="../../../../../kompanii/?ref=header-navigation"
                                    title="Още статии от Компании">
                                    Компании
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-pazari"
                                    href="../../../../../pazari/?ref=header-navigation"
                                    title="Още статии от Пазари">
                                    Пазари
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-finansi"
                                    href="../../../../../finansi/?ref=header-navigation"
                                    title="Още статии от Банки и финанси">
                                    Банки и финанси
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-energetika"
                                    href="../../../../?ref=header-navigation"
                                    title="Още статии от Енергетика">
                                    Енергетика
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-esg"
                                    href="../../../../../../esg/?ref=header-navigation"
                                    title="Още статии от ESG">
                                    ESG
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-stoki_i_prodajbi"
                                    href="../../../../../stoki_i_prodajbi/?ref=header-navigation"
                                    title="Още статии от Ритейл">
                                    Ритейл
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-imoti"
                                    href="../../../../../imoti/?ref=header-navigation"
                                    title="Още статии от Строителство и имоти">
                                    Строителство и имоти
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-transport"
                                    href="../../../../../transport/?ref=header-navigation"
                                    title="Още статии от Транспорт">
                                    Транспорт
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-turizum"
                                    href="../../../../../turizum/?ref=header-navigation"
                                    title="Още статии от Туризъм">
                                    Туризъм
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-zemedelie"
                                    href="../../../../../zemedelie/?ref=header-navigation"
                                    title="Още статии от Земеделие">
                                    Земеделие
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-telekomi"
                                    href="../../../../../telekomi/?ref=header-navigation"
                                    title="Още статии от Телекоми">
                                    Телекоми
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-media_i_reklama"
                                    href="../../../../../media_i_reklama/?ref=header-navigation"
                                    title="Още статии от Медиа и реклама">
                                    Медиа и реклама
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-tehnologii_i_nauka"
                                    href="../../../../../tehnologii_i_nauka/?ref=header-navigation"
                                    title="Още статии от Технологии">
                                    Технологии
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-blockchain"
                                    href="../../../../../blockchain/?ref=header-navigation"
                                    title="Още статии от Блокчейн">
                                    Блокчейн
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-fintech"
                                    href="../../../../../fintech/?ref=header-navigation"
                                    title="Още статии от Финтех">
                                    Финтех
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-startup"
                                    href="../../../../../startup/?ref=header-navigation"
                                    title="Още статии от Start Up">
                                    Start Up
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-predpriemach"
                                    href="../../../../../predpriemach/?ref=header-navigation"
                                    title="Още статии от Предприемач">
                                    Предприемач
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-management"
                                    href="../../../../../management/?ref=header-navigation"
                                    title="Още статии от Мениджмънт">
                                    Мениджмънт
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-intervjuta_i_komentari"
                                    href="../../../../../intervjuta_i_komentari/?ref=header-navigation"
                                    title="Още статии от Интервюта и коментари">
                                    Интервюта и коментари
                                </a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-K3-open"
                    href="#mobileCavCollapse3"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse3"
                    aria-expanded="false">
                    <span class="k3 text-center">К3</span>
                    Моят капитал
                </a>
                <div id="mobileCavCollapse3"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column">
                        <li class="nav-item pb-4">
                                                            <div class="card bg-dark text-white cover-img-holder">
                                    <img src="https://img.capital.bg/shimg/zx860_4384831.jpg"
                                        alt="Наследство в забвение" />
                                    <div class="card-img-overlay d-flex">
                                        <div class="mt-auto w-100">
                                            <nav class="d-inline-block"
                                                aria-label="breadcrumb">
                                                <ol class="breadcrumb mb-2 p-0">
                                                    <li class="breadcrumb-item">
                                                        Тема
                                                    </li>
                                                </ol>
                                            </nav>
                                            <h3 class="card-title m-0 pr-3 ard">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-ope3"
                                                    data-toggle="collapse"
                                                    href="#collapsek3"
                                                    role="button"
                                                    aria-expanded="false"
                                                    aria-controls="collapsek3">
                                                    Наследство в забвение
                                                </a>
                                            </h3>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="collapse"
                                    id="collapsek3"
                                    style="background-color: #00aeef;">
                                    <ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K3-link-temata1"
                                                                                                        href="../../../../../turizum/2022/09/09/4382761_mogat_li_starite_kamuni_da_privlichat_turisti/?ref=header-theme"
                                                                                                        title="Могат ли &quot;старите камъни&quot; да привличат туристи">
                                                    Могат ли &quot;старите камъни&quot; да привличат туристи
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K3-link-temata2"
                                                                                                        href="../../../../../turizum/2022/09/09/4382852_doc_d-r_georgi_nehrizov_bulgariia_niama_iasna/?ref=header-theme"
                                                                                                        title="Доц. д-р Георги Нехризов: България няма ясна концепция как да се опазва културното наследство">
                                                    Доц. д-р Георги Нехризов: България няма ясна концепция как да се опазва културното наследство
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K3-link-temata3"
                                                                                                        href="../../../../../turizum/2022/09/09/4384512_polihron_karapachov_arheologicheskoto_nasledstvo/?ref=header-theme"
                                                                                                        title="Полихрон Карапaчов: Археологическото наследство трябва да се представя по модерен начин">
                                                    Полихрон Карапaчов: Археологическото наследство трябва да се представя по модерен начин
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K3-link-temata4"
                                                                                                        href="../../../../../turizum/2022/09/09/4384516_emil_sevdin_otnoshenie_kum_arheologicheskoto/?ref=header-theme"
                                                                                                        title="Емил Севдин: Отношение към археологическото наследство трябва да се възпитава още в училище">
                                                    Емил Севдин: Отношение към археологическото наследство трябва да се възпитава още в училище
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-deposits_credits"
                                    href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation"
                                    title="Още статии от Депозити и кредити">
                                    Депозити и кредити
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-investments"
                                    href="../../../../../../moiat_capital/investments/?ref=header-navigation"
                                    title="Още статии от Инвестиции">
                                    Инвестиции
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-finansovi_produkti"
                                    href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation"
                                    title="Още статии от Финансови продукти">
                                    Финансови продукти
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-insurance"
                                    href="../../../../../../moiat_capital/insurance/?ref=header-navigation"
                                    title="Още статии от Застраховане и осигуряване">
                                    Застраховане и осигуряване
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-moite_imoti"
                                    href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation"
                                    title="Още статии от Моите имоти">
                                    Моите имоти
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-crypto"
                                    href="../../../../../../moiat_capital/crypto/?ref=header-navigation"
                                    title="Още статии от Крипто">
                                    Крипто
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-how_to"
                                    href="../../../../../../moiat_capital/how_to/?ref=header-navigation"
                                    title="Още статии от Как да...">
                                    Как да...
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-obuchenia"
                                    href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation"
                                    title="Още статии от Обучения">
                                    Обучения
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-smart_spending"
                                    href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation"
                                    title="Още статии от Умни разходи">
                                    Умни разходи
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-digital_footprint"
                                    href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation"
                                    title="Още статии от Дигитални следи">
                                    Дигитални следи
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-svobodno_vreme"
                                    href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation"
                                    title="Още статии от Свободно време">
                                    Свободно време
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-lica"
                                    href="../../../../../../moiat_capital/lica/?ref=header-navigation"
                                    title="Още статии от Лица">
                                    Лица
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-mesta"
                                    href="../../../../../../light/mesta/?ref=header-navigation"
                                    title="Още статии от Места">
                                    Места
                                </a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-izdania-open"
                    href="#mobileCavCollapse4"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse4"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал"
                            src="/build/img/library-navbar-icon.svg" />
                    </span>
                    Издания
                </a>
                <div id="mobileCavCollapse4"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://www.capital.bg/pdfpreview/?issue=20221022&amp;page=cover_1&amp;izd=600"
                                            data-srcset="https://www.capital.bg/pdfpreview/?issue=20221022&amp;page=cover_1&amp;izd=600"
                                            alt="Капитал - брой 42" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link1"
                                                href="/biblioteka/6139-kapital-broy-42/?ref=header-navigation"
                                                title="Капитал - брой 42">
                                                <h5 class="card-title mb-1">
                                                    Капитал - брой 42
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                     брой 42, 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4400484.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4400484.jpg"
                                            alt="Градове София област" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link2"
                                                href="/biblioteka/6135-gradove-sofiya-oblast/?ref=header-navigation"
                                                title="Градове София област">
                                                <h5 class="card-title mb-1">
                                                    Градове София област
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    октомври 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4396582.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4396582.jpg"
                                            alt="Децата и парите" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link3"
                                                href="/biblioteka/6134-detsata-i-parite/?ref=header-navigation"
                                                title="Децата и парите">
                                                <h5 class="card-title mb-1">
                                                    Децата и парите
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    септември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4394534.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4394534.jpg"
                                            alt="Digitalk Report | Приложение на AI в банките" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link4"
                                                href="/biblioteka/6103-digitalk-report-|-prilozhenie-na-ai-v-bankite/?ref=header-navigation"
                                                title="Digitalk Report | Приложение на AI в банките">
                                                <h5 class="card-title mb-1">
                                                    Digitalk Report | Приложение на AI в банките
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    септември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4393692.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4393692.jpg"
                                            alt="Земеделие и бизнес" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link5"
                                                href="/biblioteka/6123-zemedelie-i-biznes/?ref=header-navigation"
                                                title="Земеделие и бизнес">
                                                <h5 class="card-title mb-1">
                                                    Земеделие и бизнес
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    септември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4392991.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4392991.jpg"
                                            alt="Моята кариера" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link6"
                                                href="/biblioteka/6122-moyata-kariera/?ref=header-navigation"
                                                title="Моята кариера">
                                                <h5 class="card-title mb-1">
                                                    Моята кариера
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    септември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                <li>
                            <a href="/biblioteka/"
                                class="button-lightblue btn gtag-hamburger-kum-izdania">
                                Към изданията
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-sabitia-open"
                    href="#mobileCavCollapse5"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse5"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал" src="/build/img/icon/events-navbar-icon.svg" />
                    </span>
                    Събития
                </a>
                <div id="mobileCavCollapse5"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                                                                                                                                            <li class="nav-item">
                                <div class="card hevents">
                                    <div class="cover-img-holder mb-3">
                                        <img src="https://img.capital.bg/shimg/zx460_4399709.jpg"
                                            alt="Среща на бизнеса в Софийска област" />
                                    </div>
                                    <div class="card-body media p-0 mb-4">
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-sabitia-link1"
                                                href="/event/252-sreshta-na-biznesa-v-sofiyska-oblast/?ref=header-navigation"
                                                title="Среща на бизнеса в Софийска област">
                                                <h5 class="card-title mb-1">
                                                    Среща на бизнеса в Софийска област
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    26 октомври 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                                                                                                            <li class="nav-item">
                                <div class="card hevents">
                                    <div class="cover-img-holder mb-3">
                                        <img src="https://img.capital.bg/shimg/zx460_4392559.jpg"
                                            alt="Future of Work Summit: Creating change " />
                                    </div>
                                    <div class="card-body media p-0 mb-4">
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-sabitia-link2"
                                                href="/event/237-future-of-work-summit-creating-change/?ref=header-navigation"
                                                title="Future of Work Summit: Creating change ">
                                                <h5 class="card-title mb-1">
                                                    Future of Work Summit: Creating change 
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    27 октомври 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                                                                                                            <li class="nav-item">
                                <div class="card hevents">
                                    <div class="cover-img-holder mb-3">
                                        <img src="https://img.capital.bg/shimg/zx460_4360007.jpg"
                                            alt="Cybersecurity Forum" />
                                    </div>
                                    <div class="card-body media p-0 mb-4">
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-sabitia-link3"
                                                href="/event/240-cybersecurity-forum/?ref=header-navigation"
                                                title="Cybersecurity Forum">
                                                <h5 class="card-title mb-1">
                                                    Cybersecurity Forum
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    17 ноември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                <li>
                            <a href="/events/"
                                class="button-lightblue btn gtag-hamburger-kum-sabitia">
                                Към събитията
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-proekti-open"
                    href="#mobileCavCollapse6"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse6"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал"
                            src="/build/img/projects-navbar-icon.svg" />
                    </span>
                    Проекти
                </a>
                <div id="mobileCavCollapse6"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx150_4402709.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx150_4402709.jpg"
                                                alt="Яни и поносимата лекота на 700 хиляди ученически раници" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-proekti-link1"
                                                                                                href="https://www.capital.bg/biznes/kompanii/2022/08/01/4402626_iani_i_ponosimata_lekota_na_700_hiliadi_uchenicheski/"
                                                                                                title="Яни и поносимата лекота на 700 хиляди ученически раници">
                                                <h5 class="card-title mb-1">
                                                    Яни и поносимата лекота на 700 хиляди ученически раници
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    октомври 2022
                                                </p>
                                                <p class="card-text mb-0">
                                                    Яни Гебеджелиев и екипът, който ръководи в Telelink Business Services, стоят зад една от най-значимите и революционни промени в българското образование
                                                </p>
                                            </a>
                                                                                    </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx150_4404829.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx150_4404829.jpg"
                                                alt="Дигиталната трансформация на бизнеса тръгва от София към целия свят" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-proekti-link2"
                                                                                                href="https://www.capital.bg/partners/KPMGITS/1/Digital_transformation_for_business/"
                                                                                                title="Дигиталната трансформация на бизнеса тръгва от София към целия свят">
                                                <h5 class="card-title mb-1">
                                                    Дигиталната трансформация на бизнеса тръгва от София към целия свят
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    октомври 2022
                                                </p>
                                                <p class="card-text mb-0">
                                                    Партньорството между KPMG IT Service и ServiceNow гарантира успех с гъвкава платформа и отличен екип
                                                </p>
                                            </a>
                                                                                    </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx150_4403927.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx150_4403927.jpg"
                                                alt="Elica Group: Българските катамарани отплават към бреговете на успеха" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-proekti-link3"
                                                                                                href="https://www.capital.bg/biznes/kompanii/2022/08/02/4402607_elica_group_bulgarskite_katamarani_otplavat_kum/"
                                                                                                title="Elica Group: Българските катамарани отплават към бреговете на успеха">
                                                <h5 class="card-title mb-1">
                                                    Elica Group: Българските катамарани отплават към бреговете на успеха
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    октомври 2022
                                                </p>
                                                <p class="card-text mb-0">
                                                    Пътят на една семейна компания от Силистра до световните върхове в производството на машини за обработка на семена и амбицията да развият собствена марка катамарани
                                                </p>
                                            </a>
                                                                                    </div>
                                    </div>
                                </div>
                            </li>
                                                <li>
                            <a href="/storio/"
                                class="button-lightblue btn gtag-hamburger-kum-proekti">
                                Още STORiO проекти
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-podcast-open"
                    href="#mobileCavCollapse9"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse9"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал"
                            src="/build/img/headphones.svg" />
                    </span>
                    Подкаст
                </a>
                <div id="mobileCavCollapse9"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/gk.jpg"
                                            data-srcset="/standalone/podcast/images/gk.jpg"
                                            alt="Гласът на Капитал" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link1"
                                                    href="/podcast/4906/"
                                                    title="Гласът на Капитал">
                                                    Гласът на Капитал
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/pt.png"
                                            data-srcset="/standalone/podcast/images/pt.png"
                                            alt="Първа точка" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link2"
                                                    href="/podcast/4998/"
                                                    title="Първа точка">
                                                    Първа точка
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/nt.png"
                                            data-srcset="/standalone/podcast/images/nt.png"
                                            alt="Неуморимите" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link3"
                                                    href="/podcast/4999/"
                                                    title="Неуморимите">
                                                    Неуморимите
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/dt.png?v=1"
                                            data-srcset="/standalone/podcast/images/dt.png?v=1"
                                            alt="Digitalk Тhe Podcast" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link4"
                                                    href="/podcast/4955/"
                                                    title="Digitalk Тhe Podcast">
                                                    Digitalk Тhe Podcast
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/uu.jpg"
                                            data-srcset="/standalone/podcast/images/uu.jpg"
                                            alt="Уроци за успех" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link5"
                                                    href="/podcast/4981/"
                                                    title="Уроци за успех">
                                                    Уроци за успех
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/gi.png"
                                            data-srcset="/standalone/podcast/images/gi.png"
                                            alt="Парите говорят" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link6"
                                                    href="/podcast/4896/"
                                                    title="Парите говорят">
                                                    Парите говорят
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/dp.jpg"
                                            data-srcset="/standalone/podcast/images/dp.jpg"
                                            alt="Децата и парите" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link7"
                                                    href="/podcast/4948/"
                                                    title="Децата и парите">
                                                    Децата и парите
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                <li>
                            <a href="/podcast/"
                                class="button-lightblue btn gtag-hamburger-kum-podcast">
                                Към подкаста
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a itemprop="url"
                    class="nav-link gtag-hamburger-mobile-kapi"
                    href="/kapi/?ref=header-hamburger"
                    title="Към Капи търсачката на Капитал">
                    <span class="k1 text-center">
                        <img alt="Капитал" src="/build/img/kapi.svg" />
                    </span>
                    КАПИ
                </a>
            </li>
        </ul>
        <ul class="nav flex-column">
            

	<li class="nav-item">
		<a itemprop="url" class="nav-link bulletins  gtag-bulletins" href="/newsletters/?ref=header-navigation"  title="Бюлетини">
			<span class="text-center">
				<img alt="Бюлетини" src="/build/img/icon/mail-ico-blue.svg">
			</span>
			Бюлетини
		</a>
	</li>


            <li class="nav-item">
                <a class="nav-link angle-right ffff gtag-hamburger-mobile-search-open"
                    href="#mobileCavCollapse7"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse7"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал" src="/build/img/search-blue-icon.svg" />
                    </span>
                    Търсене
                </a>
                <div id="mobileCavCollapse7"
                    class="collapse navbar-collapse dddd"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                        <li class="nav-item">
                            <form class="input-group align-items-center search-form--hb"
                                method="get"
                                action="/search/">
                                <input class="form-control px-0"
                                    type="search"
                                    placeholder="Search"
                                    aria-label="Search"
                                    name="s" />
                                <label>Търсене</label>
                                <div class="input-group-append">
                                    <button class="btn gtag-hamburger-mobile-search"
                                        type="submit">

                                    </button>
                                </div>
                            </form>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-abonament-open"
                    href="#mobileCavCollapse8"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse8"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал" src="/build/img/subscription-tb-icon.svg" />
                    </span>
                    Абонамент
                </a>
                <div id="mobileCavCollapse8"
                    class="collapse navbar-collapse m-subscr pl-2 pr-2"
                    data-parent="#header">
                    <div class="container-xl">
                        <div class="row align-items-stretch">
                            <div class="col-md-12">
                                <h5>
                                    Абонирайте се за Капитал за<br />1 лв. /
                                    седм.
                                </h5>
                            </div>

                            <div class="col-md-12">
                                <a class="btn btn-block text-uppercase gtag-hamburger-mobile-abonirane"
                                    href="/offer/?ref=header-lenta-abo-intro"
                                    title="Към офертата">
                                    Към офертата
                                </a>
                            </div>

                            <div class="col-md-12">
                                <p>
                                    Всеки петък икономически анализ и коментар
                                    на текущите събития от седмицата.<br />
                                    Съдържанието е организирано в три области, за
                                    които Капитал е полезен:
                                </p>
                                <p>
                                    <strong>K1 Средата</strong><br />
                                    (политическа, макроикономическа регулаторна правна)
                                </p>
                                <p>
                                    <strong>K2 Бизнесът</strong><br />
                                    (пазари, продукти, конкуренция, мениджмънт)
                                </p>
                                <p>
                                    <strong>K3 Моят капитал</strong><br />
                                    (лични финанси, свободно време, образование,
                                    извън бизнеса).
                                </p>
                                <p>
                                    <a class="mt-auto gtag-hamburger-mobile-more-offers"
                                        href="/abonament/?ref=header-abonament"
                                        title="Към абонаментният център">
                                        Вижте всички оферти
                                    </a>
                                </p>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>
    </nav>
	</header>
                     
                    <main class="main-content d-flex flex-column">
                			<div class="breakingnews">
			<div class="container-xl">
				<div class="d-flex flex-row align-items-center align-items-start">
					<div class="position-relative d-flex flex-column pr-lg-3 pr-0">
						<strong>
							Гледайте НА ЖИВО ОТ 10:00 ч.:
						</strong>
						<a class="breakinglink stretched-link gtag-breaking-news" href="https://www.capital.bg/live/?ref=breaking_news">
							Среща на бизнеса в Софийска област
						</a>
					</div>
					<a class="breakingClose ml-auto" href="javascript: void(0)">
						<img src=/build/img/icon/x-icon.svg alt="Close" class="close">
					</a>
				</div>
			</div>
		</div>
	                <div class="advertising advertising-top order-0">
	<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
	<!-- /149508300/CAPITAL/capital_ip_lb -->
	<div id="div-gpt-ad-1586959076994-0">
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586959076994-0'); });
		</script>
	</div>
</div>
                
		
							
		
		
		<script type="application/ld+json">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</script>


		<article class="story--tpl-1" data-id="4404503" data-io-article-url="https://www.capital.bg/biznes/energetika/2022/10/26/4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza/?ref=rss">
			
				
																				
												
										
				
									
	 		
<div class="story--header">
    <div class="container-xl">
        <div class="row">
            <div class="col-12 col-lg-8 offset-lg-1 order-lg-1">
                <a href="../../../../../energetika"
                    class="rubrname gtag-statia-rubrika-link"
                    title="Енергетика">
                    Енергетика
                                    </a>
                
            </div>

            <h1 class="col-12 col-lg-8 offset-lg-1 order-lg-2">
                Войната в Украйна ще доведе &quot;Газпром&quot; до криза
            </h1>

            <h2 class="col-12 col-lg-8 offset-lg-1 order-lg-4">
                Въпрос на време е компанията да започне да усеща последствията от изчезващото търсене в Европа
            </h2>
        </div>
    </div>
    <div class="container-xl">
                    <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1 d-none d-lg-flex story--title--img">
                    <picture class="img--title landscape">
                        
			<img class="img-fluid"  src="https://img.capital.bg/shimg/zx952y526_4404500.jpg?v=1666738254"  alt="Руската &quot;Газпром&quot; е изправена пред неизбежни проблеми заради санкциите срещу страната и бъдещият нулев интерес към руския газ от страна на Европа"/>
	                    </picture>
                </div>
                <div class="col col-lg-3">
                    
<div class="row story--title--info">
    <div class="share--title col-12 order-lg-2 d-none d-lg-block">
        <span>Споделяне</span>
    </div>

    <div class="col-12 order-lg-3">
        <div class="row shareBtns shareBtns--nad-statia story--share story--share--nad-statia justify-content-between">

		<div class="shareBtns--onsite story--share--onsite col-auto d-flex  col-lg-12 order-lg-2 flex-lg-column d-lg-flex ">

			<a href="#" class="story-btn story-btn--views gtag-nad-statia-save" title="Прочитания: 1152">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Прочитания</title>
		<defs></defs>
		<g id="views-svg" data-name="views" transform="translate(-64 -1216)">
			<path d="M79,1216a15,15,0,1,0,15,15A15,15,0,0,0,79,1216Zm0,20.87c-8.28,0-10.986-5.87-10.986-5.87s2.706-5.87,10.986-5.87S89.986,1231,89.986,1231,87.28,1236.87,79,1236.87Z" fill="#8e8c85"/>
			<path d="M90.687,1233.45a4.688,4.688,0,1,0,4.688,4.688A4.686,4.686,0,0,0,90.687,1233.45Z" transform="translate(-11.688 -9.271)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>1152</span>
	<span>прочитания</span>
</a>

							<a class="story-btn story-btn--comments gtag-nad-statia-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

						<a href="#" class="story-btn story-btn--likes likes gtag-nad-statia-like" title="Препоръчвания" data-storyid="4404503">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>3</span>
	<span>препоръчвания</span>
</a>

			<a href="#" class="story-btn story-btn--saved gtag-nad-statia-save save--personal"  title="Запазване"  data-storyid="4404503">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>


		</div>

		<div class="shareBtns--social story--share--social col-auto text-right col-lg-12 d-flex order-lg-1 ">
			<a class="story-btn story-btn--mail gtag-nad-statia-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#320d414750585751460f177602170b0017760217707717760217700b177602177076177602177002177603170a001776021770021917760217700019177602177301177602177073177603170a0217760217700217760217700b17760217707617760217700219177603170a0b1776021770071917760217700617760217707717760217700017760217700717760217700617760217700719170000177602170b01177602177002177602177005177602177074177603170a021776021770771776021770711700001917760217700617760217707719177602177073177603170a0217760217700a17760217700517760217700214535f4209505d564b0f5a464642411701731700741700744545451c5153425b46535e1c5055170074505b485c5741170074575c57405557465b59531700740002000017007403021700740004170074060602060702016d445d5b5c5346536d446d475940535b5c536d415a46576d565d445756576d55534842405d5f6d565d6d59405b4853170074170174405754170176404141">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--facebook gtag-nad-statia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fenergetika%2F2022%2F10%2F26%2F4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--linkedin gtag-nad-statia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%92%D0%BE%D0%B9%D0%BD%D0%B0%D1%82%D0%B0+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0+%D1%89%D0%B5+%D0%B4%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5+%22%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%22+%D0%B4%D0%BE+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fenergetika%2F2022%2F10%2F26%2F4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--twitter gtag-nad-statia-twitter" href="http://twitter.com/share?text=%D0%92%D0%BE%D0%B9%D0%BD%D0%B0%D1%82%D0%B0+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0+%D1%89%D0%B5+%D0%B4%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5+%22%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%22+%D0%B4%D0%BE+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fenergetika%2F2022%2F10%2F26%2F4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>


		</div>

	</div>
    </div>

    <div class="col-12 order-lg-1">
        <section class="story--autor follow-feed text-lg-left">
 
            <footer class="time d-block d-lg-none">
        <time class=""
            datetime="2022-10-26T10:37:00">
            26 октомври 2022 10:37
        </time>
        <time class="d-none"
            datetime="2022-10-26T08:12:32">

        </time>
    </footer>

                                                                                
        

    
    
    
        
<article >
                <img class="avatar" src="/build/img/story/capital.jpg" alt="Тодор Шишков"/>
    
    <h5>
                    <a class="gtag-statia-avtor-link" href="/author/1678">
        
        
                        <span>
                    Тодор Шишков
                </span>
                                    </a>
        
        
           
            <button type="button" class="btn gtag-article-head-follow-auth-1678"

 
 
 

data-feedid="1678" data-feedtype="1" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>

        
    </h5>
</article>
     
</section>

<footer class="time d-none d-lg-block">
    <time class=""
        datetime="2022-10-26T10:37:00">
        26 октомври 2022 10:37
    </time>
    <time class="d-none"
        datetime="2022-10-26T08:12:32">
    </time>
</footer>

    </div>
</div>
                </div>
                <div class="col-12 d-lg-none d-flex story--title--img">
                                        <picture class="img--title">
                        
			<img class="img-fluid"  src="https://img.capital.bg/shimg/zx952y526_4404500.jpg?v=1666738254"  alt="Руската &quot;Газпром&quot; е изправена пред неизбежни проблеми заради санкциите срещу страната и бъдещият нулев интерес към руския газ от страна на Европа"/>
	                    </picture>
                                            <div class="img--caption ellipsis py-1"
    onclick="this.classList.toggle('ellipsis');">
    <svg xmlns="http://www.w3.org/2000/svg"
        width="13"
        height="10.536"
        viewbox="0 0 13 10.536">
        <path d="M549,249.581l-1.3-1.756h-2.6l-1.3,1.756h-3.9v8.78h13v-8.78Z"
            transform="translate(-539.896 -247.825)" />
        <g transform="translate(4 3.647)">
            <ellipse cx="2.5"
                cy="2.533"
                rx="2.5"
                ry="2.533"
                fill="none"
                stroke="#fff"
                stroke-linecap="round"
                stroke-linejoin="round"
                stroke-width="1" />
        </g>
        <line x2="1.25"
            transform="translate(10.5 3.951)"
            fill="none"
            stroke="#fff"
            stroke-linecap="round"
            stroke-linejoin="round"
            stroke-width="1" />
    </svg>

            Руската &quot;Газпром&quot; е изправена пред неизбежни проблеми заради санкциите срещу страната и бъдещият нулев интерес към руския газ от страна на Европа
                &nbsp;&nbsp;
        <span>
            &copy;&nbsp;
            Reuters
        </span>
    </div>
                                    </div>
            </div>
        
                    <div class="row d-none d-lg-flex">
                <div class="col-12 col-lg-7 offset-lg-1">
                    <div class="img--caption ellipsis py-1"
    onclick="this.classList.toggle('ellipsis');">
    <svg xmlns="http://www.w3.org/2000/svg"
        width="13"
        height="10.536"
        viewbox="0 0 13 10.536">
        <path d="M549,249.581l-1.3-1.756h-2.6l-1.3,1.756h-3.9v8.78h13v-8.78Z"
            transform="translate(-539.896 -247.825)" />
        <g transform="translate(4 3.647)">
            <ellipse cx="2.5"
                cy="2.533"
                rx="2.5"
                ry="2.533"
                fill="none"
                stroke="#fff"
                stroke-linecap="round"
                stroke-linejoin="round"
                stroke-width="1" />
        </g>
        <line x2="1.25"
            transform="translate(10.5 3.951)"
            fill="none"
            stroke="#fff"
            stroke-linecap="round"
            stroke-linejoin="round"
            stroke-width="1" />
    </svg>

            Руската &quot;Газпром&quot; е изправена пред неизбежни проблеми заради санкциите срещу страната и бъдещият нулев интерес към руския газ от страна на Европа
                &nbsp;&nbsp;
        <span>
            &copy;&nbsp;
            Reuters
        </span>
    </div>
                </div>
            </div>
        		</div>
	</div>
</div>
 	
			<div class="scroll-triger"></div>

						<div class="container-xl">
				<section class="col-12 col-lg-7 offset-lg-1 px-0 px-lg-3">
					
		

	<article class="newsletterForm newsletterForm--story">

	<header class="">
		<img src="/build/img/icon/envelope-close.svg" alt="Бюлетин Енергетика" /> 
		Енергетика
	</header>

	<div class="main">
									<p class="descr">
                    Научавайте най-важното от сектор енергетика през изминалата седмица
				</p>

									<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

					<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value=""/>
                        <input type="email" name="email" id="NewsletterEmail" class="flex-grow-lg-1 mt-auto pb-1" placeholder="Вашият email" value=""  required />
                        <label class="form-control-placeholder" for="NewsletterEmail">Вашият email</label>
						<input type="hidden" name="bulletinid" value="57"/>
						<input type="hidden" name="bulletintype" value="256"/>
						<input type="hidden" name="sid" value="1"/>
						<input type="hidden" name="eventlabel" value="Energetika-Newsletter"/>
						<input type="hidden" name="newsletter-subscribe" value="1"/>
						<button type="submit" class="btn mx-0 gtag-newsletter-top-article-energy-zapishi-se flex-grow-2" title="Запишете се">Записване</button>
					</form>


										</div>

	<footer
		class="">
				<a class="gtag-footer-newsletters" href="/newsletters/" title="Всички бюлетини на Капитал...">Всички бюлетини на Капитал...</a>
	</footer>
</article>

	








				</section>
			</div>
										
			                
    
    
    <div id="story-incognito-paywall" class="container-xl story-content-wrap dropcap">
        <div class="row justify-content-between">
            <div class="story-content col-12 mb-3 col-lg-7 offset-lg-1">
                <!-- Каре Темата накратко  -->
<div class="storyOverview">
	<div class="storyOverview__heading">Темата накратко</div>
	<ul class="storyOverview__list pl-3">
					<li class="storyOverview__item">70% от печалбите от продажби на природен газ на "Газпром" идват от Европа</li>
					<li class="storyOverview__item"> Планираното увеличение на доставките за Китай би покрило едва 50% от европейското потребление</li>
					<li class="storyOverview__item"> Капацитетът на местните компании за втечняване на природен газ не е достатъчен, за да бъдат заместени европейските доставки</li>
			</ul>
</div>

<hr><p> Войната в Украйна променя облика на много сектори, а един от най-засегнатите е енергетиката. От една страна, държавите от Европейския съюз (ЕС) започнаха да намаляват руските доставки, а от друга - руските компании ще трябва да търсят нови пазари.</p>
                
<div class="paywall paywall-story">
    <hr />

                <p class="paywall-heading">Благодарим Ви, че чететете Капитал!</p>

                    <p class="my-2 text-danger">Вие използвате поверителен режим на интернет браузъра си. За да прочетете статията, трябва да влезете в профила си.</p>
        
                    <p class="mb-3">За да видите статията, влезте в профила си или се регистрирайте.</p>
            <p class="mb-3">Всеки потребител може да чете до 5 статии месечно без да има абонамент за Капитал.</p>
            <button data-auth="sign-in" class="paywall-loginBtn d-inline-block mb-3" title="Влизане в профила" data-gtag="paywall-btn-sign-in" style="max-width: 196px;">Влезте в профила си</button>
            <button data-auth="sign-up" class="paywall-loginBtn d-inline-block mb-3" title="Регистрация" style="max-width: 196px;" data-gtag="paywall-btn-sign-up">Регистрация</button>
        
        <h3 class="paywall-heading mb-1">Четете неограничено с абонамент за Капитал!</h3>
    
    <p class="mb-3">
    Възползвайте се от специалната ни оферта за пробен абонамент
</p>
<p class="mb-3 intro_offer">
    <span>1 лв. / седмица</span>
    <span>за 12 седмици</span>
    <a class="btn button-lightblue text-uppercase d-block d-md-inline-block gtag-paywall-button-intro_offer-12weeks-za-12lv"
        href="/offer/?ref=paywall"
        title="Оферта за пробен абонамент">
        Към офертата
    </a>
</p>
<a class="link mt-3"
    href="/abonament/"
    title="Вижте абонаментните планове">
    Вижте абонаментните планове
</a>
</div>
            </div>
            <div class="col sidebar-article--desktop col-lg ml-lg-auto text-lg-right text-center" id="ad_1st_300x600">
                <div class="banner">
                                    </div>
            </div>
        </div>
    </div>
    <div id="story-incognito-content">					
	
	
		
	
		
	
		
		
		
	
		
							
							
							
					<div class="container-xl story-content-wrap dropcap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 1 -->
					<!-- Каре Темата накратко  -->
<div class="storyOverview">
	<div class="storyOverview__heading">Темата накратко</div>
	<ul class="storyOverview__list pl-3">
					<li class="storyOverview__item">70% от печалбите от продажби на природен газ на "Газпром" идват от Европа</li>
					<li class="storyOverview__item"> Планираното увеличение на доставките за Китай би покрило едва 50% от европейското потребление</li>
					<li class="storyOverview__item"> Капацитетът на местните компании за втечняване на природен газ не е достатъчен, за да бъдат заместени европейските доставки</li>
			</ul>
</div>

<hr>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 2 -->
					<p> Войната в Украйна променя облика на много сектори, а един от най-засегнатите е енергетиката. От една страна, държавите от Европейския съюз (ЕС) започнаха да намаляват руските доставки, а от друга - руските компании ще трябва да търсят нови пазари.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 3 -->
					<p><ul> <li><a href="https://www.capital.bg/biznes/energetika/2022/10/13/4402600_predposledno_es_e_gotov_s_paketa_merki_za_energetikata/" target="_blank">Предпоследно: ЕС е готов с пакета мерки за енергетиката през зимата</a>.</li> <li><a href="https://www.capital.bg/biznes/energetika/2022/10/17/4404026_sriv_v_cenata_na_prirodniia_gaz_ot_rekordi_do/" target="_blank">Срив в цената на природния газ: от рекорди до най-ниските за тази година нива</a>.</li> </ul></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 4 -->
					<p> Поради това промяната в дейността на "Газпром" - най-голямата руска компания в бранша, изглежда неизбежна. Първите признаци за това са вече налице - пазарният дял на компанията от европейския пазар се сви от 40% до едва 9%. Стойността на акциите на компанията се срина с 88% от началото на руската инвазия, а два от най-важните газопроводи на компанията - "Северен поток" 1 и 2, са неизползваеми след <a href="https://www.capital.bg/politika_i_ikonomika/sviat/2022/09/28/4395813_severen_potok_spria_sled_sumneniia_za_sabotaj/" target="_blank">няколкото взрива, които се случиха на първия в края на септември</a> и блокирането на втория след началото на руската инвазия в Украйна.</p>

																		<div id="storyParallax"></div>
											</div>
					<aside class="sidebar-article--desktop ml-lg-auto">
														<div class="banner-box text-lg-right text-center" id="ad_1st_300x600">
		<!-- /149508300/CAPITAL/capital_ip_300x250 -->
<div id="div-gpt-ad-1598343105444-0">
	</div>
		<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
			Реклама
		</a>
	</div>
	<div class="story-content col-12">
		<div id="nativeBanner_story4"></div>

	</div>
	
										
								</aside>
			</div>
		</div>
	
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 5 -->
					<p>Според експерти обаче това е едва повърхността на проблемите пред руския гигант. Според Аднан Ватансевер, който е старши преподавател и енергиен експерт по Русия в King's College London, компанията се намира в "екзистенциална криза". <h3>Какво освен самата война предизвиква бъдещите проблеми?</h3> Първият проблем пред компанията е фактът, че едва ли високите цени на природния газ ще се задържат повече от няколко години. Според Джеймс Хендерсън, който е директор на изследването на енергийния преход в Оксфордския институт за енергийни изследвания, високите котировки най-вероятно ще се запазят в следващите две-три години.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 6 -->
					<p>До втората половина на това десетилетие... със сигурност има въпросителен знак дали "Газпром" може да продължи дейността си със същия обем, както сега, каза той пред Politico. Това ще бъде случай на потенциално намаляване на производството, евентуално намаляване на компанията, добавя Хендерсън.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 7 -->
					<p>Финансови затруднения биха били предизвикани и от тоталното спиране на газовите доставки за Европа. Макар и да не е ясно дали това ще се случи в следващите 2-3 години, очакванията на експерти са, че това е просто въпрос на време. Европейският пазар беше най-големият за компанията преди началото на войната, като запълване на дупката, която липсата му би оставила, изглежда почти непосилна задача.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 8 -->
					<p>На това мнение е и бивш служител в "Газпром", който е бил интервюиран от Politico. Според него компанията ще се насочи към изнасянето на втечнен природен газ (LNG) към Азия и по-конкретно Китай. Това обаче няма как да замести напълно традиционното европейско потребление.</p>

										</div>
					<aside class="sidebar-article--desktop ml-lg-auto">
							<div id="nativeBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native -->
<div id="div-gpt-ad-1587458433147-0">
	</div>
	
				
								</aside>
			</div>
		</div>
	
			<div class="advertising nojshide my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<!-- /149508300/CAPITAL/capital_ip_article_2 -->
<div id="div-gpt-ad-1598343174420-0">
	</div>
		</div>
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 9 -->
					<p>Изглежда и руският президент Владимир Путин, който някой хора твърдят, че е реалният изпълнителен директор на "Газпром", си дава сметка за това. Миналата седмица той беше гост на конференция на тема енергия в Москва, като използва възможността да остави отворена вратата за бъдещо подновяване на доставките към Европа. Той заяви, че страната му "се е доказала" като неполитически и сигурен доставчик на енергия. "Русия е готова да започне такива доставки. Топката, както се казва, е на страната на Европейския съюз. Ако искат, нека просто отворят крана и това е", каза той, визирайки подновеното използване на работещата част на "Северен поток". Предложението му беше бързо отхвърлено от говорителя на германското правителство. <h3>Останалите за "Газпром" пазари</h3> По този начин "Газпром" има тежката задача да замести европейския пазар на природен газ, който осигуряваше 70% от печалбите на компанията. Единствената опция пред приватизираната през 2005 г. компания е наблягането върху другите четири пазара, където има вече изградени връзки.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 10 -->
					<p>Първият е този на бившите съветски републики. Проблемът тук е, че Москва използва доставките на газ за тези страни като част от стратегията си да ги запази в нейната сфера на влияние - газът се продава на значително занижени цени. По последни данни компанията прави едва около 5 млрд. евро от този регион.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 11 -->
					<p>Следващ в списъка е Китай. Азиатската страна получава доставките си от газопровода "Силата на Сибир", като по него за миналата година са преминали 16 млрд. куб. метра газ. Двете страни вече имат планирани и две нови тръби - "Силата на Сибир 2", чието строителство ще започне през 2024 г., и една в Източна Русия, която ще има капацитет от 10 млрд. куб. метра.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 12 -->
					<p>Това обаче представлява едва около половината от количеството, което беше доставяно на Европа в последните години. Освен това цената, която Китай плаща, е значително по-ниска от тази, която получаваха европейските страни. По този начин дори количествено Китай да замести ЕС, то финансово сметката няма как да излезе. <h3>LNG за всички?</h3> Така като възможен вариант остава по-сериозното навлизане в сферата на LNG. Проблемът при този сценарий обаче е, че "Газпром" остави развиването на технологията за втечняване на заден план в последните години. Това е причината и местният конкурент Novatek да е пред "Газпром" по изпълнени подобни поръчки.</p>

										</div>
					<aside class="sidebar-article--desktop ml-md-auto">
								
<div class="topStoriesTabs topStoriesTabs--story">
    <nav class="tab">
        <button 
        class="daily active gtag-in-article-filter-24chasa" 
        data-period="daily" 
                 data-gtag="gtag-in-article-filter-24chasa"
        >
            <span>
                24 часа
            </span>
        </button>
        <button class="weekly  gtag-in-article-filter-7dni" data-period="weekly"
                         data-gtag="gtag-in-article-filter-7dni"
        >
            <span>
                7 дни
            </span>
        </button>

        <button class="cheteno active  gtag-in-article-filter-cheteno" data-tab="cheteno">
            Четено
        </button>
        <button class="komentirano  gtag-in-article-filter-komentirano" data-tab="komentirano">
            Коментирано
        </button>
        <button class="preporachvano  gtag-in-article-filter-preporachvano" data-tab="preporachvano">
            Препоръчвано
        </button>
    </nav>

            
    <article class="cheteno-daily active">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4406921.jpg?v=1666623161"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4406921.jpg?v=1666623161"
                alt="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа"
                loading="lazy" />
        </div>

        <span>Енергетика</span>

        <a class="gtag-in-article-filter-24chasa-cheteno-link"
            href="../../24/4406930_sled_sriv_na_pazara_pochti_bezplaten_vtechnen_gaz/"            title="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа">
            След срив на пазара (почти) безплатен втечнен газ циркулира около Европа
        </a>
    </article>
    <article class="cheteno-daily active">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4407521.jpg?v=1666719599"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4407521.jpg?v=1666719599"
                alt="Иван Михайлов оглави Американската търговска камара в България"
                loading="lazy" />
        </div>

        <span>Имена</span>

        <a class="gtag-in-article-filter-24chasa-cheteno-link"
            href="../../../../../../politika_i_ikonomika/imena/2022/10/25/4407520_ivan_mihailov_oglavi_amerikanskata_turgovska_kamara_v/"            title="Иван Михайлов оглави Американската търговска камара в България">
            Иван Михайлов оглави Американската търговска камара в България
        </a>
    </article>
    <article class="cheteno-daily active">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4407370.jpg?v=1666711807"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4407370.jpg?v=1666711807"
                alt="Компаниите в България планират да вдигнат заплатите с 8% през 2023 г."
                loading="lazy" />
        </div>

        <span>Компании</span>

        <a class="gtag-in-article-filter-24chasa-cheteno-link"
            href="../../../../../kompanii/2022/10/25/4407371_kompaniite_v_bulgariia_planirat_da_vdignat_zaplatite_s/"            title="Компаниите в България планират да вдигнат заплатите с 8% през 2023 г.">
            Компаниите в България планират да вдигнат заплатите с 8% през 2023 г.
        </a>
    </article>
                
    <article class="komentirano-daily topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4406921.jpg?v=1666623161"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4406921.jpg?v=1666623161"
                alt="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа"
                loading="lazy" />
        </div>

        <span>Енергетика</span>

        <a class="gtag-in-article-filter-24chasa-komentirano-link"
            href="../../24/4406930_sled_sriv_na_pazara_pochti_bezplaten_vtechnen_gaz/"            title="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа">
            След срив на пазара (почти) безплатен втечнен газ циркулира около Европа
        </a>
    </article>
    <article class="komentirano-daily topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4407424.jpg?v=1666754689"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4407424.jpg?v=1666754689"
                alt="&quot;Мрачният бюджет&quot; на служебния кабинет няма да се внася в парламента"
                loading="lazy" />
        </div>

        <span>Икономика</span>

        <a class="gtag-in-article-filter-24chasa-komentirano-link"
            href="../../../../../../politika_i_ikonomika/ikonomika/2022/10/25/4407332_mrachniiat_bjudjet_na_slujebniia_kabinet_niama_da_se/"            title="&quot;Мрачният бюджет&quot; на служебния кабинет няма да се внася в парламента">
            &quot;Мрачният бюджет&quot; на служебния кабинет няма да се внася в парламента
        </a>
    </article>
    <article class="komentirano-daily topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4407486.jpg?v=1666707513"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4407486.jpg?v=1666707513"
                alt="Кметът на Пловдив спря пробива под Водната палата за 7.7 млн. лв. заради недоволство"
                loading="lazy" />
        </div>

        <span>Пловдив</span>

        <a class="gtag-in-article-filter-24chasa-komentirano-link"
            href="../../../../../../politika_i_ikonomika/gradove/plovdiv/2022/10/25/4407487_kmetut_na_plovdiv_spria_probiva_pod_vodnata_palata_za/"            title="Кметът на Пловдив спря пробива под Водната палата за 7.7 млн. лв. заради недоволство">
            Кметът на Пловдив спря пробива под Водната палата за 7.7 млн. лв. заради недоволство
        </a>
    </article>
                
    <article class="preporachvano-daily topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4406921.jpg?v=1666623161"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4406921.jpg?v=1666623161"
                alt="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа"
                loading="lazy" />
        </div>

        <span>Енергетика</span>

        <a class="gtag-in-article-filter-24chasa-preporachvano-link"
            href="../../24/4406930_sled_sriv_na_pazara_pochti_bezplaten_vtechnen_gaz/"            title="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа">
            След срив на пазара (почти) безплатен втечнен газ циркулира около Европа
        </a>
    </article>
    <article class="preporachvano-daily topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4407486.jpg?v=1666707513"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4407486.jpg?v=1666707513"
                alt="Кметът на Пловдив спря пробива под Водната палата за 7.7 млн. лв. заради недоволство"
                loading="lazy" />
        </div>

        <span>Пловдив</span>

        <a class="gtag-in-article-filter-24chasa-preporachvano-link"
            href="../../../../../../politika_i_ikonomika/gradove/plovdiv/2022/10/25/4407487_kmetut_na_plovdiv_spria_probiva_pod_vodnata_palata_za/"            title="Кметът на Пловдив спря пробива под Водната палата за 7.7 млн. лв. заради недоволство">
            Кметът на Пловдив спря пробива под Водната палата за 7.7 млн. лв. заради недоволство
        </a>
    </article>
    <article class="preporachvano-daily topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4404500.jpg?v=1666775484"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4404500.jpg?v=1666775484"
                alt="Войната в Украйна ще доведе &quot;Газпром&quot; до криза"
                loading="lazy" />
        </div>

        <span>Енергетика</span>

        <a class="gtag-in-article-filter-24chasa-preporachvano-link"
            href=""            title="Войната в Украйна ще доведе &quot;Газпром&quot; до криза">
            Войната в Украйна ще доведе &quot;Газпром&quot; до криза
        </a>
    </article>
                
    <article class="cheteno-weekly topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4406921.jpg?v=1666623161"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4406921.jpg?v=1666623161"
                alt="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа"
                loading="lazy" />
        </div>

        <span>Енергетика</span>

        <a class="gtag-in-article-filter-7dni-cheteno-link"
            href="../../24/4406930_sled_sriv_na_pazara_pochti_bezplaten_vtechnen_gaz/"            title="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа">
            След срив на пазара (почти) безплатен втечнен газ циркулира около Европа
        </a>
    </article>
    <article class="cheteno-weekly topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4405717.jpg?v=1666327253"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4405717.jpg?v=1666327253"
                alt="Revoluция за половин милион българи"
                loading="lazy" />
        </div>

        <span>Финтех</span>

        <a class="gtag-in-article-filter-7dni-cheteno-link"
            href="../../../../../fintech/2022/10/21/4404237_revoluciia_za_polovin_milion_bulgari/"            title="Revoluция за половин милион българи">
            Revoluция за половин милион българи
        </a>
    </article>
    <article class="cheteno-weekly topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4406225.jpg?v=1666424156"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4406225.jpg?v=1666424156"
                alt="Седмични новини за енергетика: Преходът от парно към климатици в София може да е проблем; Срив на цените на природния газ"
                loading="lazy" />
        </div>

        <span>Енергетика</span>

        <a class="gtag-in-article-filter-7dni-cheteno-link"
            href="../../22/4406226_sedmichni_novini_za_energetika_prehodut_ot_parno_kum/"            title="Седмични новини за енергетика: Преходът от парно към климатици в София може да е проблем; Срив на цените на природния газ">
            Седмични новини за енергетика: Преходът от парно към климатици в София може да е проблем; Срив на цените на природния газ
        </a>
    </article>
                
    <article class="komentirano-weekly topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4406921.jpg?v=1666623161"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4406921.jpg?v=1666623161"
                alt="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа"
                loading="lazy" />
        </div>

        <span>Енергетика</span>

        <a class="gtag-in-article-filter-7dni-komentirano-link"
            href="../../24/4406930_sled_sriv_na_pazara_pochti_bezplaten_vtechnen_gaz/"            title="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа">
            След срив на пазара (почти) безплатен втечнен газ циркулира около Европа
        </a>
    </article>
    <article class="komentirano-weekly topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4403939.jpg?v=1666327283"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4403939.jpg?v=1666327283"
                alt="Шивашката индустрия в България: Поръчки има, хора - не"
                loading="lazy" />
        </div>

        <span>Икономика</span>

        <a class="gtag-in-article-filter-7dni-komentirano-link"
            href="../../../../../../politika_i_ikonomika/ikonomika/2022/10/21/4403935_shivashkata_industriia_v_bulgariia_poruchki_ima_hora_-/"            title="Шивашката индустрия в България: Поръчки има, хора - не">
            Шивашката индустрия в България: Поръчки има, хора - не
        </a>
    </article>
    <article class="komentirano-weekly topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4405717.jpg?v=1666327253"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4405717.jpg?v=1666327253"
                alt="Revoluция за половин милион българи"
                loading="lazy" />
        </div>

        <span>Финтех</span>

        <a class="gtag-in-article-filter-7dni-komentirano-link"
            href="../../../../../fintech/2022/10/21/4404237_revoluciia_za_polovin_milion_bulgari/"            title="Revoluция за половин милион българи">
            Revoluция за половин милион българи
        </a>
    </article>
                
    <article class="preporachvano-weekly topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4405717.jpg?v=1666327253"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4405717.jpg?v=1666327253"
                alt="Revoluция за половин милион българи"
                loading="lazy" />
        </div>

        <span>Финтех</span>

        <a class="gtag-in-article-filter-7dni-preporachvano-link"
            href="../../../../../fintech/2022/10/21/4404237_revoluciia_za_polovin_milion_bulgari/"            title="Revoluция за половин милион българи">
            Revoluция за половин милион българи
        </a>
    </article>
    <article class="preporachvano-weekly topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4406921.jpg?v=1666623161"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4406921.jpg?v=1666623161"
                alt="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа"
                loading="lazy" />
        </div>

        <span>Енергетика</span>

        <a class="gtag-in-article-filter-7dni-preporachvano-link"
            href="../../24/4406930_sled_sriv_na_pazara_pochti_bezplaten_vtechnen_gaz/"            title="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа">
            След срив на пазара (почти) безплатен втечнен газ циркулира около Европа
        </a>
    </article>
    <article class="preporachvano-weekly topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4405692.jpg?v=1666276138"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4405692.jpg?v=1666276138"
                alt="Подкаст с Иван Гешев: Разследването по случая &quot;Мата Хари&quot; продължава"
                loading="lazy" />
        </div>

        <span>Първа точка</span>

        <a class="gtag-in-article-filter-7dni-preporachvano-link"
            href="../../../../../../podcast/parva_tochka/2022/10/20/4405405_ivan_geshev_pred_kapital_glavniiat_prokuror_shte/"            title="Подкаст с Иван Гешев: Разследването по случая &quot;Мата Хари&quot; продължава">
            Подкаст с Иван Гешев: Разследването по случая &quot;Мата Хари&quot; продължава
        </a>
    </article>
    
</div>
 	
				
								</aside>
			</div>
		</div>
	
	
			<div class="advertising nojshide my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<!-- /149508300/CAPITAL/capital_ip_article_3 -->
<div id="div-gpt-ad-1598343210327-0">
	</div>
		</div>
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 13 -->
					<p>Русия си постави за цел страната да стане един от четирите най-големи играча на пазара на LNG до 2030 г. Това обаче вече изглежда трудно изпълнимо. Причината е, че технологията за втечняване обикновено е "изцяло западна", казва Хендерсън от Оксфордския институт за енергийни изследвания. Санкциите, на които Русия е подложена след инвазията на Украйна, правят работата на западни компании с руски партньори на практика невъзможна, което означава, че развитието в тази област става изключително по-трудно за постигане. Това е и причината Хендерсън да смята, че вече няма шанс целта да бъде изпълнена до 2030 г. и вижда 2040 г. като най-ранната възможна дата.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 14 -->
					<p>Сегашната възможност за втечняване на газ, ако бъдат събрани всички местни компании, е крайно по-ниска от нужното за заместване на европейския пазар. В страната в момента има 4 терминала за втечняване, като Novatek има един, който трябваше да бъде отворен тази година. Санкциите срещу Русия обаче отложиха откриването поне с година.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 15 -->
					<p>Възможността за производство на терминалите е около 42 млн. куб. метра газ годишно смята Оливър Александър, независим анализатор. "Ще им отнеме десетилетия, за да се доближат дори близо до производството, което имат на тръбопроводен газ", казва той пред Politico. <h3>Вкъщи си е най-добре</h3> Изглежда хората на високи позиции в Газпром и Москва са започнали сериозно да разсъждават върху този въпрос. Според анализатори именно това, че заместването на европейското потребление изглежда невъзможно, е причината Путин да започне да лансира нова идея. Става въпрос за предложението на руския президент за "социална газификация" - свързване на домове, училища и болници с газовата мрежа и поддържане на руската икономика чрез снабдяване с евтина електроенергия.</p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	</div>

		</article>
		<footer class="story-footer mt-4">

											
		


	
		<div class="container-xl">
		<div class="row">
			<div class="col col-lg-11 offset-lg-1">
				<article class="related-stories" data-limit="4">
					<h3>
						Свързани статии
					</h3>

																																																										
						<a class="related-story gtag-statia-svurzani-link1" href="../../17/4404026_sriv_v_cenata_na_prirodniia_gaz_ot_rekordi_do/"  data-inx=1>
							<img class="lazy" src="https://img.capital.bg/shimg/zx200y113_4404025.jpg?v=1666018255" data-srcset="https://img.capital.bg/shimg/zx200y113_4404025.jpg?v=1666018255" alt="Срив в цената на природния газ: от рекорди до най-ниските за тази година нива" loading="lazy" />
							<h4>Срив в цената на природния газ: от рекорди до най-ниските за тази година нива</h4>
							<time datetime="18 октомври 2022, 15:00">
								18 октомври 2022, 15:00
							</time>
						</a>
																																																										
						<a class="related-story gtag-statia-svurzani-link2" href="../../13/4402600_predposledno_es_e_gotov_s_paketa_merki_za_energetikata/"  data-inx=2>
							<img class="lazy" src="https://img.capital.bg/shimg/zx200y113_4402604.jpg?v=1665652643" data-srcset="https://img.capital.bg/shimg/zx200y113_4402604.jpg?v=1665652643" alt="Предпоследно: ЕС е готов с пакета мерки за енергетиката през зимата" loading="lazy" />
							<h4>Предпоследно: ЕС е готов с пакета мерки за енергетиката през зимата</h4>
							<time datetime="13 октомври 2022, 12:17">
								13 октомври 2022, 12:17
							</time>
						</a>
																																																										
						<a class="related-story gtag-statia-svurzani-link3" href="../../11/4401818_dva_grucki_posrednika_shte_ni_dostaviat_gaz_i_prez/"  data-inx=3>
							<img class="lazy" src="https://img.capital.bg/shimg/zx200y113_4401817.jpg?v=1665494165" data-srcset="https://img.capital.bg/shimg/zx200y113_4401817.jpg?v=1665494165" alt="Два гръцки посредника ще ни доставят газ и през ноември. Но вече проблем няма" loading="lazy" />
							<h4>Два гръцки посредника ще ни доставят газ и през ноември. Но вече проблем няма</h4>
							<time datetime="11 октомври 2022, 16:15">
								11 октомври 2022, 16:15
							</time>
						</a>
					
					<footer  hidden  >
						<button type="button" class="showMore gtag-svarzani-statii-showmore" data-items="4">Вижте още статии</button>
					</footer>
				</article>
			</div>
		</div>
	</div>
			
			
			
			
			<div class="container-xl">
				<div class="row">
					<div class="col-12 col-lg-7 offset-lg-1 mb-3">
							<h3 class="mb-3">Етикети</h3>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0" title="война в Украйна">война в Украйна</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F" title="потребление на енергия">потребление на енергия</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F" title="санкции срещу Русия">санкции срещу Русия</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B8" title="проблеми">проблеми</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B5%D0%BD%20%D0%B3%D0%B0%D0%B7" title="доставки на природен газ">доставки на природен газ</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC" title="Газпром">Газпром</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%A0%D1%83%D1%81%D0%B8%D1%8F" title="Русия">Русия</a>
						</div>

					<div class="col-12 col-lg-7 offset-lg-1">
						<div class="follow-feed flex-column">
		<h3 class="mb-3">
			Персонализация
		</h3>
		<p>
			Ако публикацията Ви е харесала, можете да последвате темата или автора. Статиите можете да откриете в секцията
			<a href="/my_articles/" title="Моите статии">
				Моите статии
			</a>
		</p>

					<div class="row mb-3">
				<div class="col">
					<small>
						Автор
					</small>
										<h5 class="mt-n1">
						Тодор Шишков
					</h5>
											
																								
																	<button type="button" class="btn gtag-article-bottom-follow-auth-1678"

 
 
 

data-feedid="1678" data-feedtype="1" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>
									</div>

									<div class="col">
						<small>
							Тема
						</small>
						<h5 class="mt-n1">
							Енергетика
						</h5>
												<button type="button" class="btn gtag-article-bottom-follow-story-3092"

 
 data-rubrpath="/biznes/energetika"  
 data-rubrname="Енергетика"  

data-feedid="3092" data-feedtype="2" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>
					</div>
							</div>
		
		
					</div>
	</div>
					</div>

					<div class="col-12 col-lg-7 offset-lg-1">
						<div class="row shareBtns shareBtns--pod-statia story--share story--share--pod-statia justify-content-between">

		<div class="shareBtns--onsite story--share--onsite col-auto d-flex ">

			<a href="#" class="story-btn story-btn--views gtag-pod-statia-save" title="Прочитания: 1152">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Прочитания</title>
		<defs></defs>
		<g id="views-svg" data-name="views" transform="translate(-64 -1216)">
			<path d="M79,1216a15,15,0,1,0,15,15A15,15,0,0,0,79,1216Zm0,20.87c-8.28,0-10.986-5.87-10.986-5.87s2.706-5.87,10.986-5.87S89.986,1231,89.986,1231,87.28,1236.87,79,1236.87Z" fill="#8e8c85"/>
			<path d="M90.687,1233.45a4.688,4.688,0,1,0,4.688,4.688A4.686,4.686,0,0,0,90.687,1233.45Z" transform="translate(-11.688 -9.271)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>1152</span>
	<span>прочитания</span>
</a>

							<a class="story-btn story-btn--comments gtag-pod-statia-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

						<a href="#" class="story-btn story-btn--likes likes gtag-pod-statia-like" title="Препоръчвания" data-storyid="4404503">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>3</span>
	<span>препоръчвания</span>
</a>

			<a href="#" class="story-btn story-btn--saved gtag-pod-statia-save save--personal"  title="Запазване"  data-storyid="4404503">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>


		</div>

		<div class="shareBtns--social story--share--social col-auto text-right ">
			<a class="story-btn story-btn--mail gtag-pod-statia-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#e4db9791868e818790d9c1a0d4c1ddd6c1a0d4c1a6a1c1a0d4c1a6ddc1a0d4c1a6a0c1a0d4c1a6d4c1a0d5c1dcd6c1a0d4c1a6d4cfc1a0d4c1a6d6cfc1a0d4c1a5d7c1a0d4c1a6a5c1a0d5c1dcd4c1a0d4c1a6d4c1a0d4c1a6ddc1a0d4c1a6a0c1a0d4c1a6d4cfc1a0d5c1dcddc1a0d4c1a6d1cfc1a0d4c1a6d0c1a0d4c1a6a1c1a0d4c1a6d6c1a0d4c1a6d1c1a0d4c1a6d0c1a0d4c1a6d1cfc1d6d6c1a0d4c1ddd7c1a0d4c1a6d4c1a0d4c1a6d3c1a0d4c1a6a2c1a0d5c1dcd4c1a0d4c1a6a1c1a0d4c1a6a7c1d6d6cfc1a0d4c1a6d0c1a0d4c1a6a1cfc1a0d4c1a6a5c1a0d5c1dcd4c1a0d4c1a6dcc1a0d4c1a6d3c1a0d4c1a6d4c2858994df868b809dd98c90909497c1d7a5c1d6a2c1d6a2939393ca8785948d908588ca8683c1d6a2868d9e8a8197c1d6a2818a81968381908d8f85c1d6a2d6d4d6d6c1d6a2d5d4c1d6a2d6d2c1d6a2d0d0d4d0d1d4d7bb928b8d8a859085bb92bb918f96858d8a85bb978c9081bb808b92818081bb83859e94968b89bb808bbb8f968d9e85c1d6a2c1d7a2968182c1d7a0969797">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--facebook gtag-pod-statia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fenergetika%2F2022%2F10%2F26%2F4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--linkedin gtag-pod-statia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%92%D0%BE%D0%B9%D0%BD%D0%B0%D1%82%D0%B0+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0+%D1%89%D0%B5+%D0%B4%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5+%22%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%22+%D0%B4%D0%BE+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fenergetika%2F2022%2F10%2F26%2F4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--twitter gtag-pod-statia-twitter" href="http://twitter.com/share?text=%D0%92%D0%BE%D0%B9%D0%BD%D0%B0%D1%82%D0%B0+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0+%D1%89%D0%B5+%D0%B4%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5+%22%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%22+%D0%B4%D0%BE+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fenergetika%2F2022%2F10%2F26%2F4404503_voinata_v_ukraina_shte_dovede_gazprom_do_kriza%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>


		</div>

	</div>
					</div>
				</div>
			</div>

		</footer>

				
		<div class="container-xl story-footer mt-4">
			<div
				class="row">
													<div class=" col-lg-7 offset-lg-1">
						<div>
			<div class="comments" id="comments" data-storyid="4404503" data-perpage="10" data-ordertype="1">
			<header>
				<h6 class="comments-title">

											Все още няма коментари
									</h6>
							</header>

			<!-- Comments list -->

			<ul class=" comments-list">
						
						</ul>
			
			<!--// Comments list -->

			<!-- Add comment -->
			<section>
				<div class="add-comment" id="addcomment">
					<h6 class="new-comment-title">
						Нов коментар
					</h6>
											<p class="log-in-msg text-center">
							За да публикувате коментари,
							<br>
							трябва да сте регистриран потребител.
						</p>
						<br/>
						<p class="text-center">
							<button data-auth="sign-in" class="comments-login publish button-lightblue btn mr-0 gtag-statia-komentari-vhod" title="Влизане в профила" data-gtag="comments-btn-sign-in">Вход</button>
						</p>
									</div>

			</section>
			<!--// Add comment -->
		</div>
	
</div>					</div>
				
				<div class="a-read-more">
					<div class="col-12">
						<h3 class="front-heading big-heading mb-lg-5 mb-3">
							Още от Капитал
						</h3>
					</div>
					<div class="col-12">
						<div class="row">
		<div class="col-md-4 pr-md-2" id="storyReadMoreItem1">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0 lazy" src="https://img.capital.bg/shimg/zx620_4406921.jpg" data-srcset="https://img.capital.bg/shimg/zx620_4406921.jpg"  alt="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа" title="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа" loading="lazy" />
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Енергетика</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link1" href="../../24/4406930_sled_sriv_na_pazara_pochti_bezplaten_vtechnen_gaz/" title="След срив на пазара (почти) безплатен втечнен газ циркулира около Европа">След срив на пазара (почти) безплатен втечнен газ циркулира около Европа</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 px-md-2" id="storyReadMoreItem2">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0 lazy" src="https://img.capital.bg/shimg/zx620_4405408.jpg" data-srcset="https://img.capital.bg/shimg/zx620_4405408.jpg"  alt="Европейски страни излизат от споразумение, гарантиращо инвестициите в енергетиката" title="Европейски страни излизат от споразумение, гарантиращо инвестициите в енергетиката" loading="lazy" />
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Свят</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link2" href="../../../../../../politika_i_ikonomika/sviat/2022/10/25/4405412_evropeiski_strani_izlizat_ot_sporazumenie/" title="Европейски страни излизат от споразумение, гарантиращо инвестициите в енергетиката">Европейски страни излизат от споразумение, гарантиращо инвестициите в енергетиката</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 pl-md-2" id="storyReadMoreItem3">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0 lazy" src="https://img.capital.bg/shimg/zx620_4405374.jpg" data-srcset="https://img.capital.bg/shimg/zx620_4405374.jpg"  alt="Как Азия да достигне нулеви нетни емисии" title="Как Азия да достигне нулеви нетни емисии" loading="lazy" />
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Енергетика</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link3" href="../../25/4403131_kak_aziia_da_dostigne_nulevi_netni_emisii/" title="Как Азия да достигне нулеви нетни емисии">Как Азия да достигне нулеви нетни емисии</a>
				</h3>
			</div>
		</div>
	</div>
	
<div class="col-md-4 pl-lg-2">
	<div id="nativeBanner_story2"></div>
<!-- /149508300/CAPITAL/capital_ip_native_2 -->
<div id="div-gpt-ad-1588924813197-0">
	</div>
</div>

		<div class="card read-more-right" id="storyReadMoreItem4">
		<div class="cover-img-holder">
						<img class="rounded-0" src="https://img.capital.bg/shimg/zx620_4406818.jpg" alt="Европейските компании за вятърни турбини навлизат на азиатския пазар" title="Европейските компании за вятърни турбини навлизат на азиатския пазар">
		</div>
		<div class="card-img-overlay d-flex flex-column align-items-start p-3">
			<nav class="d-none d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb mb-2 p-0">
					<li class="breadcrumb-item">Четете още</li>
				</ol>
			</nav>
			<h3 class="card-title mb-0">
				<a class="text-white gtag-statia-popup-under-article" href="../../25/4406819_evropeiskite_kompanii_za_viaturni_turbini_navlizat_na/?ref=popup_under_article" title="Европейските компании за вятърни турбини навлизат на азиатския пазар">Европейските компании за вятърни турбини навлизат на азиатския пазар</a>
			</h3>
			<a class="hide-rmr" href="javascript:void(0)">
				<svg class="bi bi-x" width="20" height="20" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
					<path fill-rule="evenodd" d="M11.854 4.146a.5.5 0 0 1 0 .708l-7 7a.5.5 0 0 1-.708-.708l7-7a.5.5 0 0 1 .708 0z"/>
					<path fill-rule="evenodd" d="M4.146 4.146a.5.5 0 0 0 0 .708l7 7a.5.5 0 0 0 .708-.708l-7-7a.5.5 0 0 0-.708 0z"/>
				</svg>
			</a>
		</div>
	</div>
	
<div id="nativeBanner_story3"></div>
<!-- /149508300/CAPITAL/capital_ip_native_3 -->
<div id="div-gpt-ad-1602070169645-0">
	</div>

	</div>
					</div>
				</div>
			</div>
		</div>

		
		

		
	
            </main>
        
                    <footer id="footer" itemprop="hasPart" itemscope itemtype="https://schema.org/WPFooter" class="d-print-none">
		<section class="library">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
					<h3 class="front-heading big-heading mb-5">
												<a class="text-reset d-flex align-items-center gtag-footer-izdania-link-rubrika" href="/biblioteka/">
							<svg class="book" data-name="Group 180" xmlns="http://www.w3.org/2000/svg" width="37.015" height="30.845" viewBox="0 0 37.015 30.845">
								<path data-name="Path 7" class="cls-1" d="M36.324.291A1.7,1.7,0,0,0,34.738.065L18.5,5.124,2.266.065A1.949,1.949,0,0,0,.68.291,1.86,1.86,0,0,0,0,1.726V23.853a1.8,1.8,0,0,0,1.208,1.661l16.765,5.211h0a1.888,1.888,0,0,0,1.057,0h0L35.8,25.514A1.7,1.7,0,0,0,37,23.853V1.726A1.648,1.648,0,0,0,36.324.291ZM16.765,26.722,3.474,22.569V4.067L16.765,8.221Zm16.84-4.153L20.314,26.722V8.221L33.605,4.067Z" transform="translate(0 0.044)" />
							</svg>
							Издания
						</a>
					</h3>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie1" href="/biblioteka/6139-kapital-broy-42/?ref=footer-navigation" title="Капитал - брой 42">
								<img class="lazy" src="/build/img/logo/capital/capital-default.png" data-srcset="https://www.capital.bg/pdfpreview/?issue=20221022&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 42" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie1">
									<a href="/biblioteka/6139-kapital-broy-42/?ref=footer-navigation" title="Капитал - брой 42">Капитал - брой 42</a>
								</h5>
								<p class="card-title-subtitle"> брой 42, 2022</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie2" href="/biblioteka/6135-gradove-sofiya-oblast/?ref=footer-navigation" title="Градове София област">
								<img class="lazy" src="/build/img/logo/capital/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4400484.jpg" alt="Градове София област" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie2">
									<a href="/biblioteka/6135-gradove-sofiya-oblast/?ref=footer-navigation" title="Градове София област">Градове София област</a>
								</h5>
								<p class="card-title-subtitle">октомври 2022</p>
								<p class="card-text">Капитал Градове е поредица, изследваща постиженията и проблемите на бизнеса в регионите на България.</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie3" href="/biblioteka/6134-detsata-i-parite/?ref=footer-navigation" title="Децата и парите">
								<img class="lazy" src="/build/img/logo/capital/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4396582.jpg" alt="Децата и парите" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie3">
									<a href="/biblioteka/6134-detsata-i-parite/?ref=footer-navigation" title="Децата и парите">Децата и парите</a>
								</h5>
								<p class="card-title-subtitle">септември 2022</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie4" href="/biblioteka/6103-digitalk-report-|-prilozhenie-na-ai-v-bankite/?ref=footer-navigation" title="Digitalk Report | Приложение на AI в банките">
								<img class="lazy" src="/build/img/logo/capital/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4394534.jpg" alt="Digitalk Report | Приложение на AI в банките" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie4">
									<a href="/biblioteka/6103-digitalk-report-|-prilozhenie-na-ai-v-bankite/?ref=footer-navigation" title="Digitalk Report | Приложение на AI в банките">Digitalk Report | Приложение на AI в банките</a>
								</h5>
								<p class="card-title-subtitle">септември 2022</p>
								<p class="card-text">Защо банките трябва да заложат на изкуствения интелект</p>
							</div>
						</div>
											</div>
				</div>
							</div>
		</div>
	</section>
	<section class="f-last-mobile text-center d-lg-none">
		<div class="container-xl">
			<div class="row">
				<div class="col-12">
					<a class="scrollToTop my-3 gtag-mobile-footer-nagore" href="javascript:void(0)">Нагоре</a>
				</div>
				<div class="col-12">
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-faq" href="/faq/" title="Често задавани въпроси">FAQ</a>
						<a class="nav-link gtag-mobile-footer-abonament" href="/abonament/" title="Абонаменти">Абонамент</a>
						<a class="nav-link gtag-mobile-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама в Capital.bg" target="_blank">Реклама</a>
						<a class="nav-link gtag-mobile-footer-kontakti" href="/contacts/" title="Контакти">Контакти</a>
					</nav>
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-biblioteka" href="/biblioteka/" title="Библиотека">Библиотека</a>
						<a class="nav-link gtag-mobile-footer-KAPI" href="/kapi/" title="КАПИ">КАПИ</a>
						<a class="nav-link gtag-mobile-footer-bulletini" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						<a class="nav-link gtag-mobile-footer-sabitia" href="/events/" title="Събития">Събития</a>
					</nav>
				</div>
				<div class="col-12">
					<nav class="nav flex-column legal-menu pt-2 pb-3">
						<a class="nav-link" href="https://www.economedia.bg/terms.php" title="Общи условия за ползване" target="_blank">Общи условия за ползване</a>
						<a class="nav-link" href="https://www.economedia.bg/cookies" title="Политика за бисквитките" target="_blank">Политика за бисквитките</a>
						<a class="nav-link" href="https://www.economedia.bg/privacy" title="Декларация за поверителност" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-12">
					<div class="site-meta pt-3 pb-4">
						<p>Уеб разработка Икономедиа</p>
						<p>Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a></p>
						<p>Някои снимки © 2010 Associated Press и Reuters</p>
						<p>Всички права запазени © 1993-2022, Икономедиа АД</p>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="sitemap d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading text-uppercase  mb-lg-5 mb-3">
						<a class="text-reset" href="/">Капитал</a>
					</h3>
				</div>
				<div class="col-md-4 mb-xs-5" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h5 class="mb-3">СЪДЪРЖАНИЕ</h5>
					<ul class="nav flex-column pl-3 k">
						<li class="mb-3">
							<a class="gtag-footer-K1" itemprop="url" href="../../../../../../politika_i_ikonomika/" title="Средата">
								<span class="k1 mr-2">К1</span>Средата
							</a>
						</li>
						<li class="mb-3">
							<a class="gtag-footer-K2" itemprop="url" href="../../../../../" title="Бизнесът">
								<span class="k2 mr-2">К2</span>Бизнесът
							</a>
						</li>
						<li>
							<a class="gtag-footer-K3" itemprop="url" href="../../../../../../light/" title="Моят Капитал">
								<span class="k3 mr-2">К3</span>Моят Капитал
							</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПРОДУКТИ</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-bibioteka" href="/biblioteka/" title="Библиотека издания">Издания</a>
						</li>
						<li>
							<a class="gtag-footer-kapi" href="/kapi/" title="КАПИ финансова информация за фирми">КАПИ</a>
						</li>
						<li>
							<a class="gtag-footer-newsletters" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						</li>
						<li>
							<a class="gtag-footer-sabitia" href="/events/" title="Събития">Събития</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/podcast/" title="Подкаст на Капитал">Подкаст</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/my_articles/" title="Моите статии">Моите статии</a>
						</li>
					</ul>
					<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-KPRO" href="../../../../../media_i_reklama/2019/10/10/3975001_nauchavaite_nai-vajnite_biznes_novini_-_vsiaka_sutrin/" title="Капитал PRO">Капитал PRO</a>
						</li>
						<li>
							<a class="gtag-footer-Kapital" href="../../../../../media_i_reklama/2018/06/20/3202942_sedmichnikut_kapital_v_telefon_i_na_tablet/" title="Капитал">Капитал</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПОЛЕЗНО</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg">Реклама</a>
						</li>
						<li>
							<a class="gtag-footer-archive" href="/kreader/?type=daily" title="Архив на броевете на Капитал">Архив</a>
						</li>
						<li>
							<a class="gtag-footer-ekip" href="/contacts/" title="Контакти">Контакти</a>
						</li>
						<li>
							<a class="gtag-footer-authors" href="/authors/" title="Автори">Автори</a>
						</li>
						<li>
							<a class="gtag-footer-multimedia" href="/multimedia/" title="Мултимедийно съдържание">Мултимедия</a>
						</li>
						<li>
							<a class="gtag-footer-storio" href="/storio/" title="Още STORiO проекти">STORiO проекти</a>
						</li>
					</ul>
					<h5>ЕКСКЛУЗИВНО СЪДЪРЖАНИЕ ОТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<figure class="figure mb-0">
								<a class="menu-item gtag-footer-exclusive-economist" href="/economist/" title="Ексклузивно съдържание от The Economist">
									<img src="/build/img/logo/economist/logo_economist.jpg" class="figure-img img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>АБОНАМЕНТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-abonirai-se" href="/abonament/" title="Абонаменти">Абонирайте се</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="https://id.capital.bg/code_activation" target="_blank" title="Активиране с код">Активиране с код</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="/vivacom/" target="_blank" title="Абонамент с Vivacom">Абонамент с Vivacom</a>
						</li>
						<li>
							<a class="gtag-footer-faq" href="/faq/" title="Връзка с нас">FAQ</a>
						</li>
						<li>
							<a class="gtag-footer-karta" href="/karta/" title="Карта">Карта</a>
						</li>
						<li>
							<a class="gtag-footer-K100" href="/k100/" title="К100">К100</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>ОЩЕ ОТ КАПИТАЛ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-economedia" href="https://www.economedia.bg/" title="Икономедиа" target="_blank">Икономедиа</a>
						</li>
						<li>
							<a class="gtag-footer-dnevnik" href="https://www.dnevnik.bg/" title="Дневник" target="_blank">Дневник</a>
						</li>
						<li>
							<a class="gtag-footer-karieri" href="https://www.karieri.bg/" title="Кариери" target="_blank">Кариери</a>
						</li>
						<li>
							<a class="gtag-footer-regal" href="https://www.regal.bg/" title="Регал" target="_blank">Регал</a>
						</li>
						<li>
							<a class="gtag-footer-bacchus" href="https://www.bacchus.bg/" title="Бакхус" target="_blank">Бакхус</a>
						</li>
						<li>
							<a class="gtag-footer-kinsights" href="https://kinsights.capital.bg/" title="Kapital Insights" target="_blank">Kapital Insights</a>
						</li>
						<li>
							<a class="gtag-footer-digitalk" href="https://digitalk.bg/" title="Digitalk" target="_blank">Digitalk</a>
						</li>
					</ul>
				</div>
				<div class="col-md-12">
					<ul class="list-inline text-right f-share m-0 pt-4">
						<li class="list-inline-item facebook">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал във Facebook" href="https://www.facebook.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item twitter">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Twitter" href="https://twitter.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item in">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в LinkedIn" href="https://bg.linkedin.com/showcase/capital-bg">&nbsp;</a>
						</li>
						<li class="list-inline-item instagram">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в Instagram" href="https://www.instagram.com/capital.bg/">&nbsp;</a>
						</li>
						<li class="list-inline-item amazon">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Kindle Store" href="https://www.amazon.com/Capital/dp/B0056Z0676/">&nbsp;</a>
						</li>
						<li class="list-inline-item rss">
							<a class="" target="_blank" title="RSS за всички статии на Капитал" href="https://www.capital.bg/rss/" rel="nofollow">&nbsp;</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</section>
		<div class="f-last d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-4">
					<img src="/build/img/amb.jpeg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					<p>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</p>
				</div>
				<div class="col-md-4">
					<p>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</p>
					<nav class="nav flex-column mb-3" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<a itemprop="url" class="nav-link footer-links p-0" title="Общи условия за ползване" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Политика за бисквитките" href="https://www.economedia.bg/cookies/" target="_blank">Политика за бисквитките</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-md-4">
					<p>Уеб разработка Икономедиа<br>
						Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br>
						Някои снимки © 2010 Associated Press и Reuters</p>
					<p>Всички права запазени © 1993-2022, Икономедиа АД</p>
				</div>
			</div>
		</div>
	</div>
	
	
</footer>
        
        <!-- Modal -->
<div class="modal fade" id="followFeedDialog" tabindex="-1" aria-labelledby="followFeedDialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">

		
						<div class="modal-content text-center modal-unknown">
				<header>
					<h5 class="d-inline-flex m-3">!402</h5>
					<button type="button" class="btn--close close" data-dismiss="modal" aria-label="Close">
											</button>
				</header>
				<div class="modal-body p-3">
					<p>Можете да следвате нашите автори или важните за вас теми, само ако сте регистриран потребител.
						<br/>Влезте в профила си или създайте нов.</p>
				</div>
				<footer class="modal-footer d-flex justify-content-center">
					<button data-auth="sign-in" class="btn btn--login mx-1" data-dismiss="modal" title="Вход за абонати">Вход</button>
					<button data-auth="sign-up" class="btn btn--register mx-1" data-dismiss="modal" title="Регистрация">Регистрирай се</button>
									</footer>
			</div>

			</div>
</div>

                                <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
        height="0"
        width="0"
        style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

							
				

				
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-317994-4', { 'cookieDomain': 'auto', 'siteSpeedSampleRate': 20 });
		ga('set', 'anonymizeIp', true);
		ga('create', 'UA-317994-19', { 'name': 'm', 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 30});
		ga('m.set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');
		ga('m.require', 'displayfeatures');
		ga('require', 'linker');
		ga('m.require', 'linker');
		ga('linker:autoLink', ['id.capital.bg', 'economedia.bg', 'events.economedia.bg', 'm.events.economedia.bg'], true);
		ga('m.linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);

			ga('set', 'dimension1', 'Anonymous');
		ga('m.set', 'dimension1', 'Anonymous');
	
	
	
	
			ga('set', 'dimension5', 'NotLoggedIn');
		ga('m.set', 'dimension5', 'NotLoggedIn');
	
	
			ga('set', 'dimension8', 'Тодор Шишков');
		ga('m.set', 'dimension8', 'Тодор Шишков');
	
			ga('set', 'dimension10', 'site');
		ga('m.set', 'dimension10', 'site');
	
			ga('set', 'dimension12', 'Non-subs');
		ga('m.set', 'dimension12', 'Non-subs');
	
	
	
	
		currlocation = '/index.php';
		ga('send', 'pageview', {'metric1': 1});
		ga('m.send', 'pageview', {'metric1': 1});
	</script>


<div id="cookieconsent" class="show">
    <div class="container">
        <span>
            С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата
            <a href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">политика за бисквитките</a>
            и
            <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.
        </span>
        <button type="button" class="confirm">OK</button>
    </div>
</div>

<script src="/build/cookieconsent.a7c44545.js" integrity="sha384-OJDPzQIwRqX1RJ9iLWzakG9WsUb78+5D+l+/r7dZSWCeq7F2DgidZ58Wa1K45wvW"></script>


        
        									
<!-- signInModal -->
<section class="modal modal--signInModal" data-form="">
    <!-- Modal content -->
    <article>
        <header>
            <h2>Вход в Capital ID</h2>
            <small class="close"></small>
        </header>
        <nav>
            <a href="https://id.capital.bg/_user/redirect/?uhash=u6358f9fd4578b0.10755985&re=https%3A%2F%2Fid.capital.bg%2Fredirect%2Ffacebook&redirect=https://www.capital.bg/" class="facebook" title="вход с Facebook" gata-gtag="facebook-btn-sign-in">вход с Facebook</a>
            <a href="https://id.capital.bg/_user/redirect/?uhash=u6358f9fd4578b0.10755985&re=https%3A%2F%2Fid.capital.bg%2Fredirect%2Fgoogle&redirect=https://www.capital.bg/" class="google" title="вход с Google" gata-gtag="google-btn-sign-in">вход с Google</a>
        </nav>
        <nav>
            <a href="/telecom/a1/login/" class="a1" title="вход с A1" gata-gtag="a1-btn-sign-in">A1</a>
            <a href="/yettel/" class="yettel" title="вход с Yettel" gata-gtag="yettel-btn-sign-in">Yettel</a>
            <a href="/telecom/vivacom/phone/" class="vivacom" title="вход с Vivacom" gata-gtag="vivacom-btn-sign-in">Vivacom</a>
        </nav>

        <form action="" method="get" id="formAuth">
            <p class="subTitle"></p>
            <div class="form-row">
                <input type="text" name="email" id="email" placeholder="mail@mail.com" data-error="" />
                <label for="email">E-mail</label>
            </div>

            <div class="form-row">
                <input type="password" name="psw" id="psw" placeholder="******" data-error-empty="Полето е задължително. Моля, въведете парола." autocomplete="off" />
                <label for="psw">Парола</label>
            </div>

            <div class="form-row">
                <input type="password" name="repsw" id="repsw" placeholder="******" data-error-empty="Полето е задължително. Моля, въведете парола." autocomplete="off" />
                <label for="repsw">Повторете паролата</label>
            </div>
            <div class="form-row forgottenPass">
                <button type="button" data-gtag="btn-forgotten-pass" title="Забравена парола" name="forgotten-pass" value="forgotten-pass" class="forgotten">Забравена парола</button>

                <input type="checkbox" name="remember" id="remember" checked />
                <label for="remember">Запомни ме</label>
            </div>

            <div class="form-row acceptance">
                <input type="checkbox" name="acceptance" id="acceptance" />
                <label for="acceptance">
                    Съгласен съм с
                    <a href="https://www.economedia.bg/terms.php" target="_blank" title="Общите условия на Икономедиа">Общите условия на Икономедиа</a>
                </label>
            </div>

            <button type="submit" name="sign-in" value="Вход" title="Вход" gata-gtag="btn-sign-in">Вход</button>
            <button type="button" name="switch" value="sign-up" title="Регистрирайте се" gata-gtag="btn-sign-up">Регистрирайте се</button>

            <p class="terms">
                * Когато влезете или се регистрирате с профила си във Facebook или Google, Вие се съгласявате с
                <a href="https://www.economedia.bg/terms.php" target="_blank" title="Общите условия на Икономедиа"><u>Общите условия на Икономедиа</u></a>
            </p>
        </form>
    </article>
</section>
            		
                
    </body>
</html>
