
		
		
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
		<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<title>Компании | Олимпийски скок в масовия спорт - Капитал</title>
			<meta name="description" content="Компанията, стояща зад картите &quot;Мултиспорт&quot;, регистрира ръст на приходите над 370%" />
			<meta name="keywords" content="карти за спорт, фитнес, спорт, България," />
			<meta name="author" content="Capital.bg" />
			<meta name="robots" content="noarchive" />
			
		<meta property="og:title" content="Олимпийски скок в масовия спорт"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.capital.bg/biznes/kompanii/2018/11/22/3343242_olimpiiski_skok_v_masoviia_sport/"/>
		<meta property="og:site_name" content="www.capital.bg"/>
		<meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3343267.jpg"/><meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3343243.jpg"/><meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3343268.jpg"/><meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3349049.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
		<meta property="og:description" content="Компанията, стояща зад картите &quot;Мултиспорт&quot;, регистрира ръст на приходите над 370%"/>
		<meta property="fb:app_id" content="608474672658604">
	
			
		<link rel="alternate" href="https://m.capital.bg/biznes/kompanii/2018/11/22/3343242_olimpiiski_skok_v_masoviia_sport/" /> 
		<link rel="amphtml" href="https://m.capital.bg/biznes/kompanii/2018/11/22/3343242_olimpiiski_skok_v_masoviia_sport/amp" />        
		<meta name="io-author" content="Деница Ватева" />
			<link rel="canonical" href="https://www.capital.bg/biznes/kompanii/2018/11/22/3343242_olimpiiski_skok_v_masoviia_sport/" />
			<link rel="SHORTCUT ICON" href="/favicon.ico?v=4" />
			<link href="/apple-touch-icon.png?v=2" rel="apple-touch-icon">
			<link rel="icon apple-touch-icon" type="image/png" sizes="152x152" href="/apple-touch-icon-152.png">
			<link rel="alternate" type="application/rss+xml" title="Капитал" href="/rss/" />
			<meta property="fb:pages" content="59519326031" />
			<script src="//use.typekit.net/ayl3pew.js" type="text/javascript"></script>
			<style type="text/css">
				.tk-myriad-pro {
					font-family:"myriad-pro",sans-serif;
				}
			</style>
			<script type="text/javascript">try{Typekit.load();
			} catch(e) {
			}</script>

			<link href="https://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css&v=1" type="text/css" rel="stylesheet" />
			<link href="/minc/b=lib&amp;f=main6.css,ncl.css,paywall.css&amp;v=28" type="text/css" rel="stylesheet" media="screen" title="default" />
			<link href="/minc/f=lib__print.css" type="text/css" rel="stylesheet" media="print" title="default" />
			
			<!--[if IE 5]>
				<link rel="stylesheet" type="text/css" href="/minc/f=lib__ie5.css" media="screen" title="default"/>
			<![endif]-->

			<link rel="alternate" type="application/rss+xml" title="Компании" href="/rss/?rubrid=2268" />
			

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,jquery-appear__jquery.appear-1.1.1.min.js,blockadblock__blockadblock.3.2.1.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib__jquery-validation&amp;f=jquery.form.js,jquery.validate.js,messages_bg.js"></script>

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js,paywall.js&amp;v=31"></script>
			<script type="text/javascript" src="/minj/f=lib__lightbox2.04__js__jquery.lightbox-0.5.js"></script>
			
	<link href="https://knetwork.capital.bg/minc/f=lib__login.css&v=35" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="https://knetwork.capital.bg/minj/f=lib__login.js&amp;v=82"></script>
	

			
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/149508300/Capital.bg_Logo_Multipurpose_300x80', [300, 80], 'div-gpt-ad-1435235108012-10').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap.bg_story_440x90', [[440, 90], [440, 290]], 'div-gpt-ad-1494431462509-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_InnerPages_TopLayer_banner', [[800, 600], [750, 200], [940, 60], [750, 300], [150, 150]], 'div-gpt-ad-1435223227957-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Business_Companies_1st_300x250', [[300, 600], [300, 250], [300, 1000]], 'div-gpt-ad-1435223227957-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Business_Companies_Leader_728x90', [[940, 220], [728, 90], [940, 90], [1, 1], [940, 200], [940, 600]], 'div-gpt-ad-1435223227957-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Business_Companies_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435223227957-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Business_Companies_468x60', [[620, 90], [468, 60]], 'div-gpt-ad-1435223227957-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Business_Companies_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435223227957-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_more_10x30', [10, 30], 'div-gpt-ad-1495099379424-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_popup_10x40', [10, 40], 'div-gpt-ad-1495100186670-0').addService(googletag.pubads());

            googletag.defineSlot('/149508300/Capital.bg_FashaLibrarybottom_300x40', [300, 40], 'div-gpt-ad-1434557444591-5').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    
		googletag.pubads().enableSyncRendering();
	
		    googletag.pubads().collapseEmptyDivs(true);
		    googletag.pubads().setTargeting('story_id', '3343242');googletag.pubads().setTargeting('rubr_id', ['2267','2268','2639','2985','2987']);googletag.pubads().setTargeting('keywords', ['nolinux','/klasacii','/biznes/kompanii','','карти за спорт']);googletag.pubads().setTargeting('subscriber', 'Не');googletag.pubads().setTargeting('issue_id', '5403');
		    googletag.enableServices();
			googletag.pubads().addEventListener("slotRenderEnded", function(event) { //Hide <br> if no ad is loaded
		      var element = $(document).find("br").next("div"),
		          slotStatiq = $(document).find(".storyMainBody br").next("div[data-google-query-id]").attr("id"),
		          articleCheck = $(".storyMainBody");
		          $(element.next()).ready(function(){
		              var prevElement = element.prev("br"),
		                  nextElement = element.next("br");
		            if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
		                prevElement.remove();
		                nextElement.remove();
		              }
		          });
		     });
		  });
		</script>
	
			<script type="text/javascript" src="/minj/b=lib&f=motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js,tables.js"></script>
		<link rel="image_src" href="https://www.capital.bg/shimg/zx100_3343267.jpg" /> 
		
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/plugins/flowplayer.ipad-3.2.9.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="https://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />

			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
			ga('set', 'anonymizeIp', true); 
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('22/11/2018 08:30:00');
		       setAuthor('Деница Ватева');ga('set', 'dimension9', 'Компании(2268)');currlocation = '/show.php';ga('send', 'pageview', {
				'metric1': 1
			});
	</script>
			
			
	<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	
        <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: "https://www.capital.bg/biznes/kompanii/2018/11/22/3343242_olimpiiski_skok_v_masoviia_sport/?ref=rss",
            page_title: "Олимпийски скок в масовия спорт",
            page_type: "article",
            page_language: "bg",
            page_url_canonical: "https://www.capital.bg/biznes/kompanii/2018/11/22/3343242_olimpiiski_skok_v_masoviia_sport/",
            article_authors: ["Деница Ватева"],
            article_categories: ["Компании"],
            article_subcategories: ["Бизнес","Компании","СПЕЦИАЛНИ ИЗДАНИЯ","Класации","Гепард"],
            
            
            article_publication_date: "Thu, 22 November 2018 08:30:00 EET",
        });
        </script>
        
	
			
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@CapitalBg">
		<meta name="twitter:title" content="Олимпийски скок в масовия спорт">
		<meta name="twitter:description" content="Компанията &quot;Бенефит системс България&quot;, стояща зад картите &quot;Мултиспорт&quot;, реализира ръст над 370% на приходите">
		<meta name="twitter:image:src" content="https://www.capital.bg/shimg/zx620y348_3343267.jpg">
	
		</head>
		<body id="story3343242">
		
		
	<script>
	  dataLayer = [{
		 'userType': '',
		 'loggedIn': 'NotLoggedIn',
		 'userPlan': '',
		 'posScreen': '',
		 'posScreenDetails': ''
	  }];
	</script>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager -->
		<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Capital.bg",link:"https://chrome.google.com/extensions/detail/lanbncpnnmafpfikemcimkiddbogfnki",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('cptext1') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('cptext1')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'cptext1' + "=" + '1' + expires + "; path=/" + ";domain=.capital.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1) && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('cptext1'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}
		</script>
		
		 <!-- splash 800x600 -->
	
		
	
		<div id="bodywrappernew">
			<div id="bodywrapper" >
				
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner" style="width: 100%; text-align: center;">
			<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank" style="text-decoration: underline;">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank" style="text-decoration: underline;">декларацията за поверителност</a>.</span>
			<a href="#" class="cookies-banner-button">ОK</a>
		</div>
	</div>
	
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="https://www.economedia.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="https://id.capital.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="https://www.capital.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="https://www.dnevnik.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="https://www.karieri.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="https://www.bacchus.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="https://www.odit.info?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="https://www.regal.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="https://www.digitalk.bg/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li><a href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
		<li class="blue"><a href="https://www.capital.bg/k10-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K10" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k10-2018/' });" title="К10 | Класация на банките в България" target="_blank">К10</a></li>
		<li class="blue"><a href="https://www.capital.bg/k100-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K100" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100-2018/' });" title="К100 | Годишните класации на Капитал - Капитал Топ 100" target="_blank">К100</a></li>
		<li class="blue"><a href="https://www.capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda/?utm_source=Capital.bg-top-lenta-gepard&utm_medium=link&utm_campaign=Gepard-2018" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda//' });" title="Гепард | Класация на най-динамичните фирми в България" target="_blank">Гепард</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="javascript:void(0);" title="влизане в системата, ако вече сте се регистрирали" onclick="openlogin();">Вход</a>
		<span class="middle">|</span>
		<a href="javascript:void(0);" title="Регистрация" onclick="openregshort(); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
	});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="https://www.capital.bg/subscription/" target="_blank" title="Абонамент">Абонамент</a></li>
		<li class="middle">|</li>
		<li class="last"><a href="javascript:void(0);" onclick="openlogin('https://id.capital.bg/code_activation');" title="Активирай с код">Активирай с код</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="https://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
		
		
		<div class="nclHeader clearfix">
			<div class="nclHeadRow clearfix">
				<div class="nclHead">
					<a class="logoTop" href="/" title="В началото">КАПИТАЛ</a>
					<div class="payLowStatus">
						<a class="nclFbIcon" href="https://www.facebook.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclTwIcon" href="https://twitter.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclAboIcon" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank"></a>
					</div>
				</div>
				<div class="nclHeadNav"><ul class="nclHeadNavMain"><li class="liMenu clrHome"><a href="http://www.capital.bg/">Начало</a></li> <li class="liMenu clrNew"><a href="/all/" class="link" title="Всичко от последните 24 часа">Ново <span>(34)</span></a></li>
		<li class="liMenu clrpolitika_i_ikonomika" id="clrpolitika_i_ikonomika">
			
			<a class="link" title="Политика и икономика" href="/politika_i_ikonomika/">Политика и икономика</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="България" href="/politika_i_ikonomika/bulgaria/">България</a></li><li><a title="Енергетика на светло" href="/energy/">Енергетика на светло</a></li><li><a title="Свят" href="/politika_i_ikonomika/sviat/">Свят</a></li><li><a title="Общество" href="/politika_i_ikonomika/obshtestvo/">Общество</a></li><li><a title="Всичко за правата ни" href="/vsichko_za_pravata_ni/">Всичко за правата ни</a></li><li><a title="Редакционни коментари" href="/politika_i_ikonomika/redakcionni_komentari/">Редакционни коментари</a></li><li><a title="Мнения" href="/politika_i_ikonomika/mnenia/">Мнения</a></li><li><a title="Имена" href="/politika_i_ikonomika/imena/">Имена</a></li><li><a title="Седмицата" href="/politika_i_ikonomika/sedmicata/">Седмицата</a></li><li><a title="Спорт" href="/politika_i_ikonomika/sport/">Спорт</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu active-clrbiznes" id="active-clrbiznes">
			
			<a class="link" title="Бизнес" href="/biznes/">Бизнес</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Компании" href="/biznes/kompanii/">Компании</a></li><li><a title="Пазари" href="/biznes/pazari/">Пазари</a></li><li><a title="Стоки и продажби" href="/biznes/stoki_i_prodajbi">Стоки и продажби</a></li><li><a title="Предприемач" href="/biznes/predpriemach/">Предприемач</a></li><li><a title="Start Up" href="/biznes/startup/">Start Up</a></li><li><a title="Имоти" href="/biznes/imoti/">Имоти</a></li><li><a title="Финанси" href="/biznes/finansi/">Финанси</a></li><li><a title="Медиа и реклама" href="/biznes/media_i_reklama/">Медиа и реклама</a></li><li><a title="Технологии" href="/biznes/tehnologii_i_nauka/">Технологии</a></li><li><a title="Моят капитал" href="/biznes/moiat_kapital/">Моят капитал</a></li><li><a title="Консулт" href="/biznes/konsult/">Консулт</a></li><li><a title="Интервюта и коментари" href="/biznes/intervjuta_i_komentari/">Интервюта и коментари</a></li><li><a title="Business School" href="/biznes/business_school/">Business School</a></li><li><a title="Пари" href="/biznes/pari/">Пари</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrkpro" id="clrkpro">
			
			<a class="link" title="КАПИ" href="/kpro/">КАПИ</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Класации" href="/kpro/#klasacii">Класации</a></li><li><a title="К100" href="/k100/">К100</a></li><li><a title="Гепард" href="/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/">Гепард</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrlight" id="clrlight">
			
			<a class="link" title="Light" href="/light/">Light</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Тема" href="/light/tema/">Тема</a></li><li><a title="Лица" href="/light/lica/">Лица</a></li><li><a title="Неща" href="/light/neshta/">Неща</a></li><li><a title="Места" href="/light/mesta/">Места</a></li><li><a title="Мода" href="/light/moda/">Мода</a></li><li><a title="Post-it" href="/light/postit/">Post-it</a></li><li><a title="Ревю" href="/light/revju/">Ревю</a></li><li><a title="K:ids" href="/specialni_izdaniia/kids/?ref=menulight">K:ids</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrmultimedia" id="clrmultimedia">
			
			<a class="link" title="Мултимедия" href="/multimedia/">Мултимедия</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Галерии" href="/multimedia/fotogalerii/">Галерии</a></li><li><a title="Инфографики" href="/multimedia/infografiki/">Инфографики</a></li><li><a title="Блог:Crop" href="/blogove/crop/">Блог:Crop</a></li><li><a title="Видео" href="/multimedia/video/">Видео</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrinteractive" id="clrinteractive">
			
			<a class="link" title="Дебати" href="/interaktiv/debati/">Дебати</a>
			
		</li>	
	
		</ul>
		<ul class="nclSubNav new">
			<li><a class="nclCapitalIcon" href="/kreader/?i=capital" target="_blank" title="Капитал"></a></li>
			<li><a class="nclProIcon" href="/kreader/?i=kpro" target="_blank" title="Капитал PRO"></a></li>
			<li><a class="nclLibraryIcon" href="/biblioteka/" target="_blank" title="Библиотека"></a>
				<span class="nclGrLineNav">K:Reader - <span>изданията</span></span>
			</li>
		</ul>
	</div>
	
			</div>
		</div>
		<div class="nclBansHolder clearfix">
			<div class="nclBansHead clearfix">
				<span class="ban728" id="ban728">
		<!-- /149508300/Capital.bg_Business_Companies_Leader_728x90 -->
		<div id='div-gpt-ad-1435223227957-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435223227957-2'); });
		</script>
		</div>
	</span>
			</div>
		</div>
	
		
		
	
		<div id="mainContent">
			
		
		
		<div class="nclRow pathLine">
			<div class="content nclPath border_biznes">
			 	<h2><em>//</em>
		<a href="/biznes/">Бизнес</a>
		
		<em>/</em>
	<span class="subrubr">
		<a href="/biznes/kompanii/">Компании</a>
		</span>
		
	</h2>
			</div>
		</div>
	
		<div class="row showhead">
			<div class="content showhead">
				
				<div class="showHeadTop R">
					
					
					<span class="text" data-pubdate="22/11/2018 08:30:00">22 ное 2018, 8:30, 1129 прочитания</span>
				</div>
				<h1> Олимпийски скок в масовия спорт</h1>
				
				<h2>Компанията, стояща зад картите "Мултиспорт", регистрира ръст на приходите над 370%</h2>
				<div class="ad">
    <!-- /149508300/Capital.bg_Logo_Multipurpose_300x80 -->
    <div id='div-gpt-ad-1435235108012-10'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435235108012-10'); });
    </script>
    </div>
	</div>
				<div style="clear: both;"></div>
				<div class="showHeadLine showHeadLineTop">
					
					
		
					<div class="author">
						<div class="authCell"> 
							<span class="info"></span>
							<span class="name"><a title="Всички статии от Деница Ватева" href="/browse.php?aid=36">Деница Ватева</a></span>
						</div>
						<a title="Всички статии на Деница Ватева" href="/browse.php?aid=36"><img src="/shimg/oo_695457.png" title="Всички статии на Деница Ватева"></a>
					</div>
				
	
						
		<ul class="tools">
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="fblike" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });"><fb:like href="http://www.capital.bg/3343242/" send="false" layout="button_count" width="450" show_faces="true" colorscheme="dark"></fb:like></li>
			<li style="padding: 8px 0px 0px 0px; float:left; width:65px; height:20px; overflow:hidden; display: block; *display: none;">
				<g:plusone size="small"></g:plusone>
				<script type="text/javascript">
				  (function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</li>
			<li class="middle"></li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.bg%2F3343242%2F+&title=%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B9%D1%81%D0%BA%D0%B8+%D1%81%D0%BA%D0%BE%D0%BA+%D0%B2+%D0%BC%D0%B0%D1%81%D0%BE%D0%B2%D0%B8%D1%8F+%D1%81%D0%BF%D0%BE%D1%80%D1%82&summary=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%2C+%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B0+%D0%B7%D0%B0%D0%B4+%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D1%82%D0%B5+%22%D0%9C%D1%83%D0%BB%D1%82%D0%B8%D1%81%D0%BF%D0%BE%D1%80%D1%82%22%2C+%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%B0+%D1%80%D1%8A%D1%81%D1%82+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B8%D1%85%D0%BE%D0%B4%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0%D0%B4+370%25&source=https%3A%2F%2Fwww.capital.bg" target="_blank" title="Споделяне в Linkedin" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });" rel="nofollow"><img src="/i/6/tools/linkedin.jpg">LinkedIn</a>
			</li>
			<li class="middle"></li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B9%D1%81%D0%BA%D0%B8+%D1%81%D0%BA%D0%BE%D0%BA+%D0%B2+%D0%BC%D0%B0%D1%81%D0%BE%D0%B2%D0%B8%D1%8F+%D1%81%D0%BF%D0%BE%D1%80%D1%82&amp;via=CapitalBg&amp;url=http://www.capital.bg/3343242/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3343242&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3343242" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Качествената журналистика е въпрос на принципи, професионализъм, но и средства. Ако искате да подкрепите стандартите на "Капитал", може да го направите тук. Благодарим.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Олимпийски скок в масовия спорт&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3343242" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/biznes/kompanii/2018/11/22/3343242_olimpiiski_skok_v_masoviia_sport/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3343242" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
		</ul>
	
				<div style="clear: both;"></div>	
				</div>
				
				
				<div class="clear"></div>
			</div>
		</div>
		<div class="row leftRightMain">
			<div class="content leftRightMain">
				<div class="leftColMain L">
					
					<div class="storyMainBody R fontSize0" id="ourStoryContent" data-io-article-url="https://www.capital.bg/biznes/kompanii/2018/11/22/3343242_olimpiiski_skok_v_masoviia_sport/?ref=rss">
						
		<div class="bigPhotoGal" id="storyGal1" style="display: none; text-align: center;">
			<img alt="60 хил. клиенти ползват карти &quot;Мултиспорт&quot;, с които могат да посещават повече от 700 спортни центъра" title="60 хил. клиенти ползват карти &quot;Мултиспорт&quot;, с които могат да посещават повече от 700 спортни центъра" src="/shimg/zx620y348_3343267.jpg" border="0">
			<div class="info" style="text-align: left;">
				
				<p>60 хил. клиенти ползват карти "Мултиспорт", с които могат да посещават повече от 700 спортни центъра<br/></p>
				<div>
					<span style="font-weight: bold;"> &copy;&nbsp;Надежда Чипева</span>
					
				</div>
			</div>
		</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
						
						
						
						
						
						
						
						
						
						
						<table class="news_tblrightsmall"><tbody><tr><td><strong>Визитка</strong><br /><br />Име: "Бенефит системс България"<br />Създадена: 2015 г.<br />Собственик: Benefit systems international, Полша<br />Управител: Цветан Иванов</td></tr></tbody></table><table class="news_tblrightsmall"><tbody><tr><td>
		<img border="0" src="/shimg/zx160y160_3343243.jpg"/>
	<strong>"Посоката ни е да развиваме продукт за цялото семейство - имаме карти за служители, за техните партньори и за техните деца."</strong><br />Цветан Иванов, управител на "Бенефит системс България"</td></tr></tbody></table>
		
			<table class="news_accent">
				<tbody>
					<tr>
						<td>
							<div class="grafContent">
							<h4 class="infog">Инфографика</h4>
								<div class="expandContent" >
									<a href="javascript: void(0);" title="Увеличаване"><img src="/shimg/zx160y90_3343268.jpg"/></a>
									
									<p class="expand"><a href="javascript: void(0);" title="Увеличаване">Увеличаване</a></p>
								</div>
								<div class="grafRow expandable" >
									<div class="bigphoto">
										<div style="text-align: center;">
											<a class="zlink" href="/shimg/oo_3343268.jpg" target="_blank"><img src="/shimg/zx620_3343268.jpg" border="0" alt="" class="aimg" /></a>
											
										</div>
										<div class="expandHolder">
											<p></p>
											<span class="zoomLink"><a href="/shimg/oo_3343268.jpg" target="_blank" class="zoom">Преглед на оригинала</a></span>
											<span class="whoAuth">Автор:  Капитал </span>
										</div>
										<p class="shrink"><a href="javascript: void(0);" title="Смаляване">Смаляване</а></p>
									</div>
								</div>
							</div>
						</td>
					</tr>
				</tbody>
			</table>
		
	
	<div class="amore">
		<h4>Още по темата</h4>
			<div class="amoreHolder">
	
		<div class="anons">
			
			<p><a href="/kpro/klasacii/gepard/2018/11/17/3341628_nevijdan_rastej/" onclick="gaArticleLinksTheme(event, 1, '/kpro/klasacii/gepard/2018/11/17/3341628_nevijdan_rastej/')">Малките и средни предприятия са с рекорден растеж за последните години</a></p>
			<p>В класацията "Гепард" влизат и най-много компании от четири години - над 1700, а средният им ръст на приходите е 31%</p>
			<span>12 ное 2018</span>
		</div>
	
		<div class="anons">
			
			<p><a href="/biznes/kompanii/2018/11/09/3342941_turgoviia_s_avtomobili_chasti_i_servizi_poveche_koli_-/" onclick="gaArticleLinksTheme(event, 2, '/biznes/kompanii/2018/11/09/3342941_turgoviia_s_avtomobili_chasti_i_servizi_poveche_koli_-/')">Търговия с автомобили, части и сервизи: Повече коли - повече бизнес</a></p>
			<p>Общите приходи на двадесетте компании в подреждането са скочили с 60% до 286 млн. лв</p>
			<span>9 ное 2018</span>
		</div>
	
		</div>
	</div>
	<div style="border-left: 1px dotted #FFF; float: left;"></div>
	<em>Статията е част от специалното издание на "Капитал" <a href="https://www.capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda/?utm_source=Capital.bg-Kare-v-statia-gore-see-more&utm_medium=link&utm_campaign=Gepard-2018" target="_blank">"Гепард"</a>. Поръчайте списанието на хартия или в pdf формат <a href="https://www.capital.bg/gepard-2018/buy/?utm_source=Capital.bg-Kare-v-statia-gore-buy&utm_medium=buy-button&utm_campaign=Gepard-2018" target="_blank">тук</a></em><br /><br />Повече от половината българи не спортуват, голяма част го правят понякога, а едва 10% изпълняват препоръчителните поне два часа седмично. Това нарежда България на предпоследно място в ЕС по физическа активност на населението, "изпреварвана" единствено от Румъния в своеобразната негативна класация.<br /><br /><br /><div class="specialKare">
				<a href="/subscription/?ref=in_text_element" target="_blank">
					<img src="/i/text-capital-subscription.png" alt="Абонирайте се за Капитал" />
					<br />
					Получавате пълен достъп до всички статии и целия архив.
				</a>
			</div>На пръв поглед миналогодишните данни на Евростат за спортната активност в страната не изглеждат като особено добра бизнес ниша.<br /><br />Но историята на една сравнително нова за българския пазар компания показва, че в този сектор има доста голям скрит потенциал. За последната година "Бенефит системс България", популярна с картите "Мултиспорт", е увеличила приходите си с над 370% и вече наближават 14.24 млн. лв. Tака за срок по-малко от три години дружеството се изстреля до лидерското място в този сегмент, успявайки да превърне масовият спорт наистина в масов. А потенциалният растеж оттук нататък включва разширяване както като географско покритие, така и като продуктова гама.<br /><br /><strong id="b_1540364181587_48">Корпоративният фитнес</strong><br /><br />
		<!-- /149508300/cap.bg_story_440x90 -->
		<div id='div-gpt-ad-1494431462509-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494431462509-0'); });
		</script>
		</div>
	<br /><br />Полската "Бенефит системс България" влезе на българския пазар през втората половина на 2015 г. с картите си "Мултиспорт". По същество бизнес моделът на компанията е за посредничество между корпоративни клиенти и спортни центрове. "Бенефит системс България" сключва договори с компании, които да предоставят карти "Мултиспорт" на своите служители и работници като част от пакета им със социални придобивки. Притежателите на въпросните карти пък могат да посещават неограничено обекти като фитнеси, басейни, спортни зали и други, които са партньори на дружеството. Съответно компанията печели от разликата, която работодателите плащат за всеки свой служител (средно между 35 и 50 лв. за карта), и таксата, която "Бенефит системс България" дължи на спортните центрове за посещенията на притежатели на карти, която е по-ниска от обичайната.<br /><br />Така към днешна дата дружеството работи с над 1200 работодателя, които са предоставили карти на 60 хил. свои служители. Те пък могат да посещават повече от 700 спортни центъра на територията на цялата страна. Във финансово измерение ключова за растежа се оказва 2017 г. - тогава дружеството регистрира олимпийски скок на оборота до близо 14.24 млн. лв., което е увеличение с над 370% на годишна база. Според управителя на компанията Цветан Иванов обаче числата са просто следствие на друга тенденция. "Ключовото през 2017 г. спрямо 2016 г. е, че се промени поведението на работодателите в положителна посока и това влияе на нашите резултати. Все по-голяма част от тях искат да предоставят на своите служители възможността да спортуват и да живеят по-здравословно", коментира Иванов. По думите му увеличението на клиентите - броят компании, предоставящи картите за свои служители, е 40% годишно.<br /><br />Паралелно с това се разраства и партньорската мрежа - вече дружеството работи с над 700 спортни центъра, като клиентите могат да избират от около 400 спортни активности. Явните ползи за всяка страна са ясни: работодателите имат още инструмент за мотивация на служителите, спортните центрове могат да привлекат много повече хора в тях, а притежателите на карти - да избират между голямо количество занимания в удобно за тях време. Същевременно обаче "Бенефит системс България" твърди, че моделът има още една полза. "Социалната роля, която играе нашата програма, е, че привлича много хора, които никога не са спортували преди това", казва Цветан Иванов. Според него се увеличава и средният брой посещения, които един човек прави месечно в спортни центрове по програмата. В момента най-популярни са фитнес залите – в тях се правят около 40% от посещенията, сочат данните на компанията.<br /><br /><strong id="b_1540369898329_388">Къде е потенциалът за нов растеж</strong><br /><br />В момента преобладаващата част от картите "Мултиспорт" се ползват основно в София. Логично в столицата е и най-големият брой обекти, които могат да бъдат посещавани. Същевременно обаче "Бенефит системс България" постепенно се разширява и географски. "Има сериозен интерес от компании в Пловдив, Варна, Стара Загора и Русе", казва Цветан Иванов, допълвайки, че вече компаниите са и във всякакъв тип индустрии. "Вече имаме клиенти и в държавната администрация", казва още Иванов.<br /><br />Паралелно с географското разширение компанията планира и разширение на продукта. Основният й фокус ще остане спортът, но към активностите, които могат да ползват клиентите, са и други съпътстващи дейности - например сауни, СПА центрове, солни стаи, боулинг и други.<br /><br />"Посоката ни е да развием продукта до такъв за цялото семейство - освен че предлагаме карти за служителите на компаниите, имаме и такива за техните партньори и за техните деца", казва още Иванов. По думите му допълнителните продукти са по-скоро стимул служителите да пренесат желанието си за спорт и в техните семейства. А дали това ще промени физическа активност на българите поне до средноевропейските нива, според които 40% от населението на ЕС спортува поне два часа седмично, предстои да се разбере.<table class="news_tblwide"><tbody><tr><td><strong>Инвестиции и във верига фитнес центрове</strong><br /><br />Освен картите "Мултиспорт" полската Benefit Systems International започна и инвестиции във верига фитнес центрове в България. Това се случва чрез друго дружество от компанията - "Фит инвест България", което е регистрирано през 2017 г.<br /><br />Компанията работи с два бранда - Top Fit и Next Level, като плановете са да бъдат открити седем фитнес клуба в столицата до края на годината според информация, която компанията е публикувала в различни рекламни съобщения и обяви за подбор на служители. Benefit Systems International e създадена в Полша през 2000 г., като първоначално предоставя продукти само на служители във финансовия сектор. През 2003 г. компанията създава и картите "Мултиспорт", а в следващите години дебютира на Варшавската фондова борса и излиза на капиталовите пазари. Към момента дружеството има клонове в България, Чехия, Словакия и Хърватия. По информация на компанията майка в тези държави се предлагат повече от 160 хил. карти, които могат да бъдат ползвани в повече от 2400 спортни центъра.</td></tr></tbody></table><table align="center" class="news_tblwide"><tbody><tr><td colspan="2" style="vertical-align:middle"><a href="https://www.capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda/?utm_source=Capital.bg-Kare-pod-statia-dolu-see-more-cover&utm_medium=link&utm_campaign=Gepard-2018" target="_blank">
		<img border="0" src="/shimg/zx160y160_3349049.jpg"/>
	</a><em><strong>Гепард - класация на най-динамичните компании в България</strong></em><br /><br />- 1700 компании влизат в класацията<br />- Разрези в 14 сектора - туризъм, транспорт, IT, облекло, козметика, търговия, храни и др.<br />- Развитието на регионите в България през призмата на най-динамичните малки и средни предприятия<br />- Анализи, успешни истории<br /><br /><em>Изданието е подарък за всички абонати Капитал PRO.<br />Всички останали читатели могат да го намерят <a href="https://www.capital.bg/gepard-2018/buy/?utm_source=Capital.bg-Kare-pod-statia-dolu-buy&utm_medium=buy-button&utm_campaign=Gepard-2018" target="_blank">онлайн</a> или в търговската мрежа - централните търговски обекти за вестници, магазините Inmedio, Relay, One Minute, както и във веригите OMV, Фантастико, Кауфланд.</em></td></tr><tr><td style="vertical-align:middle"><a href="https://www.capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda/?utm_source=Capital.bg-Kare-pod-statia-dolu-see-more-button&utm_medium=button&utm_campaign=Gepard-2018" style="color: rgb(255, 255, 255); background: rgb(2, 159, 215); text-decoration-line: none; display: block; padding: 10px; margin-top: 10px; border-radius: 4px; width: 160px; text-shadow: rgb(134, 57, 0) 0px 0px 1px;" target="_blank">Вижте още »</a></td><td style="vertical-align:middle"><a href="https://www.capital.bg/gepard-2018/buy/?utm_source=Capital.bg-Kare-pod-statia-dolu-buy-button&utm_medium=buy-button&utm_campaign=Gepard-2018" style="color: rgb(255, 255, 255); background: rgb(2, 159, 215); text-decoration-line: none; display: block; padding: 10px; margin-top: 10px; border-radius: 4px; width: 160px; text-shadow: rgb(134, 57, 0) 0px 0px 1px;" target="_blank">Поръчайте изданието »</a></td></tr></tbody></table><br />
						
						
						
						
						<ul class="showPaging">
							
						</ul>
						
					</div>
					
					<div class="showHeadLine" id="endofstory">
						
						
							
		<ul class="tools toolsfoot">
			<li>
				<script>
				function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a  href="https://www.facebook.com/share.php?u=http://www.capital.bg/show.php?storyid=3343242" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click()" title="Споделяне във Facebook" target="_blank" rel="nofollow"><img src="/i/6/tools/facebook.gif" />Facebook</a>
			</li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B9%D1%81%D0%BA%D0%B8+%D1%81%D0%BA%D0%BE%D0%BA+%D0%B2+%D0%BC%D0%B0%D1%81%D0%BE%D0%B2%D0%B8%D1%8F+%D1%81%D0%BF%D0%BE%D1%80%D1%82&amp;via=CapitalBg&amp;url=http://www.capital.bg/3343242/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li>
				<a href="/random/" title="Случайна статия в Капитал от последните 7 дни"><img src="/i/6/tools/dice.gif" />Зарче</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3343242&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3343242" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation small-don">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Ако този материал Ви е харесал или желаете да изразите съпричастност с конкретната тема или кауза, можете да ни подкрепите с малко финансово дарение.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut2">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Олимпийски скок в масовия спорт&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3343242" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/biznes/kompanii/2018/11/22/3343242_olimpiiski_skok_v_masoviia_sport/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3343242" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
			
		</ul>
	
						<script type="text/javascript">showvoteform(3343242, 0, 'recomend');</script>
					</div>
					
		<div class="keyWordsForm">
							<span class="keyWrdsLbl">Етикети:</span>
	
		<span class="L"}>
			<a title="Статии за България" href="/browse.php?rubrid=25821">България</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за карти за спорт" href="/browse.php?rubrid=113309">карти за спорт</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за спорт" href="/browse.php?rubrid=12827">спорт</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за фитнес" href="/browse.php?rubrid=21426">фитнес</a>
		</span>
	</div>
					
			<div class="eventKare" style="min-height: 120px; position: relative;">
	 			<div class="shortContentEvent">
				 <p style="width: 120px;">
				 <strong>Какви са вашите отношения с парите</strong><br />
				 Покажете как харчите и ще ви кажем какъв герой сте<br /><br />
				 <a href="https://capital.bg/partners/unicredit" target="_blank" title="Разбирате ли се добре с парите?"><strong style="font-size: 10px;">Разберете ТУК</strong></a>
			 </p>
	 			</div>
	 			<div class="mainContentEvent">
	 				<style type="text/css">
					 .mainContentEvent p.eventSubtitle {
						color: #121212;
						font-size: 14px;
						font-weight: 700;
					}
					.mainContentEvent strong {
						color: #121212;
					}
					.mainContentEvent strong.eventSubsubtitle {
						font-size: 12px;
					}
					.mainContentEvent ul li {
						color: #121212;
						margin-left: 12px;
						list-style-type: disc;
						font-family: "Lucida grande",Tahoma,Verdana,Arial,sans-serif;
						font-size: 12px;
					}
	 				</style>
	 				<p><i class="eventSubtitle">Разбирате ли се добре с парите?</i></p>
	 				<br /><br />
					<p>
						Прост въпрос, чийто отговор обаче често затруднява. За някои хора парите са просто символ за личен или професионален успех. Други ги възприемат като средство за по-висок социален статус и неговата демонстрация без значение дали са щастливи или не.<br/>
						<br />
						Направете този бърз и забавен тест, за да разберете какъв герой сте, как харчите, какви са рисковете и как да подобрите отношенията с парите си.
					</p>
	 				<br />
	 				<p>
						<a href="https://capital.bg/partners/unicredit" target="_blank" title="Разбирате ли се добре с парите?"><strong style="font-size: 10px;">capital.bg/partners/unicredit</strong></a>
	 				</p>
				 </div>
				 <a href="https://capital.bg/partners/unicredit" target="_blank" title="Разбирате ли се добре с парите?"><img src="/i/promo_kare/unicredit2018_150.jpg" alt="" style="float: left; clear: left;" alt="Разбирате ли се добре с парите?"/></a>
	 		</div>
					<div class="banner480x60">
		<!-- /149508300/Capital.bg_Business_Companies_468x60 -->
		<div id='div-gpt-ad-1435223227957-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435223227957-5'); });
		</script>
		</div>
	</div>
					<div class="clear"></div>
					
	<p class="sectHeading" style="margin-bottom: 0px;font-style: normal; font-size: 22px;"><nobr>Прочетете и това</nobr></p>
		<div class="wrapMoreToRead newsListHolder">
	
		<div class="nclNewsCol mr20">
			
			<a href="/biznes/kompanii/2018/11/22/3350342_centur_rinkur_shte_finansira_chetiri_biznes_idei_s_po/" title="Център &quot;Ринкър&quot; ще финансира четири бизнес идеи с по 20 хил. лв." onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/biznes/kompanii/2018/11/22/3350342_centur_rinkur_shte_finansira_chetiri_biznes_idei_s_po/', 'pr')">
				<img src="/shimg/zx300y169_3350344.jpg" alt="Център &quot;Ринкър&quot; ще финансира четири бизнес идеи с по 20 хил. лв." title="Център &quot;Ринкър&quot; ще финансира четири бизнес идеи с по 20 хил. лв." />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/biznes/kompanii/2018/11/22/3350342_centur_rinkur_shte_finansira_chetiri_biznes_idei_s_po/" title="Център &quot;Ринкър&quot; ще финансира четири бизнес идеи с по 20 хил. лв." onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/biznes/kompanii/2018/11/22/3350342_centur_rinkur_shte_finansira_chetiri_biznes_idei_s_po/', '')">Център "Ринкър" ще финансира четири бизнес идеи с по 20 хил. лв.</a>
			<p>Програмата подкрепя бъдещи предприемачи с обучения, менторство и пари</p>
			<p class="subTxt">
				22 ное 2018, 383 прочитания
			</p>
		</div>
	
		<div class="nclNewsCol">
			
			<a href="/biznes/kompanii/2018/11/22/3350310_poredni_promeni_v_borda_na_kinteks/" title="Поредни промени в борда на &quot;Кинтекс&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/biznes/kompanii/2018/11/22/3350310_poredni_promeni_v_borda_na_kinteks/', 'pr')">
				<img src="/shimg/zx300y169_3350332.jpg" alt="Поредни промени в борда на &quot;Кинтекс&quot;" title="Поредни промени в борда на &quot;Кинтекс&quot;" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/biznes/kompanii/2018/11/22/3350310_poredni_promeni_v_borda_na_kinteks/" title="Поредни промени в борда на &quot;Кинтекс&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/biznes/kompanii/2018/11/22/3350310_poredni_promeni_v_borda_na_kinteks/', '')">Поредни промени в борда на "Кинтекс"</a>
			<p>Служителят на компанията Явор Стойков е новият изпълнителен директор</p>
			<p class="subTxt">
				22 ное 2018, 734 прочитания
			</p>
		</div>
	
	</div>
	
					
		<!-- /149508300/cap_native_more_10x30 -->
		<div id='div-gpt-ad-1495099379424-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495099379424-0'); });
		</script>
		</div>
	
					<div class="clear"></div>
					
				</div>
				<div class="rightColMain L">
					
		
		<div class="bann300x250"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Business_Companies_300x250 -->
		<div id='div-gpt-ad-1435223227957-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435223227957-3'); });
		</script>
		</div>
	</div>
	
		<div class="clear"></div>
		
		<span class="nclTitle" id="filterPeriod">
		<a href="javascript:void(0);" class="nclfltrTab nclfltrPipe nclfltrOn" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('24hours', '#mainFilterObj', '');" data-type="">24 часа</a>
		<a href="javascript:void(0);" class="nclfltrTab" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('7days', '#mainFilterObj', 'week');" data-type="week">7 дни</a>
		</span>
		<div id="mainFilterObj">
			
		<div class="nclFilter">
			<ul id="filtermenu">
				<li class="line"  data-type="cheteno"><span>Четено</span><a  style="display: none;" title="Най-четено от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('cheteno', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Четено</a></li>
				<li class="line"  data-type="preporuchano"><span style="display: none;">Препоръчано</span><a  title="Препоръчано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('preporuchano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Препоръчано</a></li>
				<li  data-type="komentirano"><span style="display: none;">Коментирано</span><a  title="Най-коментирано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('komentirano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Коментирано</a></li>
			</ul>
			<div id="filter">
				<div id="SubFilter">
					
		<div class="filterContent" data-vr-zone="cheteno24-1">
			<a title="Петъкът на eMAG" href="/biznes/kompanii/2018/11/22/3350004_petukut_na_emag/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-1">Петъкът на eMAG</a>
		</div>
		<p class="subTxt">22 ное 2018, 3204 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-2"><span class="comments R"><a title="4 коментара" href="/politika_i_ikonomika/bulgaria/2018/11/22/3350202_aec_belene_izglejda_prikljuchi_predi_da_zapochne/#comments"><span class="n4">4</span></a></span>
			<a title="АЕЦ &quot;Белене&quot; изглежда приключи преди да започне" href="/politika_i_ikonomika/bulgaria/2018/11/22/3350202_aec_belene_izglejda_prikljuchi_predi_da_zapochne/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-2">АЕЦ "Белене" изглежда приключи преди да започне</a>
		</div>
		<p class="subTxt">22 ное 2018, 2699 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-3"><span class="comments R"><a title="2 коментара" href="/politika_i_ikonomika/bulgaria/2018/11/22/3349861_novata_gazova_truba_za_28_mlrd_lv/#comments"><span class="n2">2</span></a></span>
			<a title="Новата газова тръба за 2.8 млрд. лв." href="/politika_i_ikonomika/bulgaria/2018/11/22/3349861_novata_gazova_truba_za_28_mlrd_lv/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-3">Новата газова тръба за 2.8 млрд. лв.</a>
		</div>
		<p class="subTxt">22 ное 2018, 2449 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-4"><span class="comments R"><a title="3 коментара" href="/politika_i_ikonomika/bulgaria/2018/11/22/3350162_sujuzut_na_sudiite_nastoiava_za_zashtita_na_sudiiata/#comments"><span class="n3">3</span></a></span>
			<a title="Съюзът на съдиите настоява за защита на съдията, пуснал Иванчева в домашен арест" href="/politika_i_ikonomika/bulgaria/2018/11/22/3350162_sujuzut_na_sudiite_nastoiava_za_zashtita_na_sudiiata/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-4">Съюзът на съдиите настоява за защита на съдията, пуснал Иванчева в домашен арест</a>
		</div>
		<p class="subTxt">22 ное 2018, 1659 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-5"><span class="comments R"><a title="1 коментар" href="/politika_i_ikonomika/bulgaria/2018/11/22/3350389_mejdunarodni_organizacii_zastanaha_zad_bivolu_zaradi/#comments"><span class="n1">1</span></a></span>
			<a title="Международни организации застанаха зад &quot;Биволъ&quot; заради &quot;ДжиПи гейт&quot;" href="/politika_i_ikonomika/bulgaria/2018/11/22/3350389_mejdunarodni_organizacii_zastanaha_zad_bivolu_zaradi/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-5">Международни организации застанаха зад "Биволъ" заради "ДжиПи гейт"</a>
		</div>
		<p class="subTxt">22 ное 2018, 1628 прочитания</p>
	
				</div>
			</div>
			<a class="nclFilterAll" href="/all/">Всички новини</a>
		</div>			
	
		</div>
	
		
		
		<!-- /149508300/Capital.bg_Business_Companies_Widget_300x300 -->
		<div id='div-gpt-ad-1435223227957-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435223227957-8'); });
		</script>
		</div>
	
		
		
		<div style="width:300px; float: left;height:440px;margin-top:20px;">        
            <iframe scrolling="no" height="440px" frameborder="0" src="https://www.dnevnik.bg/newswidget/?utm_source=www.capital.bg"></iframe>
        </div>
		
	<div class="rightcolNews">
		<p class="kareTitle">
			<a href="https://www.karieri.bg/karieren_klub/kkfinansi/" title="https://www.karieri.bg/karieren_klub/kkfinansi/" target="_blank">Кариерен клуб: Финанси &raquo;</a>
		</p>
		<div class="nclNews">
	
		<div class="nclSubNews pb10">
			<h4><a href="https://www.karieri.bg/show/?storyid=3348143" target="_blank">Стажове, стипендии, конкурси (19 – 25 ноември)</a></h4>
			<p class="subTxt">Селекция с актуални кариерни инициативи и събития през седмицата</p>
		</div>
	
		<div class="nclSubNews pb10">
			<h4><a href="https://www.karieri.bg/show/?storyid=3328887" target="_blank">Във Франция всеки студент има възможност да покаже на какво е способен</a></h4>
			<p class="subTxt">Филипа Тенева, завършила докторантура във Франция, разказва за впечатленията и опита си от френската образователна система</p>
		</div>
	
		<div class="nclSubNews pb10">
			<h4><a href="https://www.karieri.bg/show/?storyid=3325740" target="_blank">Университетът в Тулон, Франция</a></h4>
			<p class="subTxt">Марина Малчева разказва за магистратурата по дигитална комуникация и преживяванията си във френския университет</p>
		</div>
	
		<div class="nclSubNews pb10">
			<h4><a href="https://www.karieri.bg/show/?storyid=3318344" target="_blank">Мениджърът на бъдещето управлява чувствата, емоциите и мотивацията на хората</a></h4>
			<p class="subTxt">Хесус Вега, консултант и бивш управляващ директор на Zara-Inditex, лектор в HR and Leadership Forum</p>
		</div>
	
		<div class="nclSubNews pb10">
			<h4><a href="https://www.karieri.bg/show/?storyid=3316171" target="_blank">Стажове, стипендии, конкурси (25 - 30 септември)</a></h4>
			<p class="subTxt">Селекция с актуални кариерни инициативи и събития през седмицата</p>
		</div>
	
		</div>
	</div>
	
		
		
		
		<div class="bann300x250" id="ad300x250_2" style="margin-top: 20px;"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Business_Companies_2nd_300x250 -->
		<div id='div-gpt-ad-1435223227957-4' style='/*height:250px; width:300px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435223227957-4'); });
		</script>
		</div>
	</div>
	
				</div>
				<div style="clear: both;"></div>
			</div>
			
			<div class="cl">&nbsp;</div>
		</div>

				<div class="clRecmnd">

							
							<div class="abohead">
								<img class="abologocap" src="/i/6/rcmnabologocap.png" alt="Капитал" />
								<p class="aboheadtext">Абонирайте се и получавате повече</p>
								<a href="javascript:void(0);" title="" class="aboopenclose aboopenclose2"></a>
								<a href="javascript:void(0);" title="" class="aboclose" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;"></a>
							</div>
							<div class="abocontent">
								<a href="http://www.economedia.bg/subscription.php?type=1" title=""><img class="abocover" src="https://www.capital.bg/pdfpreview.php?issue=20181117&amp;page=1" alt="Капитал" width="116" /></a>
								<ul>
									<li>Допълнителни издания</li>
									<li>Остъпки за участие в събития</li>
									<li>Ваучер за реклама</li>
								</ul>
								<div class="abonclBut"><a href="http://www.economedia.bg/subscription.php?type=1" class="nclBut">Абонамент</a></div>
							</div>
							<div class="head">Още от "<strong>Компании</strong>" <a href="javascript:void(0);" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;" class="close" title="Затваряне">Затваряне</a></div>
						
							<a class="clRecmndTitle"  title="Danske Вank e изправена пред съдебен процес заради скандала с прането на пари" href="/biznes/kompanii/2018/11/22/3349628_danske_bank_e_izpravena_pred_sudeben_proces_zaradi/?ref=rcmnd" onclick="articleRelLinks(event, 'MoreFromRubric - bottomSite', 2, '/biznes/kompanii/2018/11/22/3349628_danske_bank_e_izpravena_pred_sudeben_proces_zaradi/', '')">Danske Вank e изправена пред съдебен процес заради скандала с прането на пари</a>
							<p>Банката е обвинена от големи адвокатски кантори, че инвеститорите са загубили милиарди</p>
<!--
							<a title="Danske Вank e изправена пред съдебен процес заради скандала с прането на пари" href="/biznes/kompanii/2018/11/22/3349628_danske_bank_e_izpravena_pred_sudeben_proces_zaradi/" class="more">Цялата статия</a>
-->
						
						</div>
<script type="text/javascript">
jQuery(".aboopenclose").on("click", function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery(".clRecmnd .abocontent").height() == 0) {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "196px"
		}, 400);
		jQuery(".aboopenclose").attr("src", "/i/6/rcmnaboupbut.png");
		jQuery(".aboopenclose").addClass("aboopenclose2");
	} else {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "0px"
		}, 400);
		jQuery(".aboopenclose").removeClass("aboopenclose2");
	}
});
clRecmnd_state = "inactive";
clRecmnd_anim = 0;
clRecmnd_t = 0;
clRecmnd_first = true;
clRecmnd_cookie = readCookie("clRecmnd_cookie");
showAboKare = true;
if (window.location.pathname.indexOf('/light/') === 0 && ((new Date()).getTime() < (new Date(2014, 1, 6, 0, 0, 0, 0)).getTime())) {
	showAboKare = false;
}

showAboKare = false;

if (!showAboKare || clRecmnd_cookie == 1) {
	jQuery(".clRecmnd .abocontent").css("height", "0px");
	jQuery(".clRecmnd .abocontent,.clRecmnd .abohead, .clRecmnd .aboheaddlysh").css("display", "none");
	clRecmnd_first = false;
} else {
	createCookie("clRecmnd_cookie", 1, 1);
	jQuery(".clRecmnd .head, .clRecmnd a, .clRecmnd p").css("display", "none");
}
jQuery(window).scroll(function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery("#endofstory").offset().top > 0 == 0) return false;
	if (clRecmnd_anim == 1) return false;
	var wScroll = jQuery(window).scrollTop() + jQuery(window).height();
	var eTop = jQuery("#endofstory").offset().top - 100;
	
	if (clRecmnd_state == "inactive") {
		if ( eTop < wScroll ) {
			if (clRecmnd_first) {
				clRecmnd_first = false;
				clRecmnd_t = setTimeout("jQuery('.aboopenclose').click();",5000);
			}
			clRecmnd_anim = 1;
			clRecmnd_state = "active";
			jQuery(".clRecmnd:first").animate({
				marginRight: "0px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
	if (clRecmnd_state == "active") {
		if ( eTop > wScroll ) {
			clRecmnd_anim = 1;
			clRecmnd_state = "inactive";
			jQuery(".clRecmnd:first").animate({
				marginRight: "-400px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
});
</script>


		<!-- /149508300/cap_native_popup_10x40 -->
		<div id='div-gpt-ad-1495100186670-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495100186670-0'); });
		</script>
		</div>
	
	
		</div>
		<div class="nclRow pb30 moreCapi">
		<span class="nclTitle"></span>
		<div class="kr-container">

			<div class="row">
				<div class="content borderTop"><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/finansi/2018/11/16/3346359_proverkite_na_bankite_otnovo_pod_stres/" title="Проверките на банките: Отново под стрес" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/finansi/2018/11/16/3346359_proverkite_na_bankite_otnovo_pod_stres/', '')">
									<img width="80" height="80" alt="Проверките на банките: Отново под стрес" title="Проверките на банките: Отново под стрес" src="/shimg/zx80y80_3346360.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Проверките на банките: Отново под стрес" href="/biznes/finansi/2018/11/16/3346359_proverkite_na_bankite_otnovo_pod_stres/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/finansi/2018/11/16/3346359_proverkite_na_bankite_otnovo_pod_stres/', '')">Проверките на банките: Отново под стрес</a>
								<p>Влизането на България в единния европейски надзор ще мине през проверка от ЕЦБ на шест български банки</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/imoti/2018/11/15/3346308_novata_sgrada_na_brendo/" title="Новата сграда на Брендо" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/imoti/2018/11/15/3346308_novata_sgrada_na_brendo/', '')">
									<img width="80" height="80" alt="Новата сграда на Брендо" title="Новата сграда на Брендо" src="/shimg/zx80y80_3346313.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Новата сграда на Брендо" href="/biznes/imoti/2018/11/15/3346308_novata_sgrada_na_brendo/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/imoti/2018/11/15/3346308_novata_sgrada_na_brendo/', '')">Новата сграда на Брендо</a>
								<p>Тя ще е жилищна, на 11 етажа и ще обгръща стария хотел "Рила"</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/15/2723655_sluncho_poglejda_otvud_horizonta/" title="&quot;Слънчо&quot; поглежда отвъд хоризонта" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/15/2723655_sluncho_poglejda_otvud_horizonta/', '')">
									<img width="80" height="80" alt="&quot;Слънчо&quot; поглежда отвъд хоризонта" title="&quot;Слънчо&quot; поглежда отвъд хоризонта" src="/shimg/zx80y80_2723656.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="&quot;Слънчо&quot; поглежда отвъд хоризонта" href="/biznes/kompanii/2016/03/15/2723655_sluncho_poglejda_otvud_horizonta/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/15/2723655_sluncho_poglejda_otvud_horizonta/', '')">"Слънчо" поглежда отвъд хоризонта</a>
								<p>С проект по "Конкурентоспособност" за 1.6 млн. лв. компанията ще започне да изнася детски храни в региона</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/14/2723074_kreditor_prodava_reciklirashtite_mashini_na_plamen/" title="Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2723074_kreditor_prodava_reciklirashtite_mashini_na_plamen/', '')">
									<img width="80" height="80" alt="Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца" title="Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца" src="/shimg/zx80y80_2723075.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца" href="/biznes/kompanii/2016/03/14/2723074_kreditor_prodava_reciklirashtite_mashini_na_plamen/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2723074_kreditor_prodava_reciklirashtite_mashini_na_plamen/', '')">Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца</a>
								<p>Оборудването е струвало около 10 млн. лв. при покупката му, а сега се предлага за около половината</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/neshta/2018/11/14/3345442_zvezda_i_polovina/" title="Звезда и половина" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2018/11/14/3345442_zvezda_i_polovina/', '')">
									<img width="80" height="80" alt="Звезда и половина" title="Звезда и половина" src="/shimg/zx80y80_3345451.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Звезда и половина" href="/light/neshta/2018/11/14/3345442_zvezda_i_polovina/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2018/11/14/3345442_zvezda_i_polovina/', '')">Звезда и половина</a>
								<p>Историкът Уилям Юинг за ретроспективата на легендарния фотограф Арнолд Нюман в София</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/lica/2018/11/15/3345459_jivot_sled_jivota/" title="Живот след живота" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/lica/2018/11/15/3345459_jivot_sled_jivota/', '')">
									<img width="80" height="80" alt="Живот след живота" title="Живот след живота" src="/shimg/zx80y80_3345463.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Живот след живота" href="/light/lica/2018/11/15/3345459_jivot_sled_jivota/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/lica/2018/11/15/3345459_jivot_sled_jivota/', '')">Живот след живота</a>
								<p>Режисьорката Петя Накова за новия си роман, в който документира битката с рака на гърдата</p>
							</div>
						</div>
						</div><div class="clear"></div>
				</div><!-- close content borderTop -->
				<div class="clear"></div>
			</div><!-- close row -->
			<div class="clear"></div>
		</div><!-- close kr-container -->
	</div><!-- close nclRow pb30 moreCapi -->
		
				
	<div class="nclRow pb30 kreader">
		<span class="nclTitle"><h2></h2></span>
		<div class="kr-container">
			<div class="kr-info">
				<span class="kr-tablet"></span>
				<span class="kr-text">
					<strong>K:Reader</strong>
					<br><br>
					Нов и модерен инструмент, който пренася в дигитална среда усещането от четенето на хартия.
					<br><br>
					Прочетете целия вестник или списание без да търсите отделните статии в сайта.
				</span>
			</div>
			<div class="kr-digital-editions">
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал" href="/kreader/?i=capital"><img class="cover" src="https://www.capital.bg/pdfpreview.php?issue=20181117&page=cover_1" alt="Капитал, брой 46" /></a>
					<p class="title">Капитал</p>
					<span>Брой 46 // 17.11.2018</span>
					<a class="kr-more capital" href="/kreader/?i=capital" title="Прочетете новия брой на Капитал">Прочетете</a>
				</div>
				<div class="lib-edition">
					<a title="Капитал PRO, Вечерни новини: Брюксел май уби &quot;Белене&quot;, а &quot;Турски поток&quot; още не е стигнал до България" href="/kreader/?i=kpro">
                        <img class="cover" style="height: 110px;" src="/shimg/zx170y220_3350404.jpg" alt="Капитал PRO, Вечерни новини: Брюксел май уби &quot;Белене&quot;, а &quot;Турски поток&quot; още не е стигнал до България" />
					</a>
					<p class="title">Емисия</p>
					<span>DAILY @7PM // 22.11.2018</span>
					<a class="kr-more daily" href="/kreader/?i=kpro" title="Капитал PRO, Вечерни новини: Брюксел май уби &quot;Белене&quot;, а &quot;Турски поток&quot; още не е стигнал до България">Прочетете</a>
				</div>
                <!--
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал Light" href="/kreader/?i=light"><img class="cover" src="https://www.capital.bg/pdfpreview.php?issue=20181117&page=401" alt="Капитал Light, брой 46" /></a>
					<p class="title">Капитал Light</p>
					<span>Брой 46 // 17.11.2018</span>
					<a class="kr-more light" href="/kreader/?i=light" title="Прочетете новия брой на Капитал Light">Прочетете</a>
				</div>
                -->
			</div>
			<div class="clear"></div>
		</div>
	</div>
	
				
				
		<div class="row sitemap">
			<div class="content">
				<div class="sitemapHead">
					<a id="topbutton" title="В началото" href="http://www.capital.bg">Капитал</a>
					<ul class="shareTools">
						<li class="amazon"><a target="_blank" title="Капитал в Kindle Store" href="http://www.amazon.com/Capital/dp/B0056Z0676/" rel="nofollow">&nbsp;</a></li>
						<li class="in"><a target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia" rel="nofollow">&nbsp;</a></li>
						<li class="google"><a target="_blank" title="Капитал в Google+" href="https://plus.google.com/115418120516616594072" rel="publisher">&nbsp;</a></li>
						<li class="twitter"><a target="_blank" title="Капитал в Twitter" href="http://twitter.com/capitalbg" rel="nofollow">&nbsp;</a></li>
						<li class="facebook"><a target="_blank" title="Капитал във Facebook" href="http://www.facebook.com/capitalbg" rel="nofollow">&nbsp;</a></li>
					</ul>
				</div>
				<div>
					<span style="width: 110px;">
						<a class="sitemapContentHead" href="/politika_i_ikonomika/" title="Политика и икономика">Политика и икономика</a>
						<a href="/politika_i_ikonomika/bulgaria/" title="България">България</a>
						<a href="/politika_i_ikonomika/sviat/" title="Свят">Свят</a>
						<a href="/politika_i_ikonomika/obshtestvo/" title="Общество">Общество</a>
						<a href="/politika_i_ikonomika/redakcionni_komentari/" title="Редакционни коментари">Редакционни коментари</a>
						<a href="/politika_i_ikonomika/imena/" title="Имена">Имена</a>
						<a href="/politika_i_ikonomika/sedmicata/" title="Седмицата">Седмицата</a>
						<a href="/politika_i_ikonomika/sport/" title="Спорт">Спорт</a>
					</span>
					
					<span style="width: 110px;">
						<a class="sitemapContentHead" href="/biznes/" title="Бизнес">Бизнес</a>
						<a href="/biznes/kompanii/" title="Компании">Компании</a>
						<a href="/biznes/stoki_i_prodajbi/" title="Стоки и продажби">Стоки и продажби</a>
						<a href="/biznes/predpriemach/" title="Предприемач">Предприемач</a>
						<a href="/biznes/finansi/" title="Финанси">Финанси</a>
						<a href="/biznes/imoti/" title="Имоти">Имоти</a>
						<a href="/biznes/media_i_reklama/" title="Медиа и реклама">Медиа и реклама</a>
						<a href="/biznes/tehnologii_i_nauka/" title="Технологии и наука">Технологии и наука</a>
						<a href="/biznes/moiat_kapital/" title="Моят капитал">Моят капитал</a>
						<a href="/biznes/vunshni_analizi/" title="Външни анализи">Външни анализи</a>
					</span>
					
					<span style="width: 140px;">
						<a href="/kpro/" title="K:PRO бизнес зона" class="sitemapContentHead highlight">K:PRO бизнес зона</a>
						<a href="/kpro/industrii/" title="Анализи на индустрии">Анализи на индустрии</a>
						<a href="/kpro/#kapiForm" title="КАПИ финансова информация за фирми" class="highlight">КАПИ финансова информация за фирми</a>
						
						<div class="clearFoot"></div>
						<a class="sitemapContentHead" href="/kpro/#klasacii" title="Класации">Класации</a>
						<a href="/kpro/klasacii/k100/" title="К100">К100</a>
						<a href="/kpro/klasacii/k50/" title="К50">К50</a>
						<a href="/kpro/klasacii/k10/" title="К10">К10</a>
						<a href="/kpro/klasacii/gepard/" title="Гепард">Гепард</a>
					</span>
					
					<span style="width: 80px;">
						<a class="sitemapContentHead" href="/light/" title="Light">Light</a>
						<a href="/light/tema/" title="Тема">Тема</a>
						<a href="/light/lica/" title="Лица">Лица</a>
						<a href="/light/neshta/" title="Неща">Неща</a>
						<a href="/light/mesta/" title="Места">Места</a>
						<a href="/light/moda/" title="Мода">Мода</a>
						<a href="/light/postit/" title="POST-IT">POST-IT</a>
						<a href="/light/revju/" title="Ревю">Ревю</a>
						<a href="/light/dnes_ot_light/" title="Днес от Light">Днес от Light</a>
					</span>
					
					<span>
						<a class="sitemapContentHead" href="/multimedia/" title="Мултимедиа">Мултимедиа</a>
						<div class="clearFoot"></div>
						
						<a class="sitemapContentHead" href="/interaktiv/" title="Интерактив">Интерактив</a>
						<a href="/interaktiv/debati/" title="Дебати">Дебати</a>
						<a href="/interaktiv/anketi/" title="Анкети">Анкети</a>
						<a href="/interaktiv/vashite_temi/" title="Вашите теми">Вашите теми</a>
						<div class="clearFoot"></div>
						
						<a class="sitemapContentHead" >Блогове</a>
						<a href="/blogove/pravo/" title="Право">Право</a>
						<a href="/blogove/crop/" title="Crop">Crop</a>
					</span>
					
					<span style="width: 100px;">
						<a href="/kreader/" title="K:Reader" class="sitemapContentHead highlight">K:Reader</a>
						<a href="/kreader/?i=capital" title="Дигитално издание Капитал" class="sitemapContentHead highlight">Капитал</a>
						<a href="/kreader/?i=capital" title="Новият брой на Капитал">Новият брой</a>
						<a href="/kreader/?i=capital&nav=arch" title="Архив на броевете на Капитал">Архив</a>
						
						<div class="clearFoot"></div>
						<a href="/kreader/?i=light" title="Дигитално издание LIGHT" class="sitemapContentHead highlight">LIGHT</a>
						<a href="/kreader/?i=light" title="Новият брой на LIGHT">Новият брой</a>
						<a href="/kreader/?i=light&nav=arch" title="Архив на броевете на LIGHT">Архив</a>
						
						<div class="clearFoot"></div>
						<a href="/biblioteka/" title="Библиотека издания" class="sitemapContentHead highlight">Библиотека</a>
						<!--
						<a href="/biblioteka/?type=theme&val=2988#izdania" title="Класации и бизнес">Класации и бизнес</a>
						<a href="/biblioteka/?type=theme&val=2989#izdania" title="Индустрии, инвестиции, региони">Индустрии, инвестиции, региони</a>
						<a href="/biblioteka/?type=theme&val=2990#izdania" title="Семейство, здраве, образование">Семейство, здраве, образование</a>
						<a href="/biblioteka/?type=theme&val=2991#izdania" title="Lifestyle">Lifestyle</a>
						<a href="/biblioteka/?type=theme&val=2992#izdania" title="Четива">Четива</a>
						<a href="/biblioteka/?type=theme&val=2993#izdania" title="Справочници">Справочници</a>
						-->
					</span>
					
					<span class="lastcol" style="width: 160px;">
						<a href="/kreader/?i=daily" title="Дигитално издание Капитал Daily" class="sitemapContentHead highlight">Капитал Daily</a>
						<a href="/kreader/?i=daily" title="Новият брой на Капитал">Новият брой</a>
						<a href="/kreader/?i=daily&nav=arch" title="Архив на броевете на Капитал">Архив</a>
						<a href="/vestnikut/arc.php?pari=1" title="Архив на броевете на Пари">Архив Пари</a>
						<a href="http://www.dnevnik.bg/print/" title="Архив на броевете на Дневник">Архив Дневник</a>
						
						<div class="clearFoot"></div>
						<a href="/subscription/" title="Абонаменти" target="_blank" class="sitemapContentHead highlight">Абонаменти</a>
						<a href="/subscription/" title="Абонамент Капитал" target="_blank" class="highlight">Абонамент Капитал</a>
						<a href="/subscription/corporate" title="Корпоративен абонамент" target="_blank" class="highlight">Корпоративен абонамент</a>
						<a href="/subscription/academic" title="Академичен абонамент" target="_blank" class="highlight">Академичен абонамент</a>
						<a href="/faq" title="Често задавани въпроси">Често задавани въпроси</a>
					</span>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	
				<div class="row footer">
					<div class="content footer">
						
	<div class="footerMenu">
		<ul>
			<li><a title="Абонамент" style="color: #00CCFF;" href="/subscription/" target="_blank">Абонамент</a></li>
			<li><a title="Активиране с код" style="color: #00CCFF;" href="https://id.capital.bg/aktivacia.php" target="_blank">Активиране с код</a></li>
			<li><a title="Реклама в Capital.bg" href="http://mediakit.economedia.bg/advertising/#headerMenu" target="_blank">Реклама / Advertising</a></li>
			<li><a title="Търсене" href="/search/" target="_blank">Търсене</a></li>
			<li><a title="Мегафон" href="http://megafon.capital.bg/" target="_blank">Мегафон</a></li>
			<li><a title="Мобилен" href="/service/mobicapital/" target="_blank">Мобилен</a></li>
			<li><a title="RSS" href="/rss.php" target="_blank">RSS</a></li>
			<li><a title="Бюлетини" href="/service/newsletters/" target="_blank">Бюлетини</a></li>
			<!-- <li><a title="Нов Капитал" href="/nov/" target="_blank" style="color: #00CCFF;">Ново</a></li>  -->
			<li><a title="Докладвайте за проблеми със сайта" href="/faq">Доклад за проблем</a></li>
			<li class="hide"><a title="Контакти" href="/service/contactscap/" target="_blank">Контакти</a></li>
		</ul>
	</div>
	
						
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
						<div class="afbDisclaimer">
							<img src="/i/amb.jpg" alt="America For Bulgaria Foundation logo">
							<div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
						</div>
						<div class="rights">
							<a class="mobiLink" href="//www.capital.bg/biznes/kompanii/2018/11/22/3343242_olimpiiski_skok_v_masoviia_sport/?ref=rss&sitever=m" rel="nofollow"><img src="/i/mobi-ico-999.gif" /> Към мобилната версия на сайта</a>
							<br />
							
		Капитал спазва <a title="Етичния кодекс на българските медии" href="http://www.economedia.bg/news.php?guid=802558">етичния кодекс на българските медии</a><br />
		&copy; 1993-2018 Икономедиа АД съгласно <a title="Общи условия за ползване" href="http://economedia.bg/terms.php">Общи условия за ползване</a> <img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" />. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" />. <a href="https://www.economedia.bg/privacy" target="_blank" title="Декларация за поверителност">Декларация за поверителност</a> <img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" />
		<br />
		Уеб разработка Икономедиа. Дизайн на Икономедиа и <a title="Cog Graphics" href="http://www.coggraphics.com/" rel="nofollow" target="_blank">Cog Graphics</a>. Някои снимки &copy; 2010 Associated Press и Reuters. Всички права запазени.
	
							<br />
							Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
						</div>
						<div class="footCounters">
							
	
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / capital.bg / Kompanii -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'Afg1xKsBQUAzS7x1W3hxaadz78bgMFuDPwsXJTouzPr.27';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
	<!- NACHALO NA TYXO.BG BROYACH -->
	<a href="https://www.tyxo.bg/?8565" title="Tyxo.bg counter" target="_blank" rel="nofollow"><script language=JavaScript>
	<!--
	d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
	d.write(' src="https://cnt.tyxo.bg/8565?rnd='+Math.round(Math.random()*2147483647));
	d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
	//-->
	</script><noscript><img src="https://cnt.tyxo.bg/8565" width=80 height=15 border=0
	alt="Tyxo.bg counter" /></noscript></a>
	<!- KRAI NA TYXO.BG BROYACH -->
	
						</div>
					</div>
					<!--
					<div class="subs-banner">
						<div class="left-banner-side">
							<h4>Абонирайте се за Капитал</h4>
							<div class="copy">
								<p>365 дни в годината смислена информация, позиции и идеи.</p>
								<p>Пълен достъп до прогнозите, които се сбъдват.</p>
							</div>
							<a href="https://www.capital.bg/subscription/">Абонамент</a>
						</div>
						<div class="right-banner-side">
							<img src="/i/ipad.png"  class="subs-banner-tablet-img"/>
							<a href="#"  class="subs-banner-close-btn">Затвори</a>
						</div>
					</div>
					-->
				</div>
				<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Capital.bg_InnerPages_TopLayer_banner -->
		<div id='div-gpt-ad-1435223227957-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435223227957-1'); });
		</script>
		</div>

	</div></div>
				<div class="clearfix"></div>
			</div>
		</div>
		
		
		<div id="fb-root"></div>
		<script>
			(function() { 
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js#xfbml=1';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1275", 
		url: "https://www.capital.bg/biznes/kompanii/2018/11/22/3343242_olimpiiski_skok_v_masoviia_sport/", 
		title: "Олимпийски скок в масовия спорт", 
		pubdate: "2018-11-22 08:30", 
		authors: "Деница Ватева", 
		sections: "Компании", 
		tags: "карти за спорт, фитнес, спорт, България", 
		comments: "0" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		
		
	</body>
	</html>
	
	