<!DOCTYPE html>
<html lang="bg" itemscope itemtype="https://schema.org/WebSite">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	
	<title>Най-големите вериги: Вкусен ръст от 10%</title>
	<meta name="description" content="Всички компании в топ 20 са с ръст на приходите, при девет той е над средния. Първите пет вериги са за храни и напитки" />
	<meta name="author" content="Capital.bg" />
	<meta name="robots" content="noarchive" />
	<meta itemprop="name" content="Капитал" />
	<meta itemprop="url" content="www.capital.bg" />
	<meta itemprop="keywords" content="вериги, магазини, компании, приходи, класации, Капитал 100" />
	<meta itemprop="description" content="Всички компании в топ 20 са с ръст на приходите, при девет той е над средния. Първите пет вериги са за храни и напитки" />

	<!-- Open Graph data -->
	<meta property="og:title" content="Най-големите вериги: Вкусен ръст от 10%" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_4096039.jpg" />
	<meta property="og:description" content="Всички компании в топ 20 са с ръст на приходите, при девет той е над средния. Първите пет вериги са за храни и напитки" />
	<meta property="og:site_name" content="www.capital.bg" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="608474672658604"> <!-- Open Graph -->
	<meta property="fb:pages" content="59519326031" /> <!-- Facebook Capital.bg page  -->

	<!-- Twitter Card data -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@capitalbg" />
	<meta name="twitter:title" content="Най-големите вериги: Вкусен ръст от 10%">
	<meta name="twitter:description" content="Всички компании в топ 20 са с ръст на приходите, при девет той е над средния. Първите пет вериги са за храни и напитки">
	<meta name="twitter:creator" content="@capitalbg" />
	<meta name="twitter:image" content="https://www.capital.bg/shimg/zx620y323c_4096039.jpg" />

	<link rel="alternate" type="application/rss+xml" title="Капитал" href="https://www.capital.bg/rss/" />
	
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json" crossorigin="use-credentials">
	<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

	<link href="/minc/f=lib__bootstrap__dist__css__bootstrap.min.css,lib__fotorama__fotorama.css,lib__fancybox__jquery.fancybox.min.css,css__fonts.css,css__capital.css,css__addon.css&v=1600177739" rel="stylesheet prefetch" media="all" />

	<link href="https://id.capital.bg/css/auth.css?v=8" type="text/css" rel="stylesheet" class="visible">

	
				

									
	<script>
		dataLayer = [{
			'userType': '',
			'loggedIn': 'NotLoggedIn',
			'userPlan': '',
			'POS': '',
			'Plan Period': '',
			'LastpaidEnddate': ''
		}];
	</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager --><script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.capital.bg/biznes/kompanii/2020/09/15/4096027_nai-golemite_verigi_vkusen_rust_ot_10/?ref=rss",
			page_url_canonical: "https://www.capital.bg/biznes/kompanii/2020/09/15/4096027_nai-golemite_verigi_vkusen_rust_ot_10/",
			page_title: "Най-големите вериги: Вкусен ръст от 10%",
			page_type: "article",
			page_language: "bg",
							article_authors: ['Боряна Генчева'],
				article_categories: ['Компании'],
				article_publication_date: "Tue, 15 Sep 2020 17:19:00 +0300",
					});
	</script>
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_lb', [[940, 200], [940, 220], [336, 120], [1000, 300], [320, 100], [728, 90], [940, 90], [336, 100], [970, 250]], 'div-gpt-ad-1586959076994-0').addService(googletag.pubads());

	
	
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1586872605404-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native', [10, 30], 'div-gpt-ad-1587458433147-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_2', [[728, 90], [300, 600], [940, 90], [970, 250], [300, 250], [940, 220]], 'div-gpt-ad-1586872667279-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_3', [[300, 600], [970, 250], [300, 250], [728, 90], [940, 90], [940, 220]], 'div-gpt-ad-1586872708250-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_2', [10, 40], 'div-gpt-ad-1588924813197-0').addService(googletag.pubads());
	
	googletag.defineSlot('/149508300/CAPITAL/capital_ip_toplayer', [800, 600], 'div-gpt-ad-1587460312367-0').addService(googletag.pubads());

									googletag.pubads().setTargeting('content', 'articles');
					
					googletag.pubads().setTargeting('story_id', '4096027');
		
					googletag.pubads().setTargeting('keywords', ['вериги',' магазини',' компании',' приходи',' класации',' Капитал 100']);
		
					googletag.pubads().setTargeting('issue_id', '5884');
		
																																googletag.pubads().setTargeting('rubr_id', ['2267','2268','2269']);
		
		
			
			googletag.pubads().setTargeting('subscriber', 'Не');
	
	
	
	
	
	

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script></head>

<body class="story" >
			<header id="header" class="d-flex flex-column story d-print-none">
	<div class="header-top d-flex justify-content-start align-items-center flex-nowrap container">
		<div class="header-top--left d-flex align-items-center mr-xl-5 mr-lg-4 mr-auto" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
			<div class="header-top--logo mr-3" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<a class="gtag-sticky-header-logo" href="/">
					<img alt="Капитал" src="/img/capital-logo.svg">
				</a>
			</div>
		</div>
		<div class="header-top--title text-truncate">
			<nav class="d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb m-0 p-0 pr-2">
					<li class="breadcrumb-item"><a href="../../../../../kompanii" title="Компании">Компании</a></li>
								</ol>
			</nav>
			<span>Най-големите вериги: Вкусен ръст от 10%</span>
		</div>
		<div class="header-top--right d-flex align-items-center ml-auto">
			<a href="/all/" class="newest-tb d-lg-none">
				<span>19</span> Нови
			</a>
						<nav class="nav social-icons text-nowrap h-100">
			<a class="mb-lg-2 mr-2 comments-but gtag-sticky-header-komentari" href="#comments" title="Коментари" itemprop="url">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
				<g class="Group_733" data-name="Group 733" transform="translate(0 0)">
					<circle class="Ellipse_92" data-name="Ellipse 92" cx="18" cy="18" r="18" transform="translate(0 0)"/>
					<path class="Path_76" data-name="Path 76" d="M130,495.97a18,18,0,1,0,18,18A18,18,0,0,0,130,495.97Zm10.828,15.465v8.483h-5.215v7.464l-7.464-7.464h-8.977v-15.47h21.656Z" transform="translate(-112 -495.97)"/>
				</g>
			</svg>
						<span class="ml-2 ml-1 mr-2" itemprop="http://schema.org/interactionCount">0</span>
		</a>
	
		<a class="my-lg-2 mr-2 likes gtag-sticky-header-like" href="#" title="Препоръчвания">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1138" data-name="Group 1138" transform="translate(-11 -376)">
				<circle class="Ellipse_91" data-name="Ellipse 91" cx="18" cy="18" r="18" transform="translate(11 376)"/>
				<path class="Path_75" data-name="Path 75" d="M226,400a18,18,0,1,0,18,18A18,18,0,0,0,226,400Zm-5.713,28.1h-5.28V412.768h5.28ZM235.7,414.832c0,.811-1.01,1.474-1.82,1.474v0c.811,0,1.82.664,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.663,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.664,1.82,1.474v.589a1.479,1.479,0,0,1-1.474,1.474H222.083V412.768l1.4-5.62h0l.382-1.538a1.479,1.479,0,0,1,1.786-1.076l1.154.426a1.478,1.478,0,0,1,1.076,1.786l-.2.814-.73,5.208h7.277a1.479,1.479,0,0,1,1.474,1.474Z" transform="translate(-197 -23.999)"/>
			</g>
		</svg>
		<span class="ml-2 mr-2">1</span>
	</a>
	<a class="my-lg-2 mb-lg-auto mr-auto save gtag-sticky-header-save" href="#" title="Запазване">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1139" data-name="Group 1139" transform="translate(-11 -432)">
				<g class="Group_686" data-name="Group 686" transform="translate(11 340)">
				<circle class="Ellipse_60" data-name="Ellipse 60" cx="18" cy="18" r="18" transform="translate(0 92)"/>
				<g class="Group_470" data-name="Group 470" transform="translate(11.041 99)">
					<path class="Path_71" data-name="Path 71" d="M462.612,314.965v-22H476.9v22l-7.142-7.089Z" transform="translate(-462.612 -292.965)"/>
				</g>
				</g>
			</g>
		</svg>
	</a>

	<a class="my-lg-2  mr-2 mail gtag-sticky-header-share-mail" href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59c84e5918498e584e59184e39184e59184e3988c84e59184e39284e59184e3e484e59184e3e384e59184e39484e59184e3e284e59184e39984e59084999384e59184e3948a84e59184e39384e59184e39484e59084999184e59184e39984e59184e39284e59184e3998492e08a84e59184989384e59184e3e084e59084999284e59084999084e59184e39484e59184e3e58a84e59084999184e5908499e084e59084999084e5908499938a84e59184e3e484e5908499938a909184939487c0ccd19ac3cec5d89cc9d5d5d1d28492e08493e78493e7d6d6d68fc2c0d1c8d5c0cd8fc3c68493e7c3c8dbcfc4d28493e7caceccd1c0cfc8c88493e7939193918493e791988493e790948493e795919897919396fecfc0c88cc6cecdc4ccc8d5c4fed7c4d3c8c6c8fed7cad4d2c4cffed3d4d2d5feced5fe90918493e78492e7d3c4c78492e5d3d2d2" title="Споделете по ел. поща">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1140" data-name="Group 1140" transform="translate(-11 -613)">
				<g class="Group_724" data-name="Group 724" transform="translate(11.254 521)">
					<circle class="Ellipse_94" data-name="Ellipse 94" cx="15" cy="15" r="15" transform="translate(2.746 95)"/>
					<g class="Group_717" data-name="Group 717" transform="translate(-784.254 -307.97)">
						<path class="Path_140" data-name="Path 140" d="M817.494,421.98H804.047l6.724,6.625Z" transform="translate(-8.771 -9.629)"/>
						<path class="Path_141" data-name="Path 141" d="M809.32,430.97c-.023.017-.043.038-.067.054a.884.884,0,0,1-.109.057c-.022.011-.043.025-.066.035a.984.984,0,0,1-.135.04c-.017.005-.034.012-.052.016a1.019,1.019,0,0,1-.193.019,1.006,1.006,0,0,1-.192-.019c-.021-.005-.041-.012-.061-.019a1.039,1.039,0,0,1-.126-.037c-.025-.01-.047-.025-.072-.038a1.073,1.073,0,0,1-.1-.055c-.024-.016-.046-.037-.069-.056a1,1,0,0,1-.085-.068l-8.68-8.552v11.923h18.778V422.347l-8.681,8.553A1.011,1.011,0,0,1,809.32,430.97Z" transform="translate(-6.698 -9.79)"/>
						<path class="Path_142" data-name="Path 142" d="M802,399.97a18,18,0,1,0,18,18A18,18,0,0,0,802,399.97Zm11.641,10.13v16.633H790.36V410.1h23.281Z"/>
					</g>
				</g>
			</g>
		</svg>
		<span class="text-hide">Капитал</span>
	</a>
	<a class="my-lg-2 mr-2 facebook gtag-sticky-header-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2020%2F09%2F15%2F4096027_nai-golemite_verigi_vkusen_rust_ot_10%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_682" data-name="Group 682" transform="translate(0 -148)">
				<circle class="Ellipse_89" data-name="Ellipse 89" cx="13" cy="13" r="13" transform="translate(5 153)"/>
				<path class="Path_74" data-name="Path 74" d="M994,783.971a18,18,0,1,0,18,18A18,18,0,0,0,994,783.971Zm6.42,8.447-.658,2.56c-.037.147-.184.367-.33.367a9.214,9.214,0,0,0-2.56-.623c-1.975,0-2.048,1.208-2.048,2.963v1.5h4.17c.33,0,.622.074.622.367a1.292,1.292,0,0,1-.074.366l-.512,2.158c-.11.476-.329.514-.694.514h-3.512v9.1c0,.659-.146.768-.768.768h-3.109c-.622,0-.768-.11-.768-.768v-9.1h-2.6c-.622,0-.768-.11-.768-.77v-1.864c0-.658.147-.769.768-.769h2.6v-1.5c0-4.024,1.464-6.913,5.852-6.913,1.646,0,4.463.584,4.463,1.316A1.067,1.067,0,0,1,1000.42,792.418Z" transform="translate(-976 -635.971)"/>
			</g>
		</svg>
		<span class="text-hide">Facebook</span>
	</a>
	<a class="mt-lg-2 twitter gtag-sticky-header-share-twitter" href="http://twitter.com/share?text=%D0%9D%D0%B0%D0%B9-%D0%B3%D0%BE%D0%BB%D0%B5%D0%BC%D0%B8%D1%82%D0%B5+%D0%B2%D0%B5%D1%80%D0%B8%D0%B3%D0%B8%3A+%D0%92%D0%BA%D1%83%D1%81%D0%B5%D0%BD+%D1%80%D1%8A%D1%81%D1%82+%D0%BE%D1%82+10%25&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2020%2F09%2F15%2F4096027_nai-golemite_verigi_vkusen_rust_ot_10%2F%3Fref%3Drss" title="Споделете във Twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_683" data-name="Group 683" transform="translate(0 -194)">
				<circle class="Ellipse_90" data-name="Ellipse 90" cx="18" cy="18" r="18" transform="translate(0 194)"/>
				<g class="Group_469" data-name="Group 469" transform="translate(0 194)">
					<path class="Path_42" data-name="Path 42" d="M347.556,804.614a2.232,2.232,0,1,0,2.459,1.995A2.229,2.229,0,0,0,347.556,804.614Z" transform="translate(-323.545 -793.68)"/>
					<path class="Path_43" data-name="Path 43" d="M322,783.982a18,18,0,1,0,18,18A18,18,0,0,0,322,783.982Zm-10.958,27.334a14.862,14.862,0,0,0,6.149-4.954c-5.146-2.093-8.9-5.015-4.26-14.423,1.955,3.743,5.619,5.492,9.21,6.943,3.378-5.156,6.681-8.171,13.478-.26C328.115,799.1,327.191,816.188,311.042,811.316Z" transform="translate(-304 -783.982)"/>
				</g>
			</g>
		</svg>
		<span class="text-hide">Twitter</span>
	</a>
</nav>			<a class="hide-on--scrolled align-items-center btn covid-top gtag-toplenta-covid-19" href="/covid-19/">
				<svg xmlns="http://www.w3.org/2000/svg" width="28.987" height="29.02" viewBox="0 0 28.987 29.02">
					<g data-name="Group 1200" transform="translate(-658.701 0.009)">
						<circle data-name="Ellipse 163" class="cls-1" cx="9.71" cy="9.71" r="9.71" transform="translate(663.48 4.79)" />
						<path data-name="Path 437" class="cls-1" d="M678.33.75c-.84-.36-1.7-.26-1.93.21s.1.89.65,1.26a4.2,4.2,0,0,1-2.83,3.28l3.1,1.5s-.46-3,.9-4.36a1.16,1.16,0,0,0,1.2-.4C679.65,1.78,679.16,1.11,678.33.75Z" />
						<path data-name="Path 438" class="cls-2" d="M679,2c-.11.26-.67.28-1.25.05s-1-.64-.86-.9.66-.28,1.24-.05S679.12,1.71,679,2Z" />
						<path data-name="Path 439" class="cls-1" d="M684.5,5.16c-.54-.73-1.34-1.08-1.77-.78s-.36.82-.07,1.42a4.16,4.16,0,0,1-4.08,1.4l1.92,2.89s1.1-2.83,3-3.33a1.14,1.14,0,0,0,1.25.25C685.15,6.71,685.06,5.88,684.5,5.16Z" />
						<ellipse data-name="Ellipse 164" class="cls-2" cx="0.51" cy="1.14" rx="0.51" ry="1.14" transform="translate(682.661 5.039) rotate(-38.08)" />
						<path data-name="Path 440" class="cls-1" d="M687.67,12.07c-.11-.9-.63-1.6-1.15-1.56s-.72.53-.77,1.19a4.18,4.18,0,0,1-4.24-.82l.22,3.46s2.37-1.9,4.22-1.41c.22.52.59.87,1,.84S687.78,13,687.67,12.07Z" />
						<path data-name="Path 441" class="cls-2" d="M687,13.28c-.27,0-.57-.44-.66-1.06s.07-1.15.34-1.19.58.43.67,1S687.23,13.24,687,13.28Z" />
						<path data-name="Path 442" class="cls-1" d="M686.94,19.63c.36-.84.26-1.7-.21-1.92s-.89.09-1.26.64a4.16,4.16,0,0,1-3.26-2.85l-1.54,3.11s3-.46,4.36.89a1.17,1.17,0,0,0,.41,1.21C685.78,20.92,686.59,20.5,686.94,19.63Z" />
						<ellipse data-name="Ellipse 165" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(683.063 17.696) rotate(-68.305)" />
						<path data-name="Path 443" class="cls-1" d="M682.5,25.82c.72-.55,1.07-1.34.77-1.78s-.82-.36-1.41-.07a4.18,4.18,0,0,1-1.36-4.08l-2.89,1.92s2.83,1.1,3.33,3c-.34.45-.46.94-.25,1.24S681.81,26.36,682.5,25.82Z" />
						<path data-name="Path 444" class="cls-2" d="M681.13,25.8c-.17-.22.09-.71.58-1.1s1-.52,1.21-.3-.09.72-.58,1.1S681.31,26,681.13,25.8Z" />
						<path data-name="Path 445" class="cls-1" d="M675.62,29c.91-.11,1.6-.62,1.56-1.15s-.53-.72-1.19-.77a4.18,4.18,0,0,1,.82-4.24l-3.45.22s1.89,2.37,1.4,4.23c-.52.22-.87.58-.84,1S674.72,29.08,675.62,29Z" />
						<ellipse data-name="Ellipse 166" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(674.333 27.694) rotate(-8.08)" />
						<path data-name="Path 446" class="cls-1" d="M668.06,28.25c.84.35,1.7.26,1.93-.22s-.1-.89-.65-1.26a4.17,4.17,0,0,1,2.83-3.27l-3.1-1.5s.46,3-.9,4.36a1.13,1.13,0,0,0-1.21.41C666.74,27.22,667.23,27.89,668.06,28.25Z" />
						<ellipse data-name="Ellipse 167" class="cls-2" cx="0.51" cy="1.14" rx="0.51" ry="1.14" transform="translate(667.133 27.461) rotate(-68.08)" />
						<path data-name="Path 447" class="cls-1" d="M661.88,23.84c.54.73,1.33,1.07,1.77.78s.36-.83.07-1.42a4.16,4.16,0,0,1,4.08-1.41l-1.92-2.88s-1.1,2.82-3,3.32c-.46-.34-.94-.46-1.25-.25S661.33,23.11,661.88,23.84Z" />
						<ellipse data-name="Ellipse 168" class="cls-2" cx="0.51" cy="1.14" rx="0.51" ry="1.14" transform="translate(661.458 22.701) rotate(-38.08)" />
						<path data-name="Path 448" class="cls-1" d="M658.72,16.93c.11.9.62,1.6,1.15,1.56s.72-.53.77-1.19a4.14,4.14,0,0,1,4.24.82l-.22-3.46s-2.37,1.9-4.23,1.4c-.22-.52-.58-.86-.95-.84C659,15.26,658.61,16,658.72,16.93Z" />
						<ellipse data-name="Ellipse 169" class="cls-2" cx="0.51" cy="1.14" rx="0.51" ry="1.14" transform="translate(658.924 15.725) rotate(-8.08)" />
						<path data-name="Path 449" class="cls-1" d="M659.44,9.37c-.35.83-.26,1.69.22,1.92s.89-.1,1.26-.65a4.18,4.18,0,0,1,3.26,2.86l1.54-3.1s-3,.46-4.36-.9A1.14,1.14,0,0,0,661,8.3C660.61,8.1,659.8,8.5,659.44,9.37Z" />
						<ellipse data-name="Ellipse 170" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(659.295 10.577) rotate(-68.08)" />
						<path data-name="Path 450" class="cls-1" d="M663.85,3.18c-.72.54-1.07,1.34-.77,1.77s.82.36,1.41.07A4.16,4.16,0,0,1,665.9,9.1l2.89-1.91s-2.83-1.11-3.33-3a1.14,1.14,0,0,0,.25-1.25C665.41,2.55,664.58,2.63,663.85,3.18Z" />
						<ellipse data-name="Ellipse 171" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(663.112 4.156) rotate(-38.08)" />
						<path data-name="Path 451" class="cls-1" d="M670.76,0c-.9.11-1.6.63-1.56,1.15s.53.73,1.2.77a4.19,4.19,0,0,1-.83,4.24L673,6s-1.9-2.37-1.4-4.22c.52-.22.87-.59.84-1S671.66-.08,670.76,0Z" />
						<ellipse data-name="Ellipse 172" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(669.647 0.502) rotate(-8.08)" />
						<circle data-name="Ellipse 173" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(671.12 6.61)" />
						<circle data-name="Ellipse 174" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(671.78 7.27)" />
						<circle data-name="Ellipse 175" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(677.11 8.9)" />
						<circle data-name="Ellipse 176" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(677.77 9.56)" />
						<circle data-name="Ellipse 177" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(674.21 8.96)" />
						<circle data-name="Ellipse 178" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(674.57 9.32)" />
						<circle data-name="Ellipse 179" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(669.71 10.25)" />
						<circle data-name="Ellipse 180" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(670.07 10.61)" />
						<circle data-name="Ellipse 181" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(667.56 8.33)" />
						<circle data-name="Ellipse 182" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(667.92 8.69)" />
						<circle data-name="Ellipse 183" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(668.12 19.33)" />
						<circle data-name="Ellipse 184" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(668.48 19.69)" />
						<circle data-name="Ellipse 185" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(674.23 12.51)" />
						<circle data-name="Ellipse 186" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(674.59 12.87)" />
						<circle data-name="Ellipse 187" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(676.59 16.5)" />
						<circle data-name="Ellipse 188" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(676.95 16.86)" />
						<circle data-name="Ellipse 189" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(679.43 15.73)" />
						<circle data-name="Ellipse 190" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(679.79 16.09)" />
						<circle data-name="Ellipse 191" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(668.63 13.89)" />
						<circle data-name="Ellipse 192" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(668.99 14.25)" />
						<circle data-name="Ellipse 193" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(670.84 13.64)" />
						<circle data-name="Ellipse 194" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(671.5 14.3)" />
						<circle data-name="Ellipse 195" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(673.03 15.72)" />
						<circle data-name="Ellipse 196" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(673.69 16.38)" />
						<circle data-name="Ellipse 197" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(676.35 12.42)" />
						<circle data-name="Ellipse 198" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(677.01 13.08)" />
						<circle data-name="Ellipse 199" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(675.76 18.67)" />
						<circle data-name="Ellipse 200" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(676.42 19.33)" />
						<circle data-name="Ellipse 201" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(671.12 19.11)" />
						<circle data-name="Ellipse 202" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(671.78 19.77)" />
						<circle data-name="Ellipse 203" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(664.88 15.41)" />
						<circle data-name="Ellipse 204" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(665.54 16.07)" />
						<circle data-name="Ellipse 205" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(665.92 10.72)" />
						<circle data-name="Ellipse 206" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(666.58 11.38)" />
					</g>
				</svg>
				<span class="d-none d-lg-inline-block">COVID-19</span>
			</a>
			<button class="btn collapse-search d-none d-lg-inline-block gtag-sticky-header-open-search" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Търсене</button>
			<div class="hide-on--scrolled align-items-center">
					<button class="btn subscription-tb d-none d-xl-inline-block gtag-toplenta-open-abonirane" type="button" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="collapseSubscription">Абонамент</button>

	<button onclick="openlogin();" class="btn login-tb gtag-toplenta-vhod">Вход</button>

							</div>
			<button class="navbar-toggler button--hb d-none d-lg-block gtag-sticky-header-hamburger" type="button" data-toggle="collapse" data-target="#lg-ham2027601763" aria-controls="lg-ham2027601763" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb"><span></span><span></span><span></span><span></span></span>
			</button>
			<button class="navbar-toggler button--hb d-lg-none d-block gtag-sticky-header-hamburger" type="button" data-toggle="collapse" data-target="#md-ham2027601763" aria-controls="md-ham2027601763" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb"><span></span><span></span><span></span><span></span></span>
			</button>
		</div>
		<div id="collapseSearch" class="collapse d-none d-lg-flex align-items-center" data-parent="#header">
			<div class="container-xl">
				<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
					<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
					<label>Търсене</label>
					<div class="input-group-append">
						<button class="btn gtag-sticky-header-search" type="submit"></button>
					</div>
				</form>
			</div>
		</div>
		<div id="collapseSubscription" class="collapse d-none d-xl-flex align-items-center" data-parent="#header">
	<div class="container-xl">
		<div class="row align-items-stretch">
			<div class="col-md-6">
				<h5>Абонирайте се за Капитал</h5>
				<p>
					Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
					Съдържанието е организирано в три области, за които Капитал е полезен:
				</p>
				<p class="m-0">
					<strong>K1</strong> Средата (политическа, макроикономическа регулаторна правна)<br>
					<strong>K2</strong> Бизнесът (пазари, продукти, конкуренция, мениджмънт)<br>
					<strong>K3</strong> Моят капитал (лични финанси, свободно време, образование, извън бизнеса).
				</p>
			</div>
			<div class="col-md-3">
				<img class="tablet--ht" src="/img/tablet--ht__.png" alt="Абонирайте се за Капитал">
			</div>
			<div class="col-md-3">
				<div class="d-flex flex-column align-items-end h-100">
					<a class="button-orange btn gtag-toplenta-abonirane" href="/checkout/digital/capital/?ref=header-abonament" title="Към абонаменти за Капитал">ВЗЕМЕТЕ ЗА 12 ЛВ./МЕСЕЦ</a>
					<a class="subscription-link--hb mt-auto gtag-toplenta-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
				</div>
			</div>
		</div>
	</div>
</div>				<nav class="header-top--hamburger-b navbar navbar-dark d-none d-lg-flex" itemprop="hasPart" itemscope="" itemtype="https://schema.org/WPHeader">
			<div id="lg-ham2027601763" class="navbarContent--ht collapse navbar-collapse" data-parent="#header">
				<div class="container-xl kbg h-100">
					<div class="row h-100">
						<div class="col-sm-12 navbar-logo--ht">
						</div>
						<div class="col-xs-12 col-sm-3 col-md-4 col-lg-2 pr-0">
							<h4 class="sub-title text-uppercase k1">
								<a class="menu-item gtag-hamburger-K1" href="../../../../../../politika_i_ikonomika/?ref=header-hamburger" itemprop="url">K1
									<small>Средата</small>
								</a>
							</h4>
							<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
																	<li>
										<a class="menu-item gtag-hamburger-bulgaria" href="../../../../../../politika_i_ikonomika/bulgaria/?ref=header-navigation" title="Още статии от Политика" itemprop="url">Политика</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-ikonomika" href="../../../../../../politika_i_ikonomika/ikonomika/?ref=header-navigation" title="Още статии от Икономика" itemprop="url">Икономика</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-sviat" href="../../../../../../politika_i_ikonomika/sviat/?ref=header-navigation" title="Още статии от Свят" itemprop="url">Свят</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-redakcionni_komentari" href="../../../../../../politika_i_ikonomika/redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи" itemprop="url">Коментари и анализи</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-pravo" href="../../../../../../politika_i_ikonomika/pravo/?ref=header-navigation" title="Още статии от Право" itemprop="url">Право</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-danaci-osiguriavane" href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване" itemprop="url">Данъци и осигуряване</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-pazar-na-truda" href="../../../../../../politika_i_ikonomika/pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда" itemprop="url">Пазар на труда</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-climate" href="../../../../../../politika_i_ikonomika/climate/?ref=header-navigation" title="Още статии от Климат" itemprop="url">Климат</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-infrastructure" href="../../../../../../politika_i_ikonomika/infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура" itemprop="url">Инфраструктура</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-gradove" href="../../../../../../politika_i_ikonomika/gradove/?ref=header-navigation" title="Още статии от Градове" itemprop="url">Градове</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-otbrana" href="../../../../../../politika_i_ikonomika/otbrana/?ref=header-navigation" title="Още статии от Отбрана" itemprop="url">Отбрана</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-zdraveopazvane" href="../../../../../../politika_i_ikonomika/zdraveopazvane/?ref=header-navigation" title="Още статии от Здравеопазване" itemprop="url">Здравеопазване</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-obrazovanie" href="../../../../../../politika_i_ikonomika/obrazovanie/?ref=header-navigation" title="Още статии от Образование" itemprop="url">Образование</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-sedmicata" href="../../../../../../politika_i_ikonomika/sedmicata/?ref=header-navigation" title="Още статии от Седмицата" itemprop="url">Седмицата</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-covid" href="../../../../../../politika_i_ikonomika/covid/?ref=header-navigation" title="Още статии от Коронавирус" itemprop="url">Коронавирус</a>
									</li>
															</ul>
						</div>
						<div class="col-xs-12 col-sm-6 col-md-5 col-lg-3 pr-0 pl-sm-10">
							<h4 class="sub-title text-uppercase k2">
								<a class="menu-item gtag-hamburger-K2" href="../../../../../?ref=header-hamburger" itemprop="url">K2 <small>Бизнесът</small></a>
							</h4>
							<div class="d-flex flex-row">
								<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
																			<li>
											<a class="menu-item gtag-hamburger-kompanii" href="../../../../?ref=header-navigation" title="Още статии от Компании" itemprop="url">Компании</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-pazari" href="../../../../../pazari/?ref=header-navigation" title="Още статии от Пазари" itemprop="url">Пазари</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-finansi" href="../../../../../finansi/?ref=header-navigation" title="Още статии от Банки и финанси" itemprop="url">Банки и финанси</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-energetika" href="../../../../../energetika/?ref=header-navigation" title="Още статии от Енергетика" itemprop="url">Енергетика</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-stoki_i_prodajbi" href="../../../../../stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл" itemprop="url">Ритейл</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-imoti" href="../../../../../imoti/?ref=header-navigation" title="Още статии от Строителство и имоти" itemprop="url">Строителство и имоти</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-transport" href="../../../../../transport/?ref=header-navigation" title="Още статии от Транспорт" itemprop="url">Транспорт</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-turizum" href="../../../../../turizum/?ref=header-navigation" title="Още статии от Туризъм" itemprop="url">Туризъм</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-zemedelie" href="../../../../../zemedelie/?ref=header-navigation" title="Още статии от Земеделие" itemprop="url">Земеделие</a>
										</li>
																	</ul>
								<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
																			<li>
											<a class="menu-item gtag-hamburger-telekomi" href="../../../../../telekomi/?ref=header-navigation" title="Още статии от Телекоми" itemprop="url">Телекоми</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-media_i_reklama" href="../../../../../media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама" itemprop="url">Медиа и реклама</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-tehnologii_i_nauka" href="../../../../../tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии" itemprop="url">Технологии</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-blockchain" href="../../../../../blockchain/?ref=header-navigation" title="Още статии от Блокчейн" itemprop="url">Блокчейн</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-fintech" href="../../../../../fintech/?ref=header-navigation" title="Още статии от Финтех" itemprop="url">Финтех</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-startup" href="../../../../../startup/?ref=header-navigation" title="Още статии от Start Up" itemprop="url">Start Up</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-predpriemach" href="../../../../../predpriemach/?ref=header-navigation" title="Още статии от Предприемач" itemprop="url">Предприемач</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-management" href="../../../../../management/?ref=header-navigation" title="Още статии от Мениджмънт" itemprop="url">Мениджмънт</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-intervjuta_i_komentari" href="../../../../../intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари" itemprop="url">Интервюта и коментари</a>
										</li>
																	</ul>
							</div>
						</div>
						<div class="col-xs-12 col-sm-3 col-lg-2 pr-0 pl-sm-10">
							<h4 class="sub-title text-uppercase k3">
								<a class="menu-item gtag-hamburger-K3" href="../../../../../../light/?ref=header-hamburger" itemprop="url">K3 <small>Моят капитал</small></a>
							</h4>
							<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
																	<li>
										<a class="menu-item gtag-hamburger-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити" itemprop="url">Депозити и кредити</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции" itemprop="url">Инвестиции</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти" itemprop="url">Финансови продукти</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване" itemprop="url">Застраховане и осигуряване</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти" itemprop="url">Моите имоти</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто" itemprop="url">Крипто</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да..." itemprop="url">Как да...</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения" itemprop="url">Обучения</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи" itemprop="url">Умни разходи</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи" itemprop="url">Дигитални следи</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време" itemprop="url">Свободно време</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица" itemprop="url">Лица</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места" itemprop="url">Места</a>
									</li>
															</ul>
						</div>
						<div class="col-xs-12 col-sm-6 col-lg-3 lib-mb" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<h4 class="sub-title hb-r">
								<a class="menu-item gtag-hamburger-izdania" href="/biblioteka/?ref=header-hamburger" itemprop="url">Издания</a>
							</h4>
							<ul class="list-unstyled">
								<li>
									<ul class="list-unstyled issue">
										<li>
											<figure class="figure d-flex flex-row">
												<a class="cover-img-holder" href="/biblioteka/5895/?ref=header-hamburger" title="Капитал - брой 36" itemprop="url">
													<img class="figure-img" src="https://www.capital.bg/pdfpreview/?issue=20200912&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 36">
												</a>
												<figcaption class="figure-caption">#36</figcaption>
																							</figure>
										</li>
										<li>
											<figure class="figure d-flex flex-row">
												<a class="cover-img-holder" href="/biblioteka/5892/?ref=header-hamburger" title="Kids" itemprop="url">
													<img class="figure-img" src="https://www.capital.bg/shimg/zx320_4107086.jpg" alt="Kids">
												</a>
												<figcaption class="figure-caption">Kids</figcaption>
																							</figure>
										</li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-6 col-lg-2 spec-mb">
							<h4 class="sub-title hb-r">Приложения</h4>
							<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
								<li>
									<ul class="list-inline hb-app">
										<li class="list-inline-item">
											<figure class="figure flex-column">
												<img class="img-fluid" src="/img/capital.png" alt="Capital app">
												<figcaption class="figure-caption">
													<a class="d-block gtag-hamburger-prilojenia-capital-ios" href="https://apps.apple.com/app/apple-store/id1386740193" title="Капитал - Седмичникът" target="_blank">iOS</a>
													<a class="d-block gtag-hamburger-prilojenia-capital-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalweekly" title="Капитал - Седмичникът" target="_blank">Android</a>
												</figcaption>
											</figure>
										</li>
										<li class="list-inline-item">
											<figure class="figure flex-column">
												<img class="img-fluid" src="/img/capital-pro.png" alt="Capital app">
												<figcaption class="figure-caption">
													<a class="d-block gtag-hamburger-prilojenia-capitalpro-ios" href="https://apps.apple.com/bg/app/%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB-pro/id406964704" title="Капитал PRO - Бизнес новини" target="_blank">iOS</a>
													<a class="d-block gtag-hamburger-prilojenia-capitalpro-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalpro" title="Капитал PRO - Бизнес новини" target="_blank">Android</a>
												</figcaption>
											</figure>
										</li>
									</ul>
								</li>
								<li>
									<h4 class="sub-title hb-rr">
										<a class="menu-item gtag-hamburger-sabitia gtag-hamburger-sabitia" href="/events/?ref=header-hamburger" title="Към събитията на Икономедиа и Капитал" itemprop="url">Събития</a>
									</h4>
								</li>
								<li>
									<h4 class="sub-title hb-rr">
										<a class="menu-item gtag-hamburger-podcast" href="/podcast/?ref=header-hamburger" title="Към подкаста на Капитал" itemprop="url">Подкаст</a>
									</h4>
								</li>
								<li>
									<h4 class="sub-title hb-rr">
										<a class="menu-item gtag-hamburger-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал" itemprop="url">КАПИ</a>
									</h4>
								</li>
								<li>
									<h4 class="sub-title hb-rr">
										<a class="menu-item gtag-hamburger-bulletini" href="/newsletters/?ref=header-hamburger" title="Повече информация за бюлетините на Капитал" itemprop="url">Бюлетини</a>
									</h4>
								</li>
								<li>
									<figure class="figure hb-rr mb-0">
										<figcaption class="figure-caption">Ексклузивно съдържание от</figcaption>
										<a class="menu-item gtag-hamburger-economist" href="/economist/" title="Ексклузивно съдържание от The Economist" itemprop="url">
											<img src="/img/the_economist_logo.jpg" class="img-fluid" alt="Ексклузивно съдържание от The Economist">
										</a>
									</figure>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</nav>
		<nav class="header-top--hamburger-b navbar navbar-dark d-lg-none">
			<div id="md-ham2027601763" class="navbarContent--ht collapse navbar-collapse mobile-nav">
				<ul class="nav flex-column">
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-K1-open" href="#mobileCavCollapse1" data-toggle="collapse" aria-controls="mobileCavCollapse1" aria-expanded="false">
							<span class="k1 text-center">К1</span> Средата
						</a>
						<div id="mobileCavCollapse1" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column">
								<li class="nav-item pb-4">
																			<div class="card bg-dark text-white cover-img-holder">
											<img src="https://www.capital.bg/shimg/zx860_4112239.jpg" alt="30 години прокуратура, 30 години безконтролна власт">
											<div class="card-img-overlay d-flex">
												<div class="mt-auto w-100">
													<nav class="d-inline-block" aria-label="breadcrumb">
														<ol class="breadcrumb mb-2 p-0">
															<li class="breadcrumb-item">Тема</li>
														</ol>
													</nav>
													<h3 class="card-title m-0 pr-3 ard">
														<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-open" data-toggle="collapse" href="#collapsek1" role="button" aria-expanded="false" aria-controls="collapsek1">30 години прокуратура, 30 години безконтролна власт</a>
													</h3>
												</div>
																							</div>
										</div>
										<div class="collapse" id="collapsek1" style="background-color: #00aeef;">
											<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K1-link-temata1" href="../../../../../../politika_i_ikonomika/bulgaria/2020/09/11/4112071_prokuraturata_nai-skupoto_nasledstvo_ot_soca/?ref=header-theme" title="Прокуратурата: Най-скъпото наследство от соца">Прокуратурата: Най-скъпото наследство от соца</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K1-link-temata2" href="../../../../../../politika_i_ikonomika/bulgaria/2020/09/11/4112050_krum_zarkov_niama_mnozinstvo_koeto_iska_da_razsurdi/?ref=header-theme" title="Крум Зарков: Няма мнозинство, което иска да разсърди главния прокурор">Крум Зарков: Няма мнозинство, което иска да разсърди главния прокурор</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K1-link-temata3" href="../../../../../../politika_i_ikonomika/bulgaria/2020/09/11/4112061_krasen_stanchev_po_sveta_prokuraturata_zashtitava/?ref=header-theme" title="Красен Станчев: По света прокуратурата защитава хората от бандитите. При нас е обратното">Красен Станчев: По света прокуратурата защитава хората от бандитите. При нас е обратното</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K1-link-temata4" href="../../../../../../politika_i_ikonomika/bulgaria/2020/09/11/4112028_andrei_iankulov_prosto_vremeto_na_filchev_se_zavurna/?ref=header-theme" title="Андрей Янкулов: Просто времето на Филчев се завърна">Андрей Янкулов: Просто времето на Филчев се завърна</a>
													</li>
																							</ul>
										</div>
																	</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-bulgaria" href="../../../../../../politika_i_ikonomika/bulgaria/?ref=header-navigation" title="Още статии от Политика">Политика</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-ikonomika" href="../../../../../../politika_i_ikonomika/ikonomika/?ref=header-navigation" title="Още статии от Икономика">Икономика</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-sviat" href="../../../../../../politika_i_ikonomika/sviat/?ref=header-navigation" title="Още статии от Свят">Свят</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-redakcionni_komentari" href="../../../../../../politika_i_ikonomika/redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи">Коментари и анализи</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-pravo" href="../../../../../../politika_i_ikonomika/pravo/?ref=header-navigation" title="Още статии от Право">Право</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-danaci-osiguriavane" href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване">Данъци и осигуряване</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-pazar-na-truda" href="../../../../../../politika_i_ikonomika/pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда">Пазар на труда</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-climate" href="../../../../../../politika_i_ikonomika/climate/?ref=header-navigation" title="Още статии от Климат">Климат</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-infrastructure" href="../../../../../../politika_i_ikonomika/infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура">Инфраструктура</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-gradove" href="../../../../../../politika_i_ikonomika/gradove/?ref=header-navigation" title="Още статии от Градове">Градове</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-otbrana" href="../../../../../../politika_i_ikonomika/otbrana/?ref=header-navigation" title="Още статии от Отбрана">Отбрана</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-zdraveopazvane" href="../../../../../../politika_i_ikonomika/zdraveopazvane/?ref=header-navigation" title="Още статии от Здравеопазване">Здравеопазване</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-obrazovanie" href="../../../../../../politika_i_ikonomika/obrazovanie/?ref=header-navigation" title="Още статии от Образование">Образование</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-sedmicata" href="../../../../../../politika_i_ikonomika/sedmicata/?ref=header-navigation" title="Още статии от Седмицата">Седмицата</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-covid" href="../../../../../../politika_i_ikonomika/covid/?ref=header-navigation" title="Още статии от Коронавирус">Коронавирус</a>
									</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right" href="#mobileCavCollapse2" data-toggle="collapse" aria-controls="mobileCavCollapse2" aria-expanded="false">
							<span class="k2 text-center gtag-hamburger-mobile-K2-open">К2</span> Бизнесът
						</a>
						<div id="mobileCavCollapse2" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column">
								<li class="nav-item pb-4">
																			<div class="card bg-dark text-white cover-img-holder">
											<img src="https://www.capital.bg/shimg/zx860_4097141.jpg" alt="Класацията &quot;Капитал 100&quot;">
											<div class="card-img-overlay d-flex">
												<div class="mt-auto w-100">
													<nav class="d-inline-block" aria-label="breadcrumb">
														<ol class="breadcrumb mb-2 p-0">
															<li class="breadcrumb-item">Тема</li>
														</ol>
													</nav>
													<h3 class="card-title m-0 pr-3 ard">
														<a class="stretched-link text-reset gtag-hamburger-mobile-K2-temata-open" data-toggle="collapse" href="#collapsek2" role="button" aria-expanded="false" aria-controls="collapsek2">Класацията &quot;Капитал 100&quot;</a>
													</h3>
												</div>
																							</div>
										</div>
										<div class="collapse" id="collapsek2" style="background-color: #00aeef;">
											<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K2-link-temata1" href="../../../08/27/4097134_s_nai-nisuk_dulg_kartinata_predi_krizata/?ref=header-theme" title="С най-нисък дълг: Картината преди кризата">С най-нисък дълг: Картината преди кризата</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K2-link-temata2" href="../../07/4096060_nai-mnogo_aktivi_sredno_pozitivno/?ref=header-theme" title="Най-много активи: Средно позитивно">Най-много активи: Средно позитивно</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K2-link-temata3" href="../../../../../../politika_i_ikonomika/ikonomika/2020/09/01/4095065_nai-golemite_rabotodateli_trud_i_trudnosti/?ref=header-theme" title="Най-големите работодатели: Труд и трудности">Най-големите работодатели: Труд и трудности</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K2-link-temata4" href="../../09/4097283_nai-golemite_kompanii_v_zemedelieto_turbulencii_sled/?ref=header-theme" title="Най-големите компании в земеделието: Турбуленции след щастие">Най-големите компании в земеделието: Турбуленции след щастие</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K2-link-temata5" href="../../08/4095956_nai-golemite_kompanii_za_goriva_poslednata_pazarna/?ref=header-theme" title="Най-големите компании за горива: Последната пазарна година">Най-големите компании за горива: Последната пазарна година</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K2-link-temata6" href="../../06/4097224_nai-golemite_farmacevtichni_kompanii_pak_v_zdrava/?ref=header-theme" title="Най-големите фармацевтични компании: Пак в здрава кондиция">Най-големите фармацевтични компании: Пак в здрава кондиция</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K2-link-temata7" href="../../02/4091824_nai-golemite_kompanii_za_hrani_i_napitki_hapki/?ref=header-theme" title="Най-големите компании за храни и напитки: хапки устойчиво щастие">Най-големите компании за храни и напитки: хапки устойчиво щастие</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K2-link-temata8" href="../../../../../energetika/2020/08/29/4095208_nai-golemite_kompanii_v_energetikata_po-edri_i_s/?ref=header-theme" title="Най-големите компании в енергетиката: По-едри и с по-високи печалби">Най-големите компании в енергетиката: По-едри и с по-високи печалби</a>
													</li>
																							</ul>
										</div>
																	</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-kompanii" href="../../../../?ref=header-navigation" title="Още статии от Компании">Компании</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-pazari" href="../../../../../pazari/?ref=header-navigation" title="Още статии от Пазари">Пазари</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-finansi" href="../../../../../finansi/?ref=header-navigation" title="Още статии от Банки и финанси">Банки и финанси</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-energetika" href="../../../../../energetika/?ref=header-navigation" title="Още статии от Енергетика">Енергетика</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-stoki_i_prodajbi" href="../../../../../stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл">Ритейл</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-imoti" href="../../../../../imoti/?ref=header-navigation" title="Още статии от Строителство и имоти">Строителство и имоти</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-transport" href="../../../../../transport/?ref=header-navigation" title="Още статии от Транспорт">Транспорт</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-turizum" href="../../../../../turizum/?ref=header-navigation" title="Още статии от Туризъм">Туризъм</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-zemedelie" href="../../../../../zemedelie/?ref=header-navigation" title="Още статии от Земеделие">Земеделие</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-telekomi" href="../../../../../telekomi/?ref=header-navigation" title="Още статии от Телекоми">Телекоми</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-media_i_reklama" href="../../../../../media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама">Медиа и реклама</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-tehnologii_i_nauka" href="../../../../../tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии">Технологии</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-blockchain" href="../../../../../blockchain/?ref=header-navigation" title="Още статии от Блокчейн">Блокчейн</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-fintech" href="../../../../../fintech/?ref=header-navigation" title="Още статии от Финтех">Финтех</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-startup" href="../../../../../startup/?ref=header-navigation" title="Още статии от Start Up">Start Up</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-predpriemach" href="../../../../../predpriemach/?ref=header-navigation" title="Още статии от Предприемач">Предприемач</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-management" href="../../../../../management/?ref=header-navigation" title="Още статии от Мениджмънт">Мениджмънт</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-intervjuta_i_komentari" href="../../../../../intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари">Интервюта и коментари</a>
									</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-K3-open" href="#mobileCavCollapse3" data-toggle="collapse" aria-controls="mobileCavCollapse3" aria-expanded="false">
							<span class="k3 text-center">К3</span> Моят капитал
						</a>
						<div id="mobileCavCollapse3" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column">
								<li class="nav-item pb-4">
																			<div class="card bg-dark text-white cover-img-holder">
											<img src="https://www.capital.bg/shimg/zx860_4091677.jpg" alt="Дебютът на годината">
											<div class="card-img-overlay d-flex">
												<div class="mt-auto w-100">
													<nav class="d-inline-block" aria-label="breadcrumb">
														<ol class="breadcrumb mb-2 p-0">
															<li class="breadcrumb-item">Тема</li>
														</ol>
													</nav>
													<h3 class="card-title m-0 pr-3 ard">
														<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-ope3" data-toggle="collapse" href="#collapsek3" role="button" aria-expanded="false" aria-controls="collapsek3">Дебютът на годината</a>
													</h3>
												</div>
																							</div>
										</div>
										<div class="collapse" id="collapsek3" style="background-color: #00aeef;">
											<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K3-link-temata1" href="../../../05/01/4091680_vsichko_shte_e_svurzano_strategiiata_na_huawei_za_5g/?ref=header-theme" title="Всичко ще е свързано: Стратегията на Huawei за 5G ерата">Всичко ще е свързано: Стратегията на Huawei за 5G ерата</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K3-link-temata2" href="../../../05/01/4091687_debjutut_na_godinata_huawei_na_bulgarskiia_laptop_pazar/?ref=header-theme" title="Дебютът на годината: Huawei на българския лаптоп пазар">Дебютът на годината: Huawei на българския лаптоп пазар</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K3-link-temata3" href="../../../05/02/4091694_revju_flagmanut_matebook_x_pro/?ref=header-theme" title="Ревю: флагманът MateBook X Pro">Ревю: флагманът MateBook X Pro</a>
													</li>
																									<li class="nav-item">
														<a class="nav-link gtag-hamburger-mobile-K3-link-temata4" href="../../../07/16/4091701_laptopite_ni_ne_sa_prosto_harduer_a_vajna_chast_ot/?ref=header-theme" title="Лаптопите ни не са просто хардуер, а важна част от цялостната ни екосистема">Лаптопите ни не са просто хардуер, а важна част от цялостната ни екосистема</a>
													</li>
																							</ul>
										</div>
																	</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити">Депозити и кредити</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции">Инвестиции</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти">Финансови продукти</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване">Застраховане и осигуряване</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти">Моите имоти</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто">Крипто</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да...">Как да...</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения">Обучения</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи">Умни разходи</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи">Дигитални следи</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време">Свободно време</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица">Лица</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места">Места</a>
									</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-izdania-open" href="#mobileCavCollapse4" data-toggle="collapse" aria-controls="mobileCavCollapse4" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/library-navbar-icon.svg"></span> Издания
						</a>
						<div id="mobileCavCollapse4" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column mlpad">
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=20200912&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 36">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link1" href="/biblioteka/5895/?ref=header-navigation" title="Капитал - брой 36">
													<h5 class="card-title mb-1">Капитал - брой 36</h5>
													<p class="card-title-subtitle mb-1"> брой 36, 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx320_4107086.jpg" alt="Kids">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link2" href="/biblioteka/5892/?ref=header-navigation" title="Kids">
													<h5 class="card-title mb-1">Kids</h5>
													<p class="card-title-subtitle mb-1">август 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx320_4096785.jpg" alt="Капитал градове: Шумен, Търговище">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link3" href="/biblioteka/5887/?ref=header-navigation" title="Капитал градове: Шумен, Търговище">
													<h5 class="card-title mb-1">Капитал градове: Шумен, Търговище</h5>
													<p class="card-title-subtitle mb-1">юли 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx320_4097671.jpg" alt="К100: Най-големите компании в България">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link4" href="/biblioteka/5884/?ref=header-navigation" title="К100: Най-големите компании в България">
													<h5 class="card-title mb-1">К100: Най-големите компании в България</h5>
													<p class="card-title-subtitle mb-1">юли 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5888&amp;izd=600&amp;page=1" alt="CIO 6">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link5" href="/biblioteka/5888/?ref=header-navigation" title="CIO 6">
													<h5 class="card-title mb-1">CIO 6</h5>
													<p class="card-title-subtitle mb-1">юли 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5882&amp;izd=600&amp;page=1" alt="Networkworld, 2 брой 2020">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link6" href="/biblioteka/5882/?ref=header-navigation" title="Networkworld, 2 брой 2020">
													<h5 class="card-title mb-1">Networkworld, 2 брой 2020</h5>
													<p class="card-title-subtitle mb-1">юли 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li><a href="/biblioteka/" class="button-lightblue btn gtag-hamburger-kum-izdania">Към изданията</a></li>
							</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-sabitia-open" href="#mobileCavCollapse5" data-toggle="collapse" aria-controls="mobileCavCollapse5" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/events-navbar-icon.svg"></span> Събития
						</a>
						<div id="mobileCavCollapse5" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column mlpad">
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx460_4114163.jpg" alt="Digital Finance Forum">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-sabitia-link1" href="/event/189?ref=header-navigation" title="Digital Finance Forum">
													<h5 class="card-title mb-1">Digital Finance Forum</h5>
													<p class="card-title-subtitle mb-1">06 октомври 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx460_4114186.jpg" alt="Ecommerce and Retail Summit: Restart, Reconnect, Rechain">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-sabitia-link2" href="/event/176?ref=header-navigation" title="Ecommerce and Retail Summit: Restart, Reconnect, Rechain">
													<h5 class="card-title mb-1">Ecommerce and Retail Summit: Restart, Reconnect, Rechain</h5>
													<p class="card-title-subtitle mb-1">05 ноември 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx460_4112197.jpg" alt="Cybersecurity and Data Protection Forum">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-sabitia-link3" href="/event/165?ref=header-navigation" title="Cybersecurity and Data Protection Forum">
													<h5 class="card-title mb-1">Cybersecurity and Data Protection Forum</h5>
													<p class="card-title-subtitle mb-1">17 ноември 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li><a href="/events/" class="button-lightblue btn gtag-hamburger-kum-sabitia">Към събитията</a></li>
							</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-proekti-open" href="#mobileCavCollapse6" data-toggle="collapse" aria-controls="mobileCavCollapse6" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/projects-navbar-icon.svg"></span> Проекти
						</a>
						<div id="mobileCavCollapse6" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column mlpad">
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx150_4112090.jpg" alt="Всичко ще е свързано">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-proekti-link1" href="" title="Всичко ще е свързано">
													<h5 class="card-title mb-1">Всичко ще е свързано</h5>
													<p class="card-title-subtitle mb-1">септември 2020</p>
													<p class="card-text mb-0">Центъра на вселената на Huawei</p>
												</a>
																							</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx150_4086719.jpg" alt="Бъдещето на храната">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-proekti-link2" href="../../../../../../partners/metro2020/" title="Бъдещето на храната">
													<h5 class="card-title mb-1">Бъдещето на храната</h5>
													<p class="card-title-subtitle mb-1">юли 2020</p>
													<p class="card-text mb-0">Какво според &quot;Метро&quot; ще има в чиниите в следващите години и защо това е устойчив модел</p>
												</a>
																							</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx150_3991266.jpg" alt="Сун Дзъ и изкуството да правиш бойни машини">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-proekti-link3" href="../../../../../../partners/GDELS-MOWAG/" title="Сун Дзъ и изкуството да правиш бойни машини">
													<h5 class="card-title mb-1">Сун Дзъ и изкуството да правиш бойни машини</h5>
													<p class="card-title-subtitle mb-1">юли 2019</p>
													<p class="card-text mb-0">Проект за General Dynamic</p>
												</a>
																							</div>
										</div>
									</div>
								</li>
																<li><a href="/storio/" class="button-lightblue btn gtag-hamburger-kum-proekti">Още STORiO проекти</a></li>
							</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-podcast-open" href="#mobileCavCollapse9" data-toggle="collapse" aria-controls="mobileCavCollapse9" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/headphones.svg"></span> Подкаст
						</a>
						<div id="mobileCavCollapse9" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column mlpad">
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="/standalone/podcast/images/gk.jpg" alt="Гласът на Капитал">
											</div>
											<div class="media-body">
												<h5 class="card-title mb-1">
													<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link1" href="/podcast/4906/" title="Гласът на Капитал">Гласът на Капитал</a>
												</h5>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="/standalone/podcast/images/gi.png" alt="Парите говорят">
											</div>
											<div class="media-body">
												<h5 class="card-title mb-1">
													<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link2" href="/podcast/4896/" title="Парите говорят">Парите говорят</a>
												</h5>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="/standalone/podcast/images/dp.jpg" alt="Децата и парите">
											</div>
											<div class="media-body">
												<h5 class="card-title mb-1">
													<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link3" href="/podcast/4948/" title="Децата и парите">Децата и парите</a>
												</h5>
																																			</div>
										</div>
									</div>
								</li>
																<li><a href="/podcast/" class="button-lightblue btn gtag-hamburger-kum-podcast">Към подкаста</a></li>
							</ul>
						</div>
					</li>
					<li class="nav-item">
						<a itemprop="url" class="nav-link gtag-hamburger-mobile-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал">
							<span class="k1 text-center"><img alt="Капитал" src="/img/kapi.svg"></span> КАПИ
						</a>
					</li>
				</ul>
				<ul class="nav flex-column">
					<li class="nav-item">
						<a class="nav-link angle-right ffff gtag-hamburger-mobile-search-open" href="#mobileCavCollapse7" data-toggle="collapse" aria-controls="mobileCavCollapse7" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/search-blue-icon.svg"></span> Търсене
						</a>
						<div id="mobileCavCollapse7" class="collapse navbar-collapse dddd" data-parent="#header">
							<ul class="nav flex-column mlpad">
								<li class="nav-item">
									<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
										<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
										<label>Търсене</label>
										<div class="input-group-append">
											<button class="btn gtag-hamburger-mobile-search" type="submit"></button>
										</div>
									</form>
								</li>
							</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-abonament-open" href="#mobileCavCollapse8" data-toggle="collapse" aria-controls="mobileCavCollapse8" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/subscription-tb-icon.svg"></span> Абонамент
						</a>
						<div id="mobileCavCollapse8" class="collapse navbar-collapse m-subscr pl-2 pr-2" data-parent="#header">
							<div class="container-xl">
								<div class="row align-items-stretch">

									<div class="col-md-12">
										<h5>Абонирайте се за Капитал</h5>
									</div>

									<div class="col-md-12">
										<a class="button-orange btn btn-block gtag-hamburger-mobile-abonirane" href="/checkout/digital/capital/?ref=header-abonament" title="Към абонаменти за Капитал">ВЗЕМЕТЕ ЗА 12 ЛВ./МЕСЕЦ</a>
									</div>

									<div class="col-md-12">
										<p>
											Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
											Съдържанието е организирано в три области, за които Капитал е полезен:
										</p>
										<p>
											<strong>K1 Средата</strong><br>
											(политическа, макроикономическа регулаторна правна)
										</p>
										<p>
											<strong>K2 Бизнесът</strong><br>
											(пазари, продукти, конкуренция, мениджмънт)
										</p>
										<p>
											<strong>K3 Моят капитал</strong><br>
											(лични финанси, свободно време, образование, извън бизнеса).
										</p>
										<p>
											<a class="subscription-link--hb mt-auto gtag-hamburger-mobile-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
										</p>
									</div>

								</div>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</nav>	</div>
</header>	
	<main id="main-content" class="d-flex flex-column">
			<div class="advertising advertising-top order-0">
	<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
	<div id="div-gpt-ad-1586959076994-0">
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586959076994-0'); });
		</script>
	</div>
</div>	
<article class="story-story" data-id="4096027" itemscope itemtype="https://schema.org/NewsArticle">
	<div itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.capital.bg/biznes/kompanii/2020/09/15/4096027_nai-golemite_verigi_vkusen_rust_ot_10/" content="https://www.capital.bg/biznes/kompanii/2020/09/15/4096027_nai-golemite_verigi_vkusen_rust_ot_10/"></div>
	<div class="d-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<img itemprop="url" src="https://www.capital.bg/img/story/capital-default.png" alt="Капитал" />
		</div>
		<div itemprop="name" content="Капитал"></div>
	</div>
	

	
																								
					
<div class="container-fluid story-header">
	<div class="card text-white flex-lg-column mx-lg-0 mx-n15 h-100">
					<div class="cover-img-holder h-100" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img class="card-img rounded-0" itemprop="url" src="https://www.capital.bg/shimg/zx952y526_4096039.jpg" alt="През 2019 г. веригите с приходи над 1 млрд. лева на българския пазар станаха две. Седем години след Kaufland и приходите на Lidl надхвърлиха тази граница">
						</div>
				<div class="dark_grey px-3 pb-4 pt-2 d-lg-none">
			<nav class="d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb p-0">
					<li class="breadcrumb-item">
						<a href="../../../../../kompanii" class="gtag-statia-rubrika-link" title="Компании">Компании</a>
					</li>
								</ol>
			</nav>
			<div class="d-flex align-items-end">
				<h1 class="story--title">Най-големите вериги: Вкусен ръст от 10%</h1>
								<a class="caption-toggle d-lg-none d-inline-flex ml-auto mb-1" href="#captionCollapse" data-toggle="collapse" aria-controls="captionCollapse" aria-expanded="false">
					<svg xmlns="http://www.w3.org/2000/svg" width="24.5" height="20.14" viewBox="0 0 24.5 20.14" class="caption-toggle-ico">
						<g data-name="Group 608" transform="translate(0.75 0.75)">
							<path class="cti-1" data-name="Path 93" d="M556,250.931l-2.3-3.107h-4.6l-2.3,3.107h-6.9v15.534h23V250.931Z" transform="translate(-539.896 -247.825)"/>
							<g data-name="Group 570" transform="translate(6.9 6.213)">
								<ellipse class="cti-2" data-name="Ellipse 78" cx="4.6" cy="4.66" rx="4.6" ry="4.66"/>
							</g>
							<line class="cti-3" data-name="Line 195" x2="2.3" transform="translate(18.4 6.99)"/>
						</g>
					</svg>
				</a>
							</div>
		</div>
				<div id="captionCollapse" class="collapse caption-collapse" data-parent="#header" itemprop="description">
			<p>През 2019 г. веригите с приходи над 1 млрд. лева на българския пазар станаха две. Седем години след Kaufland и приходите на Lidl надхвърлиха тази граница</p>
		</div>
				<div class="card-img-overlay px-0">
			<div class="container-xl h-100">
				<div class="row h-100 mh-300">
										<div class="col-lg-6 offset-lg-2">
						<div class="d-flex align-items-start flex-column h-100 w-100">
							<nav class="d-none d-lg-inline-block" aria-label="breadcrumb">
								<ol class="breadcrumb p-0">
									<li class="breadcrumb-item">
										<a class="gtag-statia-rubrika-link" href="../../../../../kompanii" title="Компании">Компании</a>
									</li>
																</ol>
							</nav>
							<h1 class="story--title d-none d-lg-flex mb-4" itemprop="name headline">Най-големите вериги: Вкусен ръст от 10%</h1>
							<h2 class="story--sub-title" itemprop="alternativeHeadline">Всички компании в топ 20 са с ръст на приходите, при девет той е над средния. Първите пет вериги са за храни и напитки</h2>

																																																																	
																									
							
							<div class="card flex-row align-items-center story--autor mt-auto mb-lg-0 mb-3">
								<a class="gtag-statia-avtor-link" href="/author/139">									<img class="card-img mr-3" src="https://www.capital.bg/shimg/oo_3926671.png" alt="Боряна Генчева">								</a>								<div class="card-body p-0">
									<h5 class="card-title m-0" itemprop="author" itemscope itemtype="http://schema.org/NewsMediaOrganization">
																					<a class="text-reset gtag-statia-avtor-link" href="/author/139">																							от											<span itemprop="name">Боряна Генчева</span>
											</a>																			</h5>
									<div class="card-text">
										<time itemprop="datePublished" class="card--timestamp" datetime="2020-09-15T17:19:00">15 септември 2020 17:19</time>
										<time itemprop="dateModified" class="d-none" datetime="2020-09-15T17:20:04"></time>
										<span class="card--views">508 прочитания</span>
									</div>
									
								</div>
							</div>
						</div>
					</div>
					<div class="col-12 col-lg-1 story-head-social">
												<nav class="nav social-icons text-nowrap h-100">
			<a class="mb-lg-2 mr-2 comments-but gtag-nad-statia-komentari" href="#comments" title="Коментари" itemprop="url">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
				<g class="Group_733" data-name="Group 733" transform="translate(0 0)">
					<circle class="Ellipse_92" data-name="Ellipse 92" cx="18" cy="18" r="18" transform="translate(0 0)"/>
					<path class="Path_76" data-name="Path 76" d="M130,495.97a18,18,0,1,0,18,18A18,18,0,0,0,130,495.97Zm10.828,15.465v8.483h-5.215v7.464l-7.464-7.464h-8.977v-15.47h21.656Z" transform="translate(-112 -495.97)"/>
				</g>
			</svg>
						<span class="ml-2 ml-1 mr-2" itemprop="http://schema.org/interactionCount">0</span>
		</a>
	
		<a class="my-lg-2 mr-2 likes gtag-nad-statia-like" href="#" title="Препоръчвания">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1138" data-name="Group 1138" transform="translate(-11 -376)">
				<circle class="Ellipse_91" data-name="Ellipse 91" cx="18" cy="18" r="18" transform="translate(11 376)"/>
				<path class="Path_75" data-name="Path 75" d="M226,400a18,18,0,1,0,18,18A18,18,0,0,0,226,400Zm-5.713,28.1h-5.28V412.768h5.28ZM235.7,414.832c0,.811-1.01,1.474-1.82,1.474v0c.811,0,1.82.664,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.663,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.664,1.82,1.474v.589a1.479,1.479,0,0,1-1.474,1.474H222.083V412.768l1.4-5.62h0l.382-1.538a1.479,1.479,0,0,1,1.786-1.076l1.154.426a1.478,1.478,0,0,1,1.076,1.786l-.2.814-.73,5.208h7.277a1.479,1.479,0,0,1,1.474,1.474Z" transform="translate(-197 -23.999)"/>
			</g>
		</svg>
		<span class="ml-2 mr-2">1</span>
	</a>
	<a class="my-lg-2 mb-lg-auto mr-auto save gtag-nad-statia-save" href="#" title="Запазване">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1139" data-name="Group 1139" transform="translate(-11 -432)">
				<g class="Group_686" data-name="Group 686" transform="translate(11 340)">
				<circle class="Ellipse_60" data-name="Ellipse 60" cx="18" cy="18" r="18" transform="translate(0 92)"/>
				<g class="Group_470" data-name="Group 470" transform="translate(11.041 99)">
					<path class="Path_71" data-name="Path 71" d="M462.612,314.965v-22H476.9v22l-7.142-7.089Z" transform="translate(-462.612 -292.965)"/>
				</g>
				</g>
			</g>
		</svg>
	</a>

	<a class="my-lg-2  mr-2 mail gtag-nad-statia-share-mail" href="/cdn-cgi/l/email-protection#3b04484e59515e584f061e7f0b1e027f1e7f0b1e790b1e7f0b1e7902161e7f0b1e79081e7f0b1e797e1e7f0b1e79791e7f0b1e790e1e7f0b1e79781e7f0b1e79031e7f0a1e03091e7f0b1e790e101e7f0b1e79091e7f0b1e790e1e7f0a1e030b1e7f0b1e79031e7f0b1e79081e7f0b1e79031e087a101e7f0b1e02091e7f0b1e797a1e7f0a1e03081e7f0a1e030a1e7f0b1e790e1e7f0b1e797f101e7f0a1e030b1e7f0a1e037a1e7f0a1e030a1e7f0a1e0309101e7f0b1e797e1e7f0a1e0309100a0b1e090e1d5a564b0059545f4206534f4f4b481e087a1e097d1e097d4c4c4c15585a4b524f5a5715595c1e097d595241555e481e097d5054564b5a5552521e097d090b090b1e097d0b021e097d0a0e1e097d0f0b020d0b090c64555a52165c54575e56524f5e644d5e49525c52644d504e485e5564494e484f64544f640a0b1e097d1e087d495e5d1e087f494848" title="Споделете по ел. поща">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1140" data-name="Group 1140" transform="translate(-11 -613)">
				<g class="Group_724" data-name="Group 724" transform="translate(11.254 521)">
					<circle class="Ellipse_94" data-name="Ellipse 94" cx="15" cy="15" r="15" transform="translate(2.746 95)"/>
					<g class="Group_717" data-name="Group 717" transform="translate(-784.254 -307.97)">
						<path class="Path_140" data-name="Path 140" d="M817.494,421.98H804.047l6.724,6.625Z" transform="translate(-8.771 -9.629)"/>
						<path class="Path_141" data-name="Path 141" d="M809.32,430.97c-.023.017-.043.038-.067.054a.884.884,0,0,1-.109.057c-.022.011-.043.025-.066.035a.984.984,0,0,1-.135.04c-.017.005-.034.012-.052.016a1.019,1.019,0,0,1-.193.019,1.006,1.006,0,0,1-.192-.019c-.021-.005-.041-.012-.061-.019a1.039,1.039,0,0,1-.126-.037c-.025-.01-.047-.025-.072-.038a1.073,1.073,0,0,1-.1-.055c-.024-.016-.046-.037-.069-.056a1,1,0,0,1-.085-.068l-8.68-8.552v11.923h18.778V422.347l-8.681,8.553A1.011,1.011,0,0,1,809.32,430.97Z" transform="translate(-6.698 -9.79)"/>
						<path class="Path_142" data-name="Path 142" d="M802,399.97a18,18,0,1,0,18,18A18,18,0,0,0,802,399.97Zm11.641,10.13v16.633H790.36V410.1h23.281Z"/>
					</g>
				</g>
			</g>
		</svg>
		<span class="text-hide">Капитал</span>
	</a>
	<a class="my-lg-2 mr-2 facebook gtag-nad-statia-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2020%2F09%2F15%2F4096027_nai-golemite_verigi_vkusen_rust_ot_10%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_682" data-name="Group 682" transform="translate(0 -148)">
				<circle class="Ellipse_89" data-name="Ellipse 89" cx="13" cy="13" r="13" transform="translate(5 153)"/>
				<path class="Path_74" data-name="Path 74" d="M994,783.971a18,18,0,1,0,18,18A18,18,0,0,0,994,783.971Zm6.42,8.447-.658,2.56c-.037.147-.184.367-.33.367a9.214,9.214,0,0,0-2.56-.623c-1.975,0-2.048,1.208-2.048,2.963v1.5h4.17c.33,0,.622.074.622.367a1.292,1.292,0,0,1-.074.366l-.512,2.158c-.11.476-.329.514-.694.514h-3.512v9.1c0,.659-.146.768-.768.768h-3.109c-.622,0-.768-.11-.768-.768v-9.1h-2.6c-.622,0-.768-.11-.768-.77v-1.864c0-.658.147-.769.768-.769h2.6v-1.5c0-4.024,1.464-6.913,5.852-6.913,1.646,0,4.463.584,4.463,1.316A1.067,1.067,0,0,1,1000.42,792.418Z" transform="translate(-976 -635.971)"/>
			</g>
		</svg>
		<span class="text-hide">Facebook</span>
	</a>
	<a class="mt-lg-2 twitter gtag-nad-statia-share-twitter" href="http://twitter.com/share?text=%D0%9D%D0%B0%D0%B9-%D0%B3%D0%BE%D0%BB%D0%B5%D0%BC%D0%B8%D1%82%D0%B5+%D0%B2%D0%B5%D1%80%D0%B8%D0%B3%D0%B8%3A+%D0%92%D0%BA%D1%83%D1%81%D0%B5%D0%BD+%D1%80%D1%8A%D1%81%D1%82+%D0%BE%D1%82+10%25&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2020%2F09%2F15%2F4096027_nai-golemite_verigi_vkusen_rust_ot_10%2F%3Fref%3Drss" title="Споделете във Twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_683" data-name="Group 683" transform="translate(0 -194)">
				<circle class="Ellipse_90" data-name="Ellipse 90" cx="18" cy="18" r="18" transform="translate(0 194)"/>
				<g class="Group_469" data-name="Group 469" transform="translate(0 194)">
					<path class="Path_42" data-name="Path 42" d="M347.556,804.614a2.232,2.232,0,1,0,2.459,1.995A2.229,2.229,0,0,0,347.556,804.614Z" transform="translate(-323.545 -793.68)"/>
					<path class="Path_43" data-name="Path 43" d="M322,783.982a18,18,0,1,0,18,18A18,18,0,0,0,322,783.982Zm-10.958,27.334a14.862,14.862,0,0,0,6.149-4.954c-5.146-2.093-8.9-5.015-4.26-14.423,1.955,3.743,5.619,5.492,9.21,6.943,3.378-5.156,6.681-8.171,13.478-.26C328.115,799.1,327.191,816.188,311.042,811.316Z" transform="translate(-304 -783.982)"/>
				</g>
			</g>
		</svg>
		<span class="text-hide">Twitter</span>
	</a>
</nav>					</div>
										<div class="col-lg-5 d-none d-lg-flex flex-column justify-content-end caption-toggle-lg-holder">
												<a class="caption-toggle-lg d-block ml-auto" href="#captionCollapse-lg" data-toggle="collapse" aria-controls="captionCollapse-lg" aria-expanded="false">
							<svg xmlns="http://www.w3.org/2000/svg" width="24.5" height="20.14" viewBox="0 0 24.5 20.14" class="caption-toggle-ico">
								<g data-name="Group 608" transform="translate(0.75 0.75)">
									<path class="cti-1" data-name="Path 93" d="M556,250.931l-2.3-3.107h-4.6l-2.3,3.107h-6.9v15.534h23V250.931Z" transform="translate(-539.896 -247.825)"/>
									<g data-name="Group 570" transform="translate(6.9 6.213)">
										<ellipse class="cti-2" data-name="Ellipse 78" cx="4.6" cy="4.66" rx="4.6" ry="4.66"/>
									</g>
									<line class="cti-3" data-name="Line 195" x2="2.3" transform="translate(18.4 6.99)"/>
								</g>
							</svg>
						</a>
						<div id="captionCollapse-lg" class="collapse caption-collapse-lg" data-parent="#header" itemprop="description">
							<p>През 2019 г. веригите с приходи над 1 млрд. лева на българския пазар станаха две. Седем години след Kaufland и приходите на Lidl надхвърлиха тази граница</p>							<p>&copy; Цветелина Белутова</p>						</div>
					</div>
									</div>
			</div>
		</div>
	</div>
	<hr class="d-lg-none">
</div>
	<div class="scroll-triger" itemprop="articleBody" data-io-article-url="https://www.capital.bg/biznes/kompanii/2020/09/15/4096027_nai-golemite_verigi_vkusen_rust_ot_10/?ref=rss">	<div id="story-incognito-content">
				
	
		
	
		
						
		
		
	
		
							
							
								<div class="container-xl story-content-wrap dropcap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 1 -->
			<!-- Каре wide -->
<div class="card newsbox-wide">
	<div class="card-body">
		Статията е част от проекта К100: Най-големите компании в България. Достъп до пълната класация имат читателите с абонамент Капитал PRO. <a href= "https://www.capital.bg/k100-2020/?utm_source=capital_articles&amp;utm_medium=link_kare_k100&amp;utm_campaign=K100_2020_articles" target="_blank">Вижте още за бизнес доклада.</a>
	</div>
</div>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 2 -->
			<p> Общите приходи на двадесетте най-големи търговски вериги в България през 2019 г. нарастват с 10% и достигат 7.9 млрд. лева. Ръстът е с два процентни пункта по-висок в сравнение с година по-рано и трудно ще бъде повторен през тази година заради усложненията в COVID ситуацията - най-вече за търговците от нехранителните сектори.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 3 -->
			<p>Добрият резултат за 2019 г. се дължи най-вече на девет компании - отличници. Около 20% е ръстът при пет от тях: в хранителния сектор T-Market (25%) и Lidl (23%), при черната и бяла техника - "Зора" (21.6%), при модата - LC Wаikiki (23.8%), и в сектора "направи си сам" - Praktiker (19.8%). От собственика на T-Market - "Максима България", уточняват, че увеличението на приходите от продажби е 12.6%, а останалото явно идва от други приходи. Сходни са показателите на "Фантастико" и веригата за цигари, алкохол и сладки изделия "Аванти". Около 15% е ръстът на дрогериите dm и на марките на Lagardere.</p>

					</div>
		

							<aside class="sidebar-article--desktop col-lg ml-lg-auto text-lg-right text-center">
			<div class="banner-box" id="ad_1st_300x600">
				<!-- /149508300/CAPITAL/capital_ip_300x250 -->
<div id="div-gpt-ad-1586872605404-0">
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586872605404-0'); });
	</script>
</div>				<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
			</div>
		</aside>
		<div class="story-content col-lg-6 offset-lg-2">
			<div id="storyParallax1"></div>
		</div>
	
		
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 4 -->
			<p>Всички компании в топ 20 са с ръст на приходите през 2019 г. При 12 обаче той се забързва в сравнение с 2018 г., а при осем се забавя.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 5 -->
			<p>Сред големите вериги традиционно преобладават веригите за храни и напитки. Първите пет в класацията и общо осем са вериги хипер- и супермаркети за бързооборотни стоки. Като цяло те генерират 71.4% от общите приходи на двадесетте най-големи ритейлъра.</p><figure class="figure" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<a href="https://www.capital.bg/shimg/zx980_4097480.jpg" data-fancybox="gallery">
		<img class="figure-img img-fluid" src="https://www.capital.bg/shimg/zx640_4097480.jpg" alt="Пълната класация е достъпна за читатели с абонамент Капитал PRO &lt;a href=&quot;https://www.capital.bg/k100-2020/&quot;&gt;тук&lt;/a&gt;" title="Пълната класация е достъпна за читатели с абонамент Капитал PRO &lt;a href=&quot;https://www.capital.bg/k100-2020/&quot;&gt;тук&lt;/a&gt;" itemprop="url">
	</a>
	<div class="figure-caption" itemprop="description">Пълната класация е достъпна за читатели с абонамент Капитал PRO <a href="https://www.capital.bg/k100-2020/">тук</a></div>	<div class="figure-caption">Автор: Капитал</div>		<div class="figure-caption"><a style="color: #00aeef;" href="https://www.capital.bg/shimg/oo_4097480.jpg" target="_blank">Преглед на оригинала</a></div></figure>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 6 -->
			<p> На второ място са трите водещи вериги за техника с дял от 12.3%, следвани от веригите от акцизни токи с 5.8% и направи си сам с 3.8%. На останалите компании, които са водещи при обзавеждането и стоките за дома, дрогериите и модата, се падат общо 7%.</p>

					</div>
		

							<aside class="sidebar-article--desktop col-lg ml-lg-auto">
			<div id="nativeBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native -->
<div id="div-gpt-ad-1587458433147-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587458433147-0'); });
	</script>
</div>		</aside>
	
		
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 7 -->
			<p>Разгледано по сектори на-голям е ръстът при DIY веригите - около 13.5%, но той се дължи основно на единия играч. Следват акцизните стоки с 11%, веригите за бързооборотни стоки с 10% и търговците на черна и бяла техника със 7.8%.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 8 -->
			<p>Растежът често е най-слаб при секторния лидер. И в нито един от секторите не се наблюдава нарастване на ръста на всички играчи. Единственото изключение са първите пет вериги в класацията. Те до една са от сектора бързооборотните стоки, след като "Фантастико" измести "Технополис" от пета позиция по приходи.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 9 -->
			<h3>Първите пет</h3><p>За десета поредна година <strong>Kaufland</strong> (1) е несменяем лидер в българската търговия на дребно. Компанията завършва 2019 г. с приходи от 1.65 млрд. лева, което 5% ръст спрямо 2018 г., когато растежът беше сходен. Миналогодишното нарастване обаче идва и през отваряне на нови магазини. През 2019 г. бяха открити първият Kaufland във Велико Търново - инвестиция от 25 млн. лева, и поредният хипермаркет във Варна. С това мрежата на веригата обхваща 60 магазина в 34 града. Освен това "Кауфланд" инвестира 64 млн. лева в разширението на логистичната си база до Пловдив. А дъщерната компания Kaufland Service IT HUB, която създава технологични решения за германската компания майка Schwarz, отвори втори офис в България.</p><figure class="figure" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<a href="https://www.capital.bg/shimg/zx980_4096040.jpg" data-fancybox="gallery">
		<img class="figure-img img-fluid" src="https://www.capital.bg/shimg/zx640_4096040.jpg" alt="" title="" itemprop="url">
	</a>
		<div class="figure-caption">Автор: Капитал</div>		<div class="figure-caption"><a style="color: #00aeef;" href="https://www.capital.bg/shimg/oo_4096040.jpg" target="_blank">Преглед на оригинала</a></div></figure>

					</div>
		

								<aside class="sidebar-article--desktop col-lg ml-lg-auto" itemscope itemtype="https://schema.org/Newspaper">
	<div class="card flex-lg-column row-wrap cap-side-card spec-aside-box py-3 mb-3">
				<figure class="figure cover-img-holder shadow-sm mr-3 mb-4">
			<img class="card-img mr-lg-auto" src="https://www.capital.bg/pdfpreview/?issue=kspec/5884&amp;izd=600&amp;page=1" alt="К100: Най-големите компании в България" itemprop="image">
		</figure>
		<div class="card-body flex-1">
			<h3 class="card-title" itemprop="name">К100: Най-големите компании в България</h3>
			<h4 class="d-none" itemprop="alternativeHeadline">Кои 300 дружества намират място сред корпоративните лидери в страната?</h4>
			<div class="card-text" itemprop="description">
									Кои 300 дружества намират място сред корпоративните лидери в страната според размера на приходите си за 2019 г. и в каква кондиция влизат в оказалата се неочаквано кризисна 2020 г.?Отговорите на тези въпроси дава традиционната годишна класация на местните гиганти "Капитал 100".
							</div>
		</div>
		<a class="btn btn-primary btn-lg btn-block mt-3" href="/biblioteka/5884/" itemprop="url">Разгледайте ›</a>
	</div>
</aside>		
		
						</div>
			</div>
		
					<div class="advertising my-3040">
				<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
				<!-- /149508300/CAPITAL/capital_ip_article_2 -->
<div id="div-gpt-ad-1586872667279-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586872667279-0'); });
	</script>
</div>			</div>
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 10 -->
			<p> През 2019 г. ритейлърът успява да увеличи печалбата си с 6.6% до 76.4 млн лева. Подобрението спрямо предходната година е видимо. Тогава по този показател пазарният лидер имаше спад от 8.3%. Години наред печалбата на Kaufland номинално е най-голямата в ритейл сектора, а компанията е сред петте с най-висока рентабилност в класацията.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 11 -->
			<p><strong>Lidl</strong> (2) е безспорният отличник на 2019 г. Компанията стана втората в най-новата история, преминала границата от 1 млрд. лева оборот на българския пазар (седем години след Kaufland и кратко присъствие на Metro сред милиардните компании). "Лидл България" завършва годината с приходи от 1.16 млрд. лева благодарение на ръст от 23%. Предишните две години приходите нарастваха с по 12%.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 12 -->
			<p>През 2019 г. са отворени седем нови Lidl - три в София и някои в нови за веригата локации като Св. св. Константин и Елена, Поморие и Царево. Подновени са и последните 18 магазина по програмата за реновиране на 60 търговски обекта. В края на годината "Лидл България" има 99 магазина в 47 града и започва да строи и 100-ния. Целта за тази година са четири нови магазина - основно в София и във Варна.</p>

					</div>
		

							<aside class="sidebar-article--desktop col-lg ml-lg-auto">
			<div class="most-read">
	<nav class="most-read-navtabs w-100">
		<div class="nav nav-tabs align-items-stretch text-center" role="tablist">
			<a id="nav-most-read-tab0573662561" class="nav-item nav-link flex-fill active gtag-home-filter-cheteno" data-toggle="tab" href="#nav-most-read0573662561" role="tab" aria-controls="nav-most-read0573662561" aria-selected="true">
				Четено
			</a>
			<a id="nav-most-read-tab1573662561" class="nav-item nav-link flex-fill gtag-home-filter-komentirano" data-toggle="tab" href="#nav-most-read1573662561" role="tab" aria-controls="nav-most-read1573662561" aria-selected="true">
				Коментирано
			</a>
			<a id="nav-most-read-tab2573662561" class="nav-item nav-link flex-fill gtag-home-filter-komentirano" data-toggle="tab" href="#nav-most-read2573662561" role="tab" aria-controls="nav-most-read2573662561" aria-selected="true">
				Препоръчвано
			</a>
		</div>
	</nav>
	<div class="tab-content d-flex">
		<div id="nav-most-read0573662561" class="tab-pane fade show active" role="tabpanel" aria-labelledby="nav-most-read-tab0573662561">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4114210.jpg" alt="Краят на ремонта на тунел &quot;Витиня&quot; е близо. След четири години и 70 млн. лв.">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Инфраструктура</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link1" href="../../../../../../politika_i_ikonomika/infrastructure/2020/09/15/4114197_kraiat_na_remonta_na_tunel_vitinia_e_blizo_sled/" title="Краят на ремонта на тунел &quot;Витиня&quot; е близо. След четири години и 70 млн. лв.">Краят на ремонта на тунел &quot;Витиня&quot; е близо. След четири години и 70 млн. лв.</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4114454.jpg" alt="Прокуратурата вече казва как да се променят търговските договори">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Политика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link2" href="../../../../../../politika_i_ikonomika/bulgaria/2020/09/15/4114369_chasten_prokurorski_izpulnitel_kogato_obvinenieto/" title="Прокуратурата вече казва как да се променят търговските договори">Прокуратурата вече казва как да се променят търговските договори</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4113879.jpg" alt="Заводът за рециклиране &quot;Интегра пластикс&quot; ще увеличи капитала си до 36 млн. лева">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Компании</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link3" href="../4113880_zavodut_za_reciklirane_integra_plastiks_shte_uvelichi/" title="Заводът за рециклиране &quot;Интегра пластикс&quot; ще увеличи капитала си до 36 млн. лева">Заводът за рециклиране &quot;Интегра пластикс&quot; ще увеличи капитала си до 36 млн. лева</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
		<div id="nav-most-read1573662561" class="tab-pane fade" role="tabpanel" aria-labelledby="nav-most-read-tab1573662561">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4114210.jpg" alt="Краят на ремонта на тунел &quot;Витиня&quot; е близо. След четири години и 70 млн. лв.">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Инфраструктура</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link1" href="../../../../../../politika_i_ikonomika/infrastructure/2020/09/15/4114197_kraiat_na_remonta_na_tunel_vitinia_e_blizo_sled/" title="Краят на ремонта на тунел &quot;Витиня&quot; е близо. След четири години и 70 млн. лв.">Краят на ремонта на тунел &quot;Витиня&quot; е близо. След четири години и 70 млн. лв.</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4114454.jpg" alt="Прокуратурата вече казва как да се променят търговските договори">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Политика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link2" href="../../../../../../politika_i_ikonomika/bulgaria/2020/09/15/4114369_chasten_prokurorski_izpulnitel_kogato_obvinenieto/" title="Прокуратурата вече казва как да се променят търговските договори">Прокуратурата вече казва как да се променят търговските договори</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4114322.jpg" alt="Държавата ще субсидира тютюнопроизводителите с милиони поне още 2 години">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Политика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link3" href="../../../../../../politika_i_ikonomika/bulgaria/2020/09/15/4114315_durjavata_shte_subsidira_tjutjunoproizvoditelite_s/" title="Държавата ще субсидира тютюнопроизводителите с милиони поне още 2 години">Държавата ще субсидира тютюнопроизводителите с милиони поне още 2 години</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
		<div id="nav-most-read2573662561" class="tab-pane fade" role="tabpanel" aria-labelledby="nav-most-read-tab2573662561">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4114454.jpg" alt="Прокуратурата вече казва как да се променят търговските договори">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Политика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link1" href="../../../../../../politika_i_ikonomika/bulgaria/2020/09/15/4114369_chasten_prokurorski_izpulnitel_kogato_obvinenieto/" title="Прокуратурата вече казва как да се променят търговските договори">Прокуратурата вече казва как да се променят търговските договори</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4114210.jpg" alt="Краят на ремонта на тунел &quot;Витиня&quot; е близо. След четири години и 70 млн. лв.">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Инфраструктура</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link2" href="../../../../../../politika_i_ikonomika/infrastructure/2020/09/15/4114197_kraiat_na_remonta_na_tunel_vitinia_e_blizo_sled/" title="Краят на ремонта на тунел &quot;Витиня&quot; е близо. След четири години и 70 млн. лв.">Краят на ремонта на тунел &quot;Витиня&quot; е близо. След четири години и 70 млн. лв.</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_3418741.jpg" alt="Седмичен бюлетин за маркетинг и реклама (15 септември)">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Медиа и реклама</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link3" href="../../../../../media_i_reklama/2020/09/15/4113904_sedmichen_bjuletin_za_marketing_i_reklama_15_septemvri/" title="Седмичен бюлетин за маркетинг и реклама (15 септември)">Седмичен бюлетин за маркетинг и реклама (15 септември)</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
	</div>
</div>		</aside>
	
		
						</div>
			</div>
		
		
					<div class="advertising my-3040">
				<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
				<!-- /149508300/CAPITAL/capital_ip_article_3 -->
<div id="div-gpt-ad-1586872708250-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586872708250-0'); });
	</script>
</div>			</div>
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 13 -->
			<p>Печалбата на "Лидл България" също нараства с двуцифрено число - с 40.5% до 41.3 млн. лева, при ръст предходната година от почти 64%.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 14 -->
			<p>Очевидно компанията се доближава до обявената си цел - да стане лидер на българския пазар, макар и по-бавно, отколкото се надяваше - до 2020 г. Ако през 2017 г. разликата в оборотите между Kaufland и Lidl е два пъти, сега е около една трета. И двете компании са собственост на немската група Schwarz. Заедно генерират 35.8% от общите приходи в топ 20 за 2019 г.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 15 -->
			<p><strong>Metro</strong> (3) запазва традиционната си трета позиция сред най-големите ритейлъри в страната. През 2019 г. при непроменен брой магазини приходите на "Метро кеш енд кери България" нарастват с 3% до 865 млн. лева. Ръстът е резултат от развитието на асортимент специално за хорека сектора (основната група професионални клиенти), доставки до клиентите наред с основния си кеш енд кери модел. Ръстът е по-добър в сравнение с този от предходната година, който беше 1%.</p>

					</div>
		

							<aside class="sidebar-article--desktop col-lg ml-lg-auto">
			





												
			<div id="newsletter-box-holder">
	<div class="newsletterBody newsletterBody2">
					<img src="/img/newsletter-icon.svg" alt="Бюлетин" class="img-fluid" />
			<p class="title">Бюлетин "Ритейл"</p>
											<p class="sub-title">
											Седмичен бюлетин с най-важното от ритейл сектора
									</p>
									<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
					<form id="newsletter-story-box" method="post" name="newsletter-story-box" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" id="newsletter_form_token" name="newsletter_form_token" value="">
						<label class="input-text" for="NewsletterEmail">
							<input type="email" name="email" id="NewsletterEmail" value=""  required pattern="[a-z0-9!#$%&'*+/=?^_`~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?">
							<var>Вашият email</var>
						</label>
						<input type="hidden" name="bulletinid" value="8">
						<input type="hidden" name="bulletintype" value="1">
						<input type="hidden" name="sid" value="10">
						<input type="hidden" name="eventlabel" value="Retail-Newsletter">
						<input type="hidden" name="newsletter-subscribe" value="1">
						<button type="submit" class="submit--blue mx-0 gtag-newsletter-retail-zapishi-se" title="Запишете се"><span>Запишете се  <span>›</span></span></button>
					</form>
										</div>
</div>
			</aside>
	
		
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 16 -->
			<p>След три поредни години на спад през 2018 г. "Метро кеш енд кери България" постигна ръст във финансовия си резултат - с 27% до почти 18 млн. лева. През 2019 г. затвърждава този успех, като печалбата е 18.3 млн. лева<strong>.</strong></p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 17 -->
			<p>През 2019 г. приходите на <strong>BILLA</strong> (4) за първи път надхвърлят 800 млн. лева - те се увеличават с 6.6% и достигат 816 млн. лева. Предходната година растежът е 5.9%. Компанията не предостави данни за финансовия си резултат, като през 2018 г. за първи път отчете загуба (2.2 млн. лева).</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 18 -->
			<p>Със 131 супермаркета в 38 града веригата продължава да е лидер по брой обекти сред ритейлърите в България. През 2019 г. тя откри осем нови магазина и я завърши със 130. Навлезе в почти всички търговски центрове и вече има 13 супермаркета в молове. Планира да открие шест нови магазина през тази година и още седем догодина.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 19 -->
			<p>През миналата година на мястото на Бойко Сачански като изпълнителен директор застана Норберт Мисбрандт, дотогава главен оперативен директор на чешкия клон на компанията.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 20 -->
			<p>Продължава плавният възход на <strong>"</strong><strong>Фантастико"</strong> (5). През 2019 г. приходите на търговската верига нарастват с 11.7% до почти 600 млн. лева. За сравнение, предишната година ръстът е 9%. Печалбата на компанията също се увеличава с почти 8% до 28 млн. лева при ръст предходната година от 7.4%.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 21 -->
			<p>През 2019 г. веригата инвестира 35 млн. лева в търговската си мрежа - построи и отвори нов магазин в Драгалевци, а на мястото на стария откри търговски център, обнови два обекта. В края й притежава 42 магазина - основно в София, а също и в Елин Пелин и Кюстендил. През тази година "Фантастико" отвори магазини в София и Банкя, а за догодина планира Перник.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 22 -->
			<p>Служителите й са 3372. Намаляват с 6% спрямо предходната година заради оптимизация на процеси и аутсорсване на дейности, както обясниха от компанията.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 23 -->
			<h3>Останалите в храните</h3><p>Общите приходи на "Максима България" нарастват с една четвърт до 325.7 млн. лева през годината. От компанията уточниха, че продажбите на магазините <strong>"Т-маркет"</strong> (7) всъщност се увеличават с 12.6% до 292.4 млн. лева, без да поясняват на какво се дължи общото увеличение на приходите. Дори и 12-те процента правят България вторият най-бързо растящ пазар в Maxima Grupe след Полша.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 24 -->
			<p>През август от Maxima обявиха, че наемат 11 обекта от бившите магазини на пловдивската верига "Триумф", които ще преустроят, ребрандират и пуснат постепенно в експлоатация. В края на 2019 в България има 82 магазина T-Market в 38 града. През годината са открити общо осем нови магазина. Ако се изключат новите обекти, ръстът на приходите е 4.7% през 2019 г., казват от Maxima и посочват, че това е над средния ръст на пазара като цяло, който е 3.7%.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 25 -->
			<p>Компанията, която е в процес на активна експанзия в България, увеличава нетната си загуба до 6.7 млн. лева при 5.6 млн. лева през предходната. През годината служителите на "Максима България" се увеличават с почти 30% и достигат 2307. В средата на 2019 г. начело на компанията застана дългогодишният й служител Петър Петров. Той смени като генерален директор Едвинас Волкас, който оглави "Максима Естония".</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 26 -->
			<p>Забавя се ръстът на приходите на двете регионални вериги в класацията: ЦБА - с център във Варна, база във Велико Търново и обекти в София, и "Коме", чиито магазини освен в София са в Дупница, Перник, Ихтиман, Костинброд, Сливница.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 27 -->
			<p>През 2019 г. оборотът на <strong>ЦБА</strong> (14) нараства едва с 1.24% до 142 млн. лева, докато през двете предишни години се увеличаваше с около 7%. Печалбата, която през 2017 г. нарасна със 121%, през 2018 г. задържа нивото си - 2.76 млн. лева, сега намалява с почти 26% до 2 млн. лева.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 28 -->
			<p>"<strong>Коме"</strong> (20) завършва годината с 5% ръст на приходите до 80.5 млн. лева, който обаче е най-слабият й за последните три години. Печалбата нараства почти два пъти и половина, но от ниска база.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 29 -->
			<h3>Черна и бяла техника</h3><p>Ръстът при веригите за черна и бяла техника (7.8%) e малко по-слаб от средния за топ 20. Това се дължи най-вече на по-малкото нарастване на приходите на секторния лидер - "Технополис България"(6), чийто оборот обаче е над два пъти по-голям от този на амбициозния втори. Проблемите на някогашния първи "Техномаркет" (компанията не предостави данни) дадоха шанс за бързо развитие на две по-малки компании с български собственици - магазини "Зора" (9) и "Магнум - Д" (13), което стои зад веригата Techmart.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 30 -->
			<p>"<strong>Технополис България"</strong> (6) е собственост на Божидар Колев и Тодор Белчев през "Видеолукс холдинг". Те притежават и "направи си сам" търговеца Praktiker (10). Сумарните обороти на двете дружества им отреждат почти 10% дял от приходите в топ 20. След 10-процентния ръст в приходите през 2018 г.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 31 -->
			<p><strong>"Teхнополис"</strong> успява да постигне само 2.7% нарастване през 2019 г. до 580 млн. лева. Това става причина компанията да бъде изместена от традиционната си пета позиция сред най-големите ритейлъри от "Фантастико". През 2019 г. "Технополис" успява да овладее спада във финансовия си резултат. Ако предходната година печалбата намаля с 36%, сега тя е само с 4.5% под нивата от 2018 г. - 20.4 млн. лева. "Технополис" е най-рентабилната компания при веригите за техника.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 32 -->
			<p>Магазини <strong>"Зора"</strong> (9) вече три поредни години увеличават приходите си с по около 20%. Ръстът за 2019 г. е 22%. През годината ("Зора-М.М.С.") е отворило един нов обект и сега има 37 магазина в 25 града плюс онлайн магазин. Печалбата на компанията две поредни години намалява.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 33 -->
			<p>През 2019 г. приходите на <strong>Techmart</strong> (13) се увеличават с 8.8% до 146 млн. лева. Този ръст е повече от наполовина по-малък в сравнение с предходната година, когато нарастването беше почти 20%. Печалбата "Магнум - Д" (дружеството зад Techmart) се свива наполовина вече две поредни години. Веригата е увеличила магазините си с един и вече има 13 в осем града в страната и онлайн магазин. "Магнум - Д" тръгва като представител на редица марки бяла и черна техника, но преди седем години започва да продава и на дребно и създава Techmart.</p><figure class="figure" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<a href="https://www.capital.bg/shimg/zx980_4096043.jpg" data-fancybox="gallery">
		<img class="figure-img img-fluid" src="https://www.capital.bg/shimg/zx640y360_4096043.jpg" alt="Традиционно Jumbo е с най-висока рентабилност на приходите сред големите ритейлъри – за миналата година 20.6%" title="Традиционно Jumbo е с най-висока рентабилност на приходите сред големите ритейлъри – за миналата година 20.6%" itemprop="url">
	</a>
	<div class="figure-caption" itemprop="description">Традиционно Jumbo е с най-висока рентабилност на приходите сред големите ритейлъри – за миналата година 20.6%</div>	<div class="figure-caption">Фотограф: Цветелина Белутова</div>		</figure>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 34 -->
			<h3>Веригите с акцизни стоки</h3><p>Средният ръст на трите търговеца на акцизни стоки в класацията е 11% - над осреднения за топ 20.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 35 -->
			<p>За <strong>Lafka (8)</strong> 2019 г. е била по-успешна от предходните. В началото на 2020 г. обаче след шест години на пазара свързваната с Делян Пеевски верига затвори. Решението се отдава на рязко намалелите приходи заради спирането на бизнеса с лотарийните билети на Васил Божков и решението на държавата да поеме дистрибуцията на вестници и списания. През последните години "Лафка маркет" беше изградила мрежа от 1059 павилиона в страната, от които 824 на франчайз. Подписа концесионен договор за спирките на градския транспорт в Пловдив. През 2019 г. приходите нарастват с 9.7% до над 260 млн. лева. Печалбата се увеличава с 30%. Но това е последното участие на дружеството в класацията. Очакванията са, че вълната на одържавяване на бизнеса от управляващите ще продължи и държавното тото някак ще придобие павилионите.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 36 -->
			<p>С най-голям ръст на приходите през 2019 г. сред акцизните вериги е <strong>"Лагардер травъл ритейл"</strong> (17). Компанията е дъщерно дружество на френската Lagardere Travel Retail - световен лидер в търговията по транспортни и пътнически зони, който в България оперира с магазини под брандовете Inmedio, Relay, 1 Minute, Discover Bulgaria. През 2019 г. приходите на Lagardere в страната се увеличават с 15% до почти 100 млн. лв., което е под нивото на ръста от 19.5% през предходната година.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 37 -->
			<p>През 2019 г. <strong>"Аванти"</strong> (18) подобрява резултатите си в сравнение с предишната година. Ръстът в продажбите на "Аванти 777" е 11.42% до 95.6 млн. лева при 8.2% предходната година, когато в склада на дружеството имаше пожар. Печалбата нараства четири пъти - до 3.45 млн. лева. В момента "Аванти" работи с 40 собствени магазина в София, Варна и Бургас и 28 на франчайз.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 38 -->
			<h3>Направи си сам</h3><p>Двете компании от сектора DIY (Do-It-Yourself) имат среден ръст от 13.5% - доста над средния за пазара. Той се дължи основно на лидера <strong>Praktiker</strong> (10).</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 39 -->
			<p>Компанията "Практикер ритейл" е на собствениците на "Технополис", които я придобиха преди шест години. През 2019 г. приходите на Praktiker нарастват с 19.8% и достигат 201 млн. лева. Печалбата достига 12 млн. лева, което е с 41.5% повече спрямо предходната година. Веригата има 12 магазина в 11 града. В строеж са обекти в Пазарджик и Добрич.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 40 -->
			<p><strong>Mr. Bricolage</strong> (16) забавя ръста на продажбите си спрямо предходната година до около 3% при над 9% година по-рано. След като през 2018 г. печалбата на "Доверие Брико" се удвои, сега намалява - от 8 млн. на 2.2 млн. лева. Персоналът е увеличен с 34 души и служителите в централата и 9-те магазина в седем български града достигат 628.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 41 -->
			<p>В класацията за 2018 г. няколко позиции над "Доверие Брико" беше "Баумакс България", но сега няма данни за тази компания.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 42 -->
			<h3>Още четири големи</h3><figure class="figure" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<a href="https://www.capital.bg/shimg/zx980_4096041.jpg" data-fancybox="gallery">
		<img class="figure-img img-fluid" src="https://www.capital.bg/shimg/zx640y360_4096041.jpg" alt="За LC Waikiki 2019 г. е силна година по всички показатели. Приходите на модния бранд нарастват с 24%, печалбата – със 75.5%" title="За LC Waikiki 2019 г. е силна година по всички показатели. Приходите на модния бранд нарастват с 24%, печалбата – със 75.5%" itemprop="url">
	</a>
	<div class="figure-caption" itemprop="description">За LC Waikiki 2019 г. е силна година по всички показатели. Приходите на модния бранд нарастват с 24%, печалбата – със 75.5%</div>	<div class="figure-caption">Фотограф: Цветелина Белутова</div>		</figure>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 43 -->
			<p> И веригата стоки за дома и детски играчки <strong>JUMBO</strong> (11) забавя ръста на приходите си. Ако през 2018 г. той е 11% (наполовина на този от предходната година), през 2019 г. е 7.7% и приходите са 177 млн. лева. "Джамбо ЕС.Б" задържа равномерен темп на нарастване на печалбата - вече две поредни години тя се увеличава с около 11%. Веригата традиционно е с най-висока рентабилност на приходите сред големите ритейлъри - 20.6%. JUMBO има девет магазина в шестте най-големи български града. До две години планира да изгради още един в допълнение към четирите си в София - в промишлената зона на кв. "Илиянци".</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 44 -->
			<p>Ръстът в приходите на лидера сред веригите за обзавеждане на дома - <strong>IKEA</strong> (15), плавно се забързва. През 2019 г. той е 5.8% (при 3% предишната година) до 119.4 млн. лева. Печалбата на "Хаус маркет България" обаче намалява с почти 20%, (след като година по-рано нарасна с 11%) и е 10.6 млн. лева - най-малка за последните четири години.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 45 -->
			<p>С един магазин и центрове за поръчки във Варна, Бургас и Пловдив, веригата държи 10% от пазара за обзавеждане за дома по оценка на мениджмънта й. Планира през есента да отвори втори магазин - във Варна. Той ще е със среден за веригата формат и ще създаде 120 работни места в допълнение към досегашните 400.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 46 -->
			<p>Не е изненада, че верига дрогерии номер едно на българския пазар продължава да е германската <strong>dm</strong> (18). Компанията оперира в България със 73 магазина в 25 града. През миналата година приходите й нарастват с нови 14% до почти 155 млн. лева. Темпът обаче се забавя в сравнение с предходната година, когато ръстът е 18.7%. Печалбата на компанията намалява с почти 90% до 119 хил. лева.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 47 -->
			<p>Модният сектор е представен в класацията от <strong>LC Waikiki</strong> (19). Брандът, който започва във Франция и продължава като турски, е модна марка номер три в ранглистата за 2018 г. - далеч след H&amp;M и непосредствено след Zara. За двете конкурентни вериги обаче все още няма данни за миналата година.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 48 -->
			<p>За "Ел Си Уайкики ритейл Би Джи" 2019 г. е много силна по всички показатели. Приходите й достигат 82.2 млн. лева. Това е ръст от 24% ръст (сходен на ръста от 23% през 2017 г.) и знак за възстановяване след 2018 г., когато растежът беше едва 3%. През 2019 г. печалбата на компанията е 3 млн. лева при 1.7 млн. лева година по-рано. LC Waikiki работи с мрежа от 24 магазина в молове, търговски центрове и ритейл паркове в 14 български града и има онлайн магазин.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 49 -->
			<!-- Каре wide -->
<div class="card newsbox-wide">
	<div class="card-body">
		<h3>Служителите</h3>Общо в 20-те най-големи вериги в страната работят 31 268 служители, което е с 4% повече, отколкото предходната година. Най-голям ръст в персонала се наблюдава при T-Market (30%), LC Waikiki (23%) и Lidl (11%).<br><br>При седем от веригите има корекции в броя на персонала надолу. Най-голямо е то при Lafka (13%) и при "Фантастико" (6%).<br><br>Трите най-големи работодателя в сектора са пазарният лидер Kaufland - с 5842 души, веригата с най-много магазини - BILLA (с 4807 души), и ориентираната към по-висок сегмент "Фантастико" (3372 души).
	</div>
</div>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
	</div>
	<div id="story-incognito-paywall" class="container-xl story-content-wrap dropcap d-none">
		<div class="row">
			<div class="story-content col-lg-6 offset-lg-2">
				<!-- Каре wide -->
<div class="card newsbox-wide">
	<div class="card-body">
		Статията е част от проекта К100: Най-големите компании в България. Достъп до пълната класация имат читателите с абонамент Капитал PRO. <a href= "https://www.capital.bg/k100-2020/?utm_source=capital_articles&amp;utm_medium=link_kare_k100&amp;utm_campaign=K100_2020_articles" target="_blank">Вижте още за бизнес доклада.</a>
	</div>
</div><p> Общите приходи на двадесетте най-големи търговски вериги в България през 2019 г. нарастват с 10% и достигат 7.9 млрд. лева. Ръстът е с два процентни пункта по-висок в сравнение с година по-рано и трудно ще бъде повторен през тази година заради усложненията в COVID ситуацията - най-вече за търговците от нехранителните сектори.</p>
				<div class="paywall">
	<hr>
	<h3 class="paywall-heading">Благодарим ви, че четете Капитал!</h3>
	<div class="paywall-text mb-3">Вие използвате поверителен режим на интернет браузъра си. За да прочетете статията, трябва да влезете в профила си.</div>
			<a class="paywall-loginBtn d-inline-block mb-3" href="javascript:" onclick="openlogin()" style="max-width: 196px;">Влезте в профила си</a>
				<div class="paywall-text mb-3">Всеки потребител може да чете до 10 статии месечно без да има абонамент за Капитал.</div>
	<a class="paywall-text all-offer" href="/abonament/">Вижте абонаментните планове</a>
</div>			</div>
			<aside class="sidebar-article--desktop col-lg ml-lg-auto">
							</aside>
		</div>
	</div>
</div>

	<div class="story-footer">
		<div class="container-xl story-footer">
			<div class="row">
				<div class="col-lg-7 offset-lg-2 mb-3">
		<h3 class="mb-3">Етикети</h3>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%B2%D0%B5%D1%80%D0%B8%D0%B3%D0%B8" title="вериги">вериги</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B8" title="магазини">магазини</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8" title="компании">компании</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D1%80%D0%B8%D1%85%D0%BE%D0%B4%D0%B8" title="приходи">приходи</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BA%D0%BB%D0%B0%D1%81%D0%B0%D1%86%D0%B8%D0%B8" title="класации">класации</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%9A%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%20100" title="Капитал 100">Капитал 100</a>
	</div>
<div class="col-lg-7 offset-lg-2">
		<nav class="nav social-icons text-nowrap h-100">
			<a class="mb-lg-2 mr-2 comments-but gtag-pod-statia-komentari" href="#comments" title="Коментари" itemprop="url">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
				<g class="Group_733" data-name="Group 733" transform="translate(0 0)">
					<circle class="Ellipse_92" data-name="Ellipse 92" cx="18" cy="18" r="18" transform="translate(0 0)"/>
					<path class="Path_76" data-name="Path 76" d="M130,495.97a18,18,0,1,0,18,18A18,18,0,0,0,130,495.97Zm10.828,15.465v8.483h-5.215v7.464l-7.464-7.464h-8.977v-15.47h21.656Z" transform="translate(-112 -495.97)"/>
				</g>
			</svg>
						<span class="ml-2 ml-1 mr-2" itemprop="http://schema.org/interactionCount">0</span>
		</a>
	
		<a class="my-lg-2 mr-2 likes gtag-pod-statia-like" href="#" title="Препоръчвания">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1138" data-name="Group 1138" transform="translate(-11 -376)">
				<circle class="Ellipse_91" data-name="Ellipse 91" cx="18" cy="18" r="18" transform="translate(11 376)"/>
				<path class="Path_75" data-name="Path 75" d="M226,400a18,18,0,1,0,18,18A18,18,0,0,0,226,400Zm-5.713,28.1h-5.28V412.768h5.28ZM235.7,414.832c0,.811-1.01,1.474-1.82,1.474v0c.811,0,1.82.664,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.663,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.664,1.82,1.474v.589a1.479,1.479,0,0,1-1.474,1.474H222.083V412.768l1.4-5.62h0l.382-1.538a1.479,1.479,0,0,1,1.786-1.076l1.154.426a1.478,1.478,0,0,1,1.076,1.786l-.2.814-.73,5.208h7.277a1.479,1.479,0,0,1,1.474,1.474Z" transform="translate(-197 -23.999)"/>
			</g>
		</svg>
		<span class="ml-2 mr-2">1</span>
	</a>
	<a class="my-lg-2 mb-lg-auto mr-auto save gtag-pod-statia-save" href="#" title="Запазване">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1139" data-name="Group 1139" transform="translate(-11 -432)">
				<g class="Group_686" data-name="Group 686" transform="translate(11 340)">
				<circle class="Ellipse_60" data-name="Ellipse 60" cx="18" cy="18" r="18" transform="translate(0 92)"/>
				<g class="Group_470" data-name="Group 470" transform="translate(11.041 99)">
					<path class="Path_71" data-name="Path 71" d="M462.612,314.965v-22H476.9v22l-7.142-7.089Z" transform="translate(-462.612 -292.965)"/>
				</g>
				</g>
			</g>
		</svg>
	</a>

	<a class="my-lg-2  mr-2 mail gtag-pod-statia-share-mail" href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bba3c2b6a3bfc2a3c2b6a3c4b6a3c2b6a3c4bfaba3c2b6a3c4b5a3c2b6a3c4c3a3c2b6a3c4c4a3c2b6a3c4b3a3c2b6a3c4c5a3c2b6a3c4bea3c2b7a3beb4a3c2b6a3c4b3ada3c2b6a3c4b4a3c2b6a3c4b3a3c2b7a3beb6a3c2b6a3c4bea3c2b6a3c4b5a3c2b6a3c4bea3b5c7ada3c2b6a3bfb4a3c2b6a3c4c7a3c2b7a3beb5a3c2b7a3beb7a3c2b6a3c4b3a3c2b6a3c4c2ada3c2b7a3beb6a3c2b7a3bec7a3c2b7a3beb7a3c2b7a3beb4ada3c2b6a3c4c3a3c2b7a3beb4adb7b6a3b4b3a0e7ebf6bde4e9e2ffbbeef2f2f6f5a3b5c7a3b4c0a3b4c0f1f1f1a8e5e7f6eff2e7eaa8e4e1a3b4c0e4effce8e3f5a3b4c0ede9ebf6e7e8efefa3b4c0b4b6b4b6a3b4c0b6bfa3b4c0b7b3a3b4c0b2b6bfb0b6b4b1d9e8e7efabe1e9eae3ebeff2e3d9f0e3f4efe1efd9f0edf3f5e3e8d9f4f3f5f2d9e9f2d9b7b6a3b4c0a3b5c0f4e3e0a3b5c2f4f5f5" title="Споделете по ел. поща">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1140" data-name="Group 1140" transform="translate(-11 -613)">
				<g class="Group_724" data-name="Group 724" transform="translate(11.254 521)">
					<circle class="Ellipse_94" data-name="Ellipse 94" cx="15" cy="15" r="15" transform="translate(2.746 95)"/>
					<g class="Group_717" data-name="Group 717" transform="translate(-784.254 -307.97)">
						<path class="Path_140" data-name="Path 140" d="M817.494,421.98H804.047l6.724,6.625Z" transform="translate(-8.771 -9.629)"/>
						<path class="Path_141" data-name="Path 141" d="M809.32,430.97c-.023.017-.043.038-.067.054a.884.884,0,0,1-.109.057c-.022.011-.043.025-.066.035a.984.984,0,0,1-.135.04c-.017.005-.034.012-.052.016a1.019,1.019,0,0,1-.193.019,1.006,1.006,0,0,1-.192-.019c-.021-.005-.041-.012-.061-.019a1.039,1.039,0,0,1-.126-.037c-.025-.01-.047-.025-.072-.038a1.073,1.073,0,0,1-.1-.055c-.024-.016-.046-.037-.069-.056a1,1,0,0,1-.085-.068l-8.68-8.552v11.923h18.778V422.347l-8.681,8.553A1.011,1.011,0,0,1,809.32,430.97Z" transform="translate(-6.698 -9.79)"/>
						<path class="Path_142" data-name="Path 142" d="M802,399.97a18,18,0,1,0,18,18A18,18,0,0,0,802,399.97Zm11.641,10.13v16.633H790.36V410.1h23.281Z"/>
					</g>
				</g>
			</g>
		</svg>
		<span class="text-hide">Капитал</span>
	</a>
	<a class="my-lg-2 mr-2 facebook gtag-pod-statia-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2020%2F09%2F15%2F4096027_nai-golemite_verigi_vkusen_rust_ot_10%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_682" data-name="Group 682" transform="translate(0 -148)">
				<circle class="Ellipse_89" data-name="Ellipse 89" cx="13" cy="13" r="13" transform="translate(5 153)"/>
				<path class="Path_74" data-name="Path 74" d="M994,783.971a18,18,0,1,0,18,18A18,18,0,0,0,994,783.971Zm6.42,8.447-.658,2.56c-.037.147-.184.367-.33.367a9.214,9.214,0,0,0-2.56-.623c-1.975,0-2.048,1.208-2.048,2.963v1.5h4.17c.33,0,.622.074.622.367a1.292,1.292,0,0,1-.074.366l-.512,2.158c-.11.476-.329.514-.694.514h-3.512v9.1c0,.659-.146.768-.768.768h-3.109c-.622,0-.768-.11-.768-.768v-9.1h-2.6c-.622,0-.768-.11-.768-.77v-1.864c0-.658.147-.769.768-.769h2.6v-1.5c0-4.024,1.464-6.913,5.852-6.913,1.646,0,4.463.584,4.463,1.316A1.067,1.067,0,0,1,1000.42,792.418Z" transform="translate(-976 -635.971)"/>
			</g>
		</svg>
		<span class="text-hide">Facebook</span>
	</a>
	<a class="mt-lg-2 twitter gtag-pod-statia-share-twitter" href="http://twitter.com/share?text=%D0%9D%D0%B0%D0%B9-%D0%B3%D0%BE%D0%BB%D0%B5%D0%BC%D0%B8%D1%82%D0%B5+%D0%B2%D0%B5%D1%80%D0%B8%D0%B3%D0%B8%3A+%D0%92%D0%BA%D1%83%D1%81%D0%B5%D0%BD+%D1%80%D1%8A%D1%81%D1%82+%D0%BE%D1%82+10%25&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2020%2F09%2F15%2F4096027_nai-golemite_verigi_vkusen_rust_ot_10%2F%3Fref%3Drss" title="Споделете във Twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_683" data-name="Group 683" transform="translate(0 -194)">
				<circle class="Ellipse_90" data-name="Ellipse 90" cx="18" cy="18" r="18" transform="translate(0 194)"/>
				<g class="Group_469" data-name="Group 469" transform="translate(0 194)">
					<path class="Path_42" data-name="Path 42" d="M347.556,804.614a2.232,2.232,0,1,0,2.459,1.995A2.229,2.229,0,0,0,347.556,804.614Z" transform="translate(-323.545 -793.68)"/>
					<path class="Path_43" data-name="Path 43" d="M322,783.982a18,18,0,1,0,18,18A18,18,0,0,0,322,783.982Zm-10.958,27.334a14.862,14.862,0,0,0,6.149-4.954c-5.146-2.093-8.9-5.015-4.26-14.423,1.955,3.743,5.619,5.492,9.21,6.943,3.378-5.156,6.681-8.171,13.478-.26C328.115,799.1,327.191,816.188,311.042,811.316Z" transform="translate(-304 -783.982)"/>
				</g>
			</g>
		</svg>
		<span class="text-hide">Twitter</span>
	</a>
</nav></div>			</div>
		</div>
	</div>

		<div class="a-related-stories">
		<div class="container-xl">
			<div class="row">
					<div class="col-lg-7 offset-lg-2">
		<h3>Свързани статии</h3>
		<hr class="border-sep">
				<ul class="nav flex-column" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage" data-limit="5">
					<li class="nav-item more-related" itemprop="headline">
				<a itemprop="relatedLink" class="d-block gtag-statia-svurzani-link1" href="../../../../../../politika_i_ikonomika/gradove/2020/09/11/4112429_imame_voda_imame_zemia_pravim_si_avtomivka/">Имаме вода, имаме земя, правим си... автомивка</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related" itemprop="headline">
				<a itemprop="relatedLink" class="d-block gtag-statia-svurzani-link2" href="../../03/4109771_sobstvenikut_na_tehnopolis_pridobiva_sofiiskiia/">Собственикът на &quot;Технополис&quot; придобива софийския Holiday Inn</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related" itemprop="headline">
				<a itemprop="relatedLink" class="d-block gtag-statia-svurzani-link3" href="../../../06/18/4080430_sdrujenieto_na_verigite_sreshtu_zaduljitelnite_90_bg/">Сдружението на веригите срещу задължителните 90% бг млечни продукти на рафтовете</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related" itemprop="headline">
				<a itemprop="relatedLink" class="d-block gtag-statia-svurzani-link4" href="../../../05/22/4069227_mliakoto_i_iaicata_shte_sa_sled_30_minuti_na_vratata_vi/">Млякото и яйцата ще са след 30 минути на вратата ви</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related" itemprop="headline">
				<a itemprop="relatedLink" class="d-block gtag-statia-svurzani-link5" href="../../../05/15/4066262_opitnoto_pole_na_verigite/">Опитното поле на веригите</a>
				<hr class="border-sep">
			</li>
				</ul>
			</div>
			</div>
		</div>
	</div>

			<div class="container-xl">
			<div class="row">
				<div class="col-lg-7 offset-lg-2">
					<div>
	<section class="block comments" id="comments" data-storyid="4096027" data-perpage="10" data-ordertype="1">
	<hr>
	<!-- Comments list -->
	<div class="comments-list">
									<h6 class="comment-title">0 коментара</h6>
				<ul class="list-unstyled c-list">
					
				</ul>

			</div>
	<!--// Comments list -->
	<hr>

	<!-- Add comment -->
	<div class="add-comment" id="addcomment">
		<h6 class="new-comment-title">Нов коментар</h6>
				<p class="commentsList__loginMsg text-center">За да публикувате коментари,<br>трябва да сте регистриран потребител.</p><br />
		<p class="text-center"><a id="comments-login" class="commentsList__publish button-lightblue btn mr-0 gtag-statia-komentari-vhod" href="javascript:void(0)" onclick="openlogin();">Вход</a></p>
			</div>
	<!--// Add comment -->
	
</section>

</div>				</div>
			</div>
		</div>
	
	<div class="a-read-more">
		<div class="container-xl">
			<div class="row">
				<div class="col-lg-12">
					<h3 class="front-heading big-heading mb-lg-5 mb-3">Още от Капитал</h3>
				</div>
			</div>
			<div class="row" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
						<div class="col-md-4 pr-md-2" itemprop="headline">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://www.capital.bg/shimg/zx620_4114362.jpg" alt="МОСВ се похвали с хванат внос на стъклени отпадъци от Турция" title="МОСВ се похвали с хванат внос на стъклени отпадъци от Турция">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Компании</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-reset gtag-statia-oshte-ot-kapital-link1" href="../4114305_mosv_se_pohvali_s_hvanat_vnos_na_stukleni_otpaduci_ot/" title="МОСВ се похвали с хванат внос на стъклени отпадъци от Турция" itemprop="relatedLink">МОСВ се похвали с хванат внос на стъклени отпадъци от Турция</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 px-md-2" itemprop="headline">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://www.capital.bg/shimg/zx620_4114359.jpg" alt="Daimler ще плати 2.2 млрд. долара глоби в САЩ заради дизелови емисии" title="Daimler ще плати 2.2 млрд. долара глоби в САЩ заради дизелови емисии">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Компании</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-reset gtag-statia-oshte-ot-kapital-link2" href="../4114361_daimler_shte_plati_22_mlrd_dolara_globi_v_sasht_zaradi/" title="Daimler ще плати 2.2 млрд. долара глоби в САЩ заради дизелови емисии" itemprop="relatedLink">Daimler ще плати 2.2 млрд. долара глоби в САЩ заради дизелови емисии</a>
				</h3>
			</div>
		</div>
	</div>
	
<div class="col-md-4 pl-lg-2" itemprop="headline">
	<div id="nativeBanner_story2"></div>
<!-- /149508300/CAPITAL/capital_ip_native_2 -->
<div id="div-gpt-ad-1588924813197-0">
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588924813197-0'); });
	</script>
</div></div>


		<div class="card read-more-right" itemprop="headline">
		<div class="cover-img-holder d-none d-sm-block">
						<img class="rounded-0" src="https://www.capital.bg/shimg/zx620_4114207.jpg" alt="Nikola признаха, че са подвели с рекламата на електрическия си камион" title="Nikola признаха, че са подвели с рекламата на електрическия си камион">
		</div>
		<div class="card-img-overlay d-flex flex-column align-items-start p-3">
			<nav class="d-none d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb mb-2 p-0">
					<li class="breadcrumb-item">Четете още</li>
				</ol>
			</nav>
			<h3 class="card-title mb-0">
				<a class="text-reset gtag-statia-popup-under-article" href="../4114213_nikola_priznaha_che_sa_izfabrikuvali_reklamno_video/?ref=popup_under_article" title="Nikola признаха, че са подвели с рекламата на електрическия си камион" itemprop="relatedLink">Nikola признаха, че са подвели с рекламата на електрическия си камион</a>
			</h3>
						<a class="hide-rmr" href="javascript:void(0)">
				<svg class="bi bi-x" width="20" height="20" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
					<path fill-rule="evenodd" d="M11.854 4.146a.5.5 0 0 1 0 .708l-7 7a.5.5 0 0 1-.708-.708l7-7a.5.5 0 0 1 .708 0z"/>
					<path fill-rule="evenodd" d="M4.146 4.146a.5.5 0 0 0 0 .708l7 7a.5.5 0 0 0 .708-.708l-7-7a.5.5 0 0 0-.708 0z"/>
				</svg>
			</a>
		</div>
	</div>
				</div>
		</div>
	</div>

	
	

</article>

	</main>

	<footer id="footer" itemprop="hasPart" itemscope itemtype="https://schema.org/WPFooter" class="d-print-none">
		<section class="library">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading d-flex align-items-center mb-5">
						<a class="text-reset gtag-footer-izdania-link-rubrika" href="/biblioteka/">Издания</a>
					</h3>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie1" href="/biblioteka/5895/?ref=footer-navigation" title="Капитал - брой 36">
								<img src="https://www.capital.bg/pdfpreview/?issue=20200912&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 36">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie1">
									<a href="/biblioteka/5895/?ref=footer-navigation" title="Капитал - брой 36">Капитал - брой 36</a>
								</h5>
								<p class="card-title-subtitle"> брой 36, 2020</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie2" href="/biblioteka/5892/?ref=footer-navigation" title="Kids">
								<img src="https://www.capital.bg/shimg/zx320_4107086.jpg" alt="Kids">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie2">
									<a href="/biblioteka/5892/?ref=footer-navigation" title="Kids">Kids</a>
								</h5>
								<p class="card-title-subtitle">август 2020</p>
								<p class="card-text">Онлайн издание с полезни, практични и забавни съвети за родители на деца от 0 до 18 години</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie3" href="/biblioteka/5887/?ref=footer-navigation" title="Капитал градове: Шумен, Търговище">
								<img src="https://www.capital.bg/shimg/zx320_4096785.jpg" alt="Капитал градове: Шумен, Търговище">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie3">
									<a href="/biblioteka/5887/?ref=footer-navigation" title="Капитал градове: Шумен, Търговище">Капитал градове: Шумен, Търговище</a>
								</h5>
								<p class="card-title-subtitle">юли 2020</p>
								<p class="card-text">Поредица на &quot;Капитал&quot;, изследваща постиженията и проблемите на бизнеса в регионите на България</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie4" href="/biblioteka/5884/?ref=footer-navigation" title="К100: Най-големите компании в България">
								<img src="https://www.capital.bg/shimg/zx320_4097671.jpg" alt="К100: Най-големите компании в България">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie4">
									<a href="/biblioteka/5884/?ref=footer-navigation" title="К100: Най-големите компании в България">К100: Най-големите компании в България</a>
								</h5>
								<p class="card-title-subtitle">юли 2020</p>
								<p class="card-text">Кои 300 дружества намират място сред корпоративните лидери в страната?</p>
							</div>
						</div>
											</div>
				</div>
							</div>
		</div>
	</section>
	<section class="f-last-mobile text-center d-lg-none">
		<div class="container-xl">
			<div class="row">
				<div class="col-12">
					<a class="scrollToTop my-3 gtag-mobile-footer-nagore" href="javascript:void(0)" onclick="scrollTopAnimated()">Нагоре</a>
				</div>
				<div class="col-12">
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-faq" href="/faq/" title="Често задавани въпроси">FAQ</a>
						<a class="nav-link gtag-mobile-footer-abonament" href="/abonament/" title="Абонаменти">Абонамент</a>
						<a class="nav-link gtag-mobile-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама в Capital.bg" target="_blank">Реклама</a>
						<a class="nav-link gtag-mobile-footer-kontakti" href="/contacts/" title="Контакти">Контакти</a>
					</nav>
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-biblioteka" href="/biblioteka/" title="Библиотека">Библиотека</a>
						<a class="nav-link gtag-mobile-footer-KAPI" href="/kpro/" title="КАПИ">КАПИ</a>
						<a class="nav-link gtag-mobile-footer-bulletini" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						<a class="nav-link gtag-mobile-footer-sabitia" href="/events/" title="Събития">Събития</a>
					</nav>
				</div>
				<div class="col-12">
					<nav class="nav flex-column legal-menu pt-2 pb-3">
						<a class="nav-link" href="https://www.economedia.bg/show.php?guid=550170" title="Общи условия за ползване" target="_blank">Общи условия за ползване</a>
						<a class="nav-link" href="https://www.economedia.bg/show.php?guid=2582383" title="Политика за бисквитките" target="_blank">Политика за бисквитките</a>
						<a class="nav-link" href="https://www.economedia.bg/privacy" title="Декларация за поверителност" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-12">
					<div class="site-meta pt-3 pb-4">
						<p>Уеб разработка Икономедиа</p>
						<p>Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a></p>
						<p>Някои снимки © 2010 Associated Press и Reuters</p>
						<p>Всички права запазени © 1993-2020, Икономедиа АД</p>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="sitemap d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading text-uppercase  mb-lg-5 mb-3">
						<a class="text-reset" href="/">Капитал</a>
					</h3>
				</div>
				<div class="col-md-4 mb-xs-5" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h5 class="mb-3">СЪДЪРЖАНИЕ</h5>
					<ul class="nav flex-column pl-3 k">
						<li class="mb-3">
							<a class="gtag-footer-K1" itemprop="url" href="../../../../../../politika_i_ikonomika/" title="Средата">
								<span class="k1 mr-2">К1</span>Средата
							</a>
						</li>
						<li class="mb-3">
							<a class="gtag-footer-K2" itemprop="url" href="../../../../../" title="Бизнесът">
								<span class="k2 mr-2">К2</span>Бизнесът
							</a>
						</li>
						<li>
							<a class="gtag-footer-K3" itemprop="url" href="../../../../../../light/" title="Моят Капитал">
								<span class="k3 mr-2">К3</span>Моят Капитал
							</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПРОДУКТИ</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-bibioteka" href="/biblioteka/" title="Библиотека издания">Издания</a>
						</li>
						<li>
							<a class="gtag-footer-kapi" href="/kpro/" title="КАПИ финансова информация за фирми">КАПИ</a>
						</li>
						<li>
							<a class="gtag-footer-newsletters" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						</li>
						<li>
							<a class="gtag-footer-sabitia" href="/events/" title="Събития">Събития</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/podcast/" title="Подкаст на Капитал">Подкаст</a>
						</li>
					</ul>
					<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-KPRO" href="../../../../../media_i_reklama/2019/10/10/3975001_nauchavaite_nai-vajnite_biznes_novini_-_vsiaka_sutrin/" title="Капитал PRO">Капитал PRO</a>
						</li>
						<li>
							<a class="gtag-footer-Kapital" href="../../../../../media_i_reklama/2018/06/20/3202942_sedmichnikut_kapital_v_telefon_i_na_tablet/" title="Капитал">Капитал</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПОЛЕЗНО</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg">Реклама</a>
						</li>
						<li>
							<a class="gtag-footer-archive" href="/kreader/?type=daily" title="Архив на броевете на Капитал">Архив</a>
						</li>
						<li>
							<a class="gtag-footer-ekip" href="/contacts/" title="Контакти">Екип</a>
						</li>
						<li>
							<a class="gtag-footer-multimedia" href="/multimedia/" title="Мултимедийно съдържание">Мултимедия</a>
						</li>
						<li>
							<a class="gtag-footer-storio" href="/storio/" title="Още STORiO проекти">STORiO проекти</a>
						</li>
					</ul>
					<h5>ЕКСКЛУЗИВНО СЪДЪРЖАНИЕ ОТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<figure class="figure mb-0">
								<a class="menu-item gtag-footer-exclusive-economist" href="/economist/" title="Ексклузивно съдържание от The Economist">
									<img src="/img/the_economist_logo.jpg" class="figure-img img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>АБОНАМЕНТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-abonirai-se" href="/abonament/" title="Абонаменти">Абонирайте се</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="https://id.capital.bg/code_activation" target="_blank" title="Активиране с код">Активиране с код</a>
						</li>
						<li>
							<a class="gtag-footer-faq" href="/faq/" title="Връзка с нас">FAQ</a>
						</li>
						<li>
							<a class="gtag-footer-karta" href="/karta/" title="Карта">Карта</a>
						</li>
						<li>
							<a class="gtag-footer-K100" href="/k100/" title="К100">К100</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>ОЩЕ ОТ КАПИТАЛ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-economedia" href="https://www.economedia.bg/" title="Икономедиа" target="_blank">Икономедиа</a>
						</li>
						<li>
							<a class="gtag-footer-dnevnik" href="https://www.dnevnik.bg/" title="Дневник" target="_blank">Дневник</a>
						</li>
						<li>
							<a class="gtag-footer-karieri" href="https://www.karieri.bg/" title="Кариери" target="_blank">Кариери</a>
						</li>
						<li>
							<a class="gtag-footer-regal" href="https://www.regal.bg/" title="Регал" target="_blank">Регал</a>
						</li>
						<li>
							<a class="gtag-footer-bacchus" href="https://www.bacchus.bg/" title="Бакхус" target="_blank">Бакхус</a>
						</li>
					</ul>
				</div>
				<div class="col-md-12">
					<ul class="list-inline text-right f-share m-0 pt-4">
						<li class="list-inline-item facebook">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал във Facebook" href="https://www.facebook.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item twitter">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Twitter" href="https://twitter.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item in">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia">&nbsp;</a>
						</li>
						<li class="list-inline-item instagram">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в Instagram" href="https://www.instagram.com/capital.bg/">&nbsp;</a>
						</li>
						<li class="list-inline-item amazon">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Kindle Store" href="https://www.amazon.com/Capital/dp/B0056Z0676/">&nbsp;</a>
						</li>
						<li class="list-inline-item rss">
							<a class="" target="_blank" title="RSS за всички статии на Капитал" href="https://www.capital.bg/rss/" rel="nofollow">&nbsp;</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</section>
		<section class="f-last d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-4">
					<img src="/img/amb.jpg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					<p>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</p>
				</div>
				<div class="col-md-4">
					<p>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</p>
					<nav class="nav flex-column mb-3" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<a itemprop="url" class="nav-link footer-links p-0" title="Общи условия за ползване" href="https://www.economedia.bg/show.php?guid=550170" target="_blank">Общи условия за ползване</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Политика за бисквитките" href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">Политика за бисквитките</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-md-4">
					<p>Уеб разработка Икономедиа<br>
						Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br>
						Някои снимки © 2010 Associated Press и Reuters</p>
					<p>Всички права запазени © 1993-2020, Икономедиа АД</p>
				</div>
			</div>
		</div>
	</section>
</footer>	<script src="/minj/f=lib__jquery__jquery-3.5.1.min.js,lib__bootstrap__dist__js__bootstrap.bundle.min.js,lib__fotorama__fotorama.js,lib__fancybox__jquery.fancybox.min.js,lib__masonry__masonry.pkgd.min.js,js__BrowsingModeDetector.js,js__capital.js,js__story.js,js__kapi.js&v=1599831620"></script>

	<script src="https://id.capital.bg/minj/b=js&f=es6-promise.auto.min.js,auth-config.js,auth.js&v=8"></script>

	
	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVT3V4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<!-- (C)2000-2020 Gemius SA - gemiusPrism  / capital.bg/New_site -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'Afg6sasBZwU9oUsxA9t9FJSqj52iX5ssl84g5ebv3tr.B7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>

				

									
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
		ga('set', 'anonymizeIp', true);
		ga('create', 'UA-317994-19', { 'name': 'm', 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 30});
		ga('m.set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');
		ga('m.require', 'displayfeatures');
		ga('require', 'linker');
		ga('m.require', 'linker');
		ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
		ga('m.linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);

	
	
	
	
			ga('set', 'dimension5', 'NotLoggedIn');
		ga('m.set', 'dimension5', 'NotLoggedIn');
	
	
			ga('set', 'dimension8', 'Боряна Генчева');
		ga('m.set', 'dimension8', 'Боряна Генчева');
	
			ga('set', 'dimension10', 'special_edition');
		ga('m.set', 'dimension10', 'special_edition');
	
	
	
	
		currlocation = '/index.php';
		ga('send', 'pageview', {'metric1': 1});
		ga('m.send', 'pageview', {'metric1': 1});
	</script>


<div class="cookieconsent">
	<div class="container-xl">
		<span>
			С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика.
			Вижте нашата <a href="https://www.economedia.bg/privacy" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">декларацията за поверителност</a>.

			<a href="javascript: void(0)" class="confirm">OK</a>
		</span>
	</div>
</div>

	<div class="d-none">
					<!-- /149508300/CAPITAL/capital_ip_toplayer -->
<div id="div-gpt-ad-1587460312367-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587460312367-0'); });
	</script>
</div>			</div>
</body>

</html>