<!DOCTYPE html>
<html lang="bg" itemscope itemtype="https://schema.org/WebSite">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
				<title>VP Brands International навлиза в нова пазарна категория – на нискоалкохолните миксове</title>
		<meta name="description" content="Готовият за пиене коктейл в 330-милилитрови кенове се предлага в две разновидности: Fresh Lime и Bitter Soda"/>
		<meta name="author" content="Capital.bg"/>
		<meta name="robots" content="noarchive"/>
		<meta itemprop="name" content="Капитал"/>
		<meta itemprop="url" content="www.capital.bg"/>
		<meta itemprop="keywords" content="напитка, продукт, категория, пазар, производител, алкохол, Винпром Пещера"/>
		<meta
		itemprop="description" content="Готовият за пиене коктейл в 330-милилитрови кенове се предлага в две разновидности: Fresh Lime и Bitter Soda"/>
				<meta property="og:title" content="VP Brands International навлиза в нова пазарна категория – на нискоалкохолните миксове"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.capital.bg/biznes/kompanii/2022/04/15/4335374_vp_brands_international_navliza_v_nova_pazarna/" />
		<meta property="og:image" content="https://img.capital.bg/shimg/zx620y323c_4335371.jpg"/>
		<meta property="og:description" content="Готовият за пиене коктейл в 330-милилитрови кенове се предлага в две разновидности: Fresh Lime и Bitter Soda"/>
		<meta property="og:site_name" content="www.capital.bg"/>
		<meta property="og:locale" content="bg_BG"/>
		<meta property="fb:app_id" content="608474672658604"> <!-- Open Graph -->
	<meta property="fb:pages" content="59519326031" /> <!-- Facebook Capital.bg page  -->
		<!-- Twitter Card data -->
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@capitalbg"/>
		<meta name="twitter:title" content="VP Brands International навлиза в нова пазарна категория – на нискоалкохолните миксове">
		<meta name="twitter:description" content="Готовият за пиене коктейл в 330-милилитрови кенове се предлага в две разновидности: Fresh Lime и Bitter Soda">
		<meta name="twitter:creator" content="@capitalbg"/>
		<meta property="twitter:url" content="https://www.capital.bg/biznes/kompanii/2022/04/15/4335374_vp_brands_international_navliza_v_nova_pazarna/" />
		<meta name="twitter:image" content="https://img.capital.bg/shimg/zx620y323c_4335371.jpg"/>
		<link rel="alternate" type="application/rss+xml" title="Капитал" href="https://www.capital.bg/rss/"/> 		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
		<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
		<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="theme-color" content="#ffffff">
		<link rel="canonical" href="https://www.capital.bg/biznes/kompanii/2022/04/15/4335374_vp_brands_international_navliza_v_nova_pazarna/"/>
				<link rel="amphtml" href="https://www.capital.bg/biznes/kompanii/2022/04/15/4335374_vp_brands_international_navliza_v_nova_pazarna/amp"/>
		
		<link href="/build/app.803617a5.css" rel="stylesheet" media="all" />

<link href="https://id.capital.bg/css/auth.css?v=14" type="text/css" rel="stylesheet" class="visible"/>

				

									
	<script>
		dataLayer = [{
			'userType': '',
			'loggedIn': 'NotLoggedIn',
			'userPlan': '',
			'POS': '',
			'Plan Period': '',
			'LastpaidEnddate': ''
		}];
	</script>


<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new
    Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PVT3V4');
</script>
<!-- End Google Tag Manager -->
<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.capital.bg/biznes/kompanii/2022/04/15/4335374_vp_brands_international_navliza_v_nova_pazarna/?ref=rss",
			page_url_canonical: "https://www.capital.bg/biznes/kompanii/2022/04/15/4335374_vp_brands_international_navliza_v_nova_pazarna/",
			page_title: "VP Brands International навлиза в нова пазарна категория – на нискоалкохолните миксове",
			page_type: "article",
			page_language: "bg",
							article_authors: ['VP Brands International'],
				article_categories: ['Компании'],
				article_publication_date: "Fri, 15 Apr 2022 00:00:00 +0300",
					});
	</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		const capitalMappingLeaderboard = googletag.sizeMapping()
	.addSize([992, 0], [[1000, 300], [728, 90], [940, 90], [970, 250], [940, 200], [940, 220]])
	.addSize([767, 0], [[336, 120], [320, 100], [336, 100]])
	.addSize([0, 0], [[336, 120], [320, 100], [336, 100]])
	.build();

const capitalMappingStoryInline = googletag.sizeMapping()
	.addSize([992, 0], [[940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]])
	.addSize([767, 0], [[300, 600], [336, 280], [300, 250]])
	.addSize([0, 0], [[300, 600], [336, 280], [300, 250]])
	.build();

const capitalMappingTopLayer = googletag.sizeMapping()
	.addSize([992, 0], [800, 600])
	.addSize([767, 0], [320, 480])
	.addSize([0, 0], [320, 480])
	.build();


	googletag.defineSlot('/149508300/CAPITAL/capital_ip_lb', [[940, 200], [940, 220], [336, 120], [1000, 300], [320, 100], [728, 90], [940, 90], [336, 100], [970, 250]], 'div-gpt-ad-1586959076994-0').defineSizeMapping(capitalMappingLeaderboard).addService(googletag.pubads());

	
	
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1598343105444-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native', [10, 30], 'div-gpt-ad-1587458433147-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_2', [[940, 220], [300, 250], [728, 90], [940, 90], [336, 280], [970, 250], [300, 600]], 'div-gpt-ad-1598343174420-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_3', [[300, 600], [940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]], 'div-gpt-ad-1598343210327-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_2', [10, 40], 'div-gpt-ad-1588924813197-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_3', [10, 50], 'div-gpt-ad-1602070169645-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_4', [10, 80], 'div-gpt-ad-1602233330022-0').addService(googletag.pubads());

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			const slotElement = document.getElementById(event.slot.getSlotElementId())
            const parent = slotElement ? slotElement.closest(".advertising") : null;
            if( !event.isEmpty && parent){
                parent.style.display = "block";
            }
        });
	
	googletag.defineSlot('/149508300/CAPITAL/capital_ip_toplayer', [[800, 600], [320, 480]], 'div-gpt-ad-1587460312367-0').defineSizeMapping(capitalMappingTopLayer).addService(googletag.pubads());

														googletag.pubads().setTargeting('content', 'native');
									
					googletag.pubads().setTargeting('story_id', '4335374');
		
					googletag.pubads().setTargeting('keywords', ['напитка',' продукт',' категория',' пазар',' производител',' алкохол',' Винпром Пещера']);
		
					googletag.pubads().setTargeting('issue_id', '6076');
		
																																							googletag.pubads().setTargeting('rubr_id', ['2267','2268','4619','4621']);
		
		
			
			googletag.pubads().setTargeting('subscriber', 'Не');
	
	
	
	
	
	

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();

					googletag.pubads().enableLazyLoad({fetchMarginPercent: 40, renderMarginPercent: 40, mobileScaling: 1.7});
		
		googletag.enableServices();
	});
</script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>

<script defer src="/build/168.ffd594d3.js"></script>
<script defer src="/build/runtime.13a9b17c.js"></script>
<script defer src="/build/app.b598774c.js"></script>

		<script defer src="https://id.capital.bg/minj/b=js&f=es6-promise.auto.min.js,auth-config.js,auth.js&v=14" id="idCapitalJs" data-redirect="https://www.capital.bg/biznes/kompanii/2022/04/15/4335374_vp_brands_international_navliza_v_nova_pazarna/?ref=rss "></script>
	</head>

		<body class="story"  >

			<div class="strange-ad-slot">
										<!-- /149508300/CAPITAL/capital_ip_toplayer -->
	<div id="div-gpt-ad-1587460312367-0">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587460312367-0'); });
		</script>
	</div>
							</div>

												<header id="header" class="d-flex flex-column story d-print-none">
	<nav class="header-top d-flex justify-content-start align-items-center flex-nowrap container-fluid">
		<div class="header-top--left d-flex align-items-center mr-xl-5 mr-lg-4 mr-auto" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
			<div class="header-top--logo mr-3" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<a class="gtag-sticky-header-logo" href="/">
					<img alt="Капитал" src="/img/capital-logo.svg">
				</a>
			</div>
		</div>
		<div class="header-top--title text-truncate">
			<nav class="d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb m-0 p-0 pr-2">
					<li class="breadcrumb-item">
						<a href="../../../../../kompanii" title="Компании">Компании</a>
					</li>
									</ol>
			</nav>
			<span>VP Brands International навлиза в нова пазарна категория – на нискоалкохолните миксове</span>
		</div>
		<div class="header-top--right d-flex align-items-center ml-auto">


			<a href="/all/" class="newest-tb d-lg-none">
				<span>19</span>
				Нови
			</a>
									<nav class="shareBtns shareBtns--sticky-header">
		
		<a href="#" class="story-btn story-btn--likes likes gtag-sticky-header-like" title="Препоръчвания" data-storyid="4335374">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>4</span>
	<span>препоръчвания</span>
</a>


		<a href="#" class="story-btn story-btn--saved gtag-sticky-header-save save--personal"  title="Запазване"  data-storyid="4335374">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>

		<a class="story-btn story-btn--mail gtag-sticky-header-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf3989ee58cbcafa0aabde587a0baabbca0afbaa7a1a0afa2e5eb8afeeb8c8aeb8afeeb8cfeeb8afeeb8cfceb8afeeb8c8ceb8afeeb8cf6eb8afeeb8cf9eb8afeeb8cfee5eb8afeeb8cfce5eb8afeeb8c8aeb8afeeb8c8beb8afeeb8cfceb8afeeb8cfee5eb8afeeb8c88eb8afeeb8cfeeb8afeeb8cf9eb8afeeb8cfeeb8affebf6feeb8afeeb8c8aeb8afeeb8cfee5eb8afeeb8c8feb8afeeb8cfeeb8affebf6fceb8afeeb8cfbeb8afeeb8cfdeb8afeeb8c8beb8affebf6feeb8afeeb8cf6eb8affebf688e5eb8bfcebf6feebf7fde5eb8afeeb8c8aeb8afeeb8cfee5eb8afeeb8c8aeb8afeeb8cf6eb8affebf6ffeb8afeeb8c8feb8afeeb8c8beb8afeeb8cfeeb8afeeb8c8ceb8afeeb8c8feb8afeeb8c8beb8affebf6fbeb8afeeb8c8beb8afeeb8c8ceb8afeeb8c8aeb8afeeb8cf6eb8affebf6fceb8afeeb8cfbe5eb8afeeb8c8deb8afeeb8cf6eb8afeeb8c8feb8affebf6ffeb8afeeb8c8beb8afeeb8cfceb8afeeb8cfbe8afa3bef5aca1aab7f3a6bababebdebfd8febfc88ebfc88b9b9b9e0adafbea7baafa2e0aca9ebfc88aca7b4a0abbdebfc88a5a1a3beafa0a7a7ebfc88fcfefcfcebfc88fefaebfc88fffbebfc88fafdfdfbfdf9fa91b8be91acbcafa0aabd91a7a0baabbca0afbaa7a1a0afa291a0afb8a2a7b4af91b891a0a1b8af91beafb4afbca0afebfc88ebfd88bcaba8ebfd8abcbdbd">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--facebook gtag-sticky-header-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2022%2F04%2F15%2F4335374_vp_brands_international_navliza_v_nova_pazarna%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--linkedin gtag-sticky-header-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=VP+Brands+International+%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0+%D0%B2+%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%BD%D0%B0+%D0%BA%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D1%8F+%E2%80%93+%D0%BD%D0%B0+%D0%BD%D0%B8%D1%81%D0%BA%D0%BE%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B8%D0%BA%D1%81%D0%BE%D0%B2%D0%B5&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2022%2F04%2F15%2F4335374_vp_brands_international_navliza_v_nova_pazarna%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--twitter gtag-sticky-header-twitter" href="http://twitter.com/share?text=VP+Brands+International+%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0+%D0%B2+%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%BD%D0%B0+%D0%BA%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D1%8F+%E2%80%93+%D0%BD%D0%B0+%D0%BD%D0%B8%D1%81%D0%BA%D0%BE%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B8%D0%BA%D1%81%D0%BE%D0%B2%D0%B5&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2022%2F04%2F15%2F4335374_vp_brands_international_navliza_v_nova_pazarna%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>

	</nav>

 				
<a class="my-articles gtag-header-nav-my-articles btn d-flex align-items-center " href="/my_articles/?ref=header-navigation" title="Моите статии">
	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
		<title>
			Моите статии
		</title>
		<defs></defs>
		<g id="myArticles" data-name="myArticles" transform="translate(-128 -10)">
			<circle cx="11" cy="11" r="11" transform="translate(129 11)" fill="#fff"/>
			<path d="M332,2622a12,12,0,1,0,12,12A12,12,0,0,0,332,2622Zm7.817,10.517-3.385,2.743a.714.714,0,0,0-.247.736l1.077,4.149a.745.745,0,0,1-1.126.793l-3.737-2.274a.769.769,0,0,0-.8,0l-3.737,2.274a.745.745,0,0,1-1.126-.793l1.076-4.149a.714.714,0,0,0-.246-.736l-3.386-2.743a.723.723,0,0,1,.43-1.283l4.4-.29a.748.748,0,0,0,.645-.455l1.644-3.97a.759.759,0,0,1,1.392,0l1.644,3.97a.749.749,0,0,0,.645.455l4.4.29A.723.723,0,0,1,339.817,2632.517Z" transform="translate(-192 -2612)" fill="#00aeef"/>
		</g>
	</svg>

	<span class="d-none d-lg-inline-block">
		Моите статии
	</span>
</a>


			<button class="btn collapse-search d-none d-lg-inline-block gtag-sticky-header-open-search" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Търсене</button>
			<div class="hide-on--scrolled align-items-center">
					<button class="btn subscription-tb d-none d-xl-inline-block gtag-toplenta-open-abonirane" type="button" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="collapseSubscription" title="Абонамент">Абонамент</button>

	<button onclick="openlogin();" class="btn login-tb gtag-toplenta-vhod" title="Вход">Вход</button>

							</div>

			<button class="navbar-toggler button--hb d-none d-lg-block gtag-sticky-header-hamburger" type="button" data-toggle="collapse" data-target="#lg-ham1249189063" aria-controls="lg-ham1249189063" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</span>
			</button>
			<button class="navbar-toggler button--hb d-lg-none d-block gtag-sticky-header-hamburger" type="button" data-toggle="collapse" data-target="#md-ham1249189063" aria-controls="md-ham1249189063" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</span>
			</button>
		</div>
		<div id="collapseSearch" class="collapse d-none d-lg-flex align-items-center" data-parent="#header">
			<div class="container-xl">
				<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
					<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
					<label>Търсене</label>
					<div class="input-group-append">
						<button class="btn gtag-sticky-header-search" type="submit"></button>
					</div>
				</form>
			</div>
		</div>
		<div id="collapseSubscription" class="paywall paywall-header collapse d-none d-xl-flex align-items-center" data-parent="#header">
	<div class="container-xl">
		<div class="row align-items-stretch">
			<div class="col-md-6">
				<header>Абонирайте се за Капитал</header>
				<p>
					Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
					Съдържанието е организирано в три области, за които Капитал е полезен:
				</p>
				<p class="m-0">
					<strong>K1</strong>
					Средата (политическа, макроикономическа регулаторна правна)<br>
					<strong>K2</strong>
					Бизнесът (пазари, продукти, конкуренция, мениджмънт)<br>
					<strong>K3</strong>
					Моят капитал (лични финанси, свободно време, образование, извън бизнеса).
				</p>
			</div>
			<div class="col-md-3">
									<img class=" " src="/img/tablet--ht__.png" alt="Абонирайте се за Капитал"/>
							</div>
			<div class="col-md-3">
				<div class="d-flex flex-column align-items-end h-100">
					<a class="btn mt-auto gtag-toplenta-abonirane" href="/checkout/digital/pro/?ref=header-abonament" title="Към абонаменти за Капитал">КУПЕТЕ ЗА 29 ЛВ./МЕСЕЦ</a>
					<a class="link mt-auto gtag-toplenta-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
				</div>
			</div>
		</div>
	</div>
</div>
		<nav class="header-top--hamburger-b navbar navbar-dark d-none d-lg-flex" itemprop="hasPart" itemscope="" itemtype="https://schema.org/WPHeader">
	<div id="lg-ham1249189063" class="navbarContent--ht collapse navbar-collapse" data-parent="#header">
		<div class="container-xl kbg h-100">
			<div class="row h-100">
				<div class="col-sm-12 navbar-logo--ht"></div>
				<div class="col-xs-12 col-sm-3 col-md-4 col-lg-2 pr-0">
					<h4 class="sub-title text-uppercase k1">
						<a class="menu-item gtag-hamburger-K1" href="../../../../../../politika_i_ikonomika/?ref=header-hamburger" itemprop="url">K1
							<small>Средата</small>
						</a>
					</h4>
					<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<li>
								<a class="menu-item gtag-hamburger-bulgaria" href="../../../../../../politika_i_ikonomika/bulgaria/?ref=header-navigation" title="Още статии от Политика" itemprop="url">Политика</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-ikonomika" href="../../../../../../politika_i_ikonomika/ikonomika/?ref=header-navigation" title="Още статии от Икономика" itemprop="url">Икономика</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-sviat" href="../../../../../../politika_i_ikonomika/sviat/?ref=header-navigation" title="Още статии от Свят" itemprop="url">Свят</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-redakcionni_komentari" href="../../../../../../politika_i_ikonomika/redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи" itemprop="url">Коментари и анализи</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-pravo" href="../../../../../../politika_i_ikonomika/pravo/?ref=header-navigation" title="Още статии от Право" itemprop="url">Право</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-danaci-osiguriavane" href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване" itemprop="url">Данъци и осигуряване</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-pazar-na-truda" href="../../../../../../politika_i_ikonomika/pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда" itemprop="url">Пазар на труда</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-climate" href="../../../../../../politika_i_ikonomika/climate/?ref=header-navigation" title="Още статии от Климат" itemprop="url">Климат</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-infrastructure" href="../../../../../../politika_i_ikonomika/infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура" itemprop="url">Инфраструктура</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-gradove" href="../../../../../../politika_i_ikonomika/gradove/?ref=header-navigation" title="Още статии от Градове" itemprop="url">Градове</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-plovdiv" href="../../../../../../plovdiv/?ref=header-navigation" title="Още статии от Пловдив" itemprop="url">Пловдив</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-voinata-v-ukraina" href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/?ref=header-navigation" title="Още статии от Войната в Украйна" itemprop="url">Войната в Украйна</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-zdraveopazvane" href="../../../../../../politika_i_ikonomika/zdraveopazvane/?ref=header-navigation" title="Още статии от Здравеопазване" itemprop="url">Здравеопазване</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-obrazovanie" href="../../../../../../politika_i_ikonomika/obrazovanie/?ref=header-navigation" title="Още статии от Образование" itemprop="url">Образование</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-zelenata-sdelka" href="../../../../../../zelenata-sdelka/?ref=header-navigation" title="Още статии от  Зелената сделка" itemprop="url"> Зелената сделка</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-covid" href="../../../../../../politika_i_ikonomika/covid/?ref=header-navigation" title="Още статии от Коронавирус" itemprop="url">Коронавирус</a>
							</li>
											</ul>
				</div>
				<div class="col-xs-12 col-sm-6 col-md-5 col-lg-3 pr-0 pl-sm-10">
					<h4 class="sub-title text-uppercase k2">
						<a class="menu-item gtag-hamburger-K2" href="../../../../../?ref=header-hamburger" itemprop="url">K2
							<small>Бизнесът</small>
						</a>
					</h4>
					<div class="d-flex flex-row">
						<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
															<li>
									<a class="menu-item gtag-hamburger-kompanii" href="../../../../?ref=header-navigation" title="Още статии от Компании" itemprop="url">Компании</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-pazari" href="../../../../../pazari/?ref=header-navigation" title="Още статии от Пазари" itemprop="url">Пазари</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-finansi" href="../../../../../finansi/?ref=header-navigation" title="Още статии от Банки и финанси" itemprop="url">Банки и финанси</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-energetika" href="../../../../../energetika/?ref=header-navigation" title="Още статии от Енергетика" itemprop="url">Енергетика</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-stoki_i_prodajbi" href="../../../../../stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл" itemprop="url">Ритейл</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-imoti" href="../../../../../imoti/?ref=header-navigation" title="Още статии от Строителство и имоти" itemprop="url">Строителство и имоти</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-transport" href="../../../../../transport/?ref=header-navigation" title="Още статии от Транспорт" itemprop="url">Транспорт</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-turizum" href="../../../../../turizum/?ref=header-navigation" title="Още статии от Туризъм" itemprop="url">Туризъм</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-zemedelie" href="../../../../../zemedelie/?ref=header-navigation" title="Още статии от Земеделие" itemprop="url">Земеделие</a>
								</li>
													</ul>
						<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
															<li>
									<a class="menu-item gtag-hamburger-telekomi" href="../../../../../telekomi/?ref=header-navigation" title="Още статии от Телекоми" itemprop="url">Телекоми</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-media_i_reklama" href="../../../../../media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама" itemprop="url">Медиа и реклама</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-tehnologii_i_nauka" href="../../../../../tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии" itemprop="url">Технологии</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-blockchain" href="../../../../../blockchain/?ref=header-navigation" title="Още статии от Блокчейн" itemprop="url">Блокчейн</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-fintech" href="../../../../../fintech/?ref=header-navigation" title="Още статии от Финтех" itemprop="url">Финтех</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-startup" href="../../../../../startup/?ref=header-navigation" title="Още статии от Start Up" itemprop="url">Start Up</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-predpriemach" href="../../../../../predpriemach/?ref=header-navigation" title="Още статии от Предприемач" itemprop="url">Предприемач</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-management" href="../../../../../management/?ref=header-navigation" title="Още статии от Мениджмънт" itemprop="url">Мениджмънт</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-intervjuta_i_komentari" href="../../../../../intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари" itemprop="url">Интервюта и коментари</a>
								</li>
													</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-3 col-lg-2 pr-0 pl-sm-10">
					<h4 class="sub-title text-uppercase k3">
						<a class="menu-item gtag-hamburger-K3" href="../../../../../../light/?ref=header-hamburger" itemprop="url">K3
							<small>Моят капитал</small>
						</a>
					</h4>
					<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<li>
								<a class="menu-item gtag-hamburger-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити" itemprop="url">Депозити и кредити</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции" itemprop="url">Инвестиции</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти" itemprop="url">Финансови продукти</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване" itemprop="url">Застраховане и осигуряване</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти" itemprop="url">Моите имоти</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто" itemprop="url">Крипто</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да..." itemprop="url">Как да...</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения" itemprop="url">Обучения</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи" itemprop="url">Умни разходи</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи" itemprop="url">Дигитални следи</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време" itemprop="url">Свободно време</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица" itemprop="url">Лица</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места" itemprop="url">Места</a>
							</li>
											</ul>
				</div>
				<div class="col-xs-12 col-sm-6 col-lg-3 lib-mb" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h4 class="sub-title hb-r">
						<a class="menu-item gtag-hamburger-izdania" href="/biblioteka/?ref=header-hamburger" itemprop="url">Издания</a>
					</h4>
					<ul class="list-unstyled">
						<li>
							<ul class="list-unstyled issue">
								<li>
									<figure class="figure d-flex flex-row">
										<a class="cover-img-holder" href="/biblioteka/6076-kapital-broy-15/?ref=header-hamburger" title="Капитал - брой 15" itemprop="url">
											<img class="figure-img" src="https://www.capital.bg/pdfpreview/?issue=20220416&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 15">
										</a>
										<figcaption class="figure-caption">#15</figcaption>
																			</figure>
								</li>
								<li>
									<figure class="figure d-flex flex-row">
										<a class="cover-img-holder" href="/biblioteka/6087-digitalk-report/?ref=header-hamburger" title="Digitalk Report" itemprop="url">
											<img class="figure-img" src="https://img.capital.bg/shimg/zx320_4328961.jpg" alt="Digitalk Report">
										</a>
										<figcaption class="figure-caption">Digitalk Report</figcaption>
																			</figure>
								</li>
							</ul>
						</li>
					</ul>
				</div>
				<div class="col-xs-12 col-sm-6 col-lg-2 spec-mb">
					<h4 class="sub-title hb-r">Приложения</h4>
					<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<li>
							<ul class="list-inline hb-app">
								<li class="list-inline-item">
									<figure class="figure flex-column">
										<img class="img-fluid" src="/img/capital.png" alt="Capital app">
										<figcaption class="figure-caption">
											<a class="d-block gtag-hamburger-prilojenia-capital-ios" href="https://apps.apple.com/app/apple-store/id1386740193" title="Капитал - Седмичникът" target="_blank">iOS</a>
											<a class="d-block gtag-hamburger-prilojenia-capital-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalweekly" title="Капитал - Седмичникът" target="_blank">Android</a>
										</figcaption>
									</figure>
								</li>
								<li class="list-inline-item">
									<figure class="figure flex-column">
										<img class="img-fluid" src="/img/capital-pro.png" alt="Capital app">
										<figcaption class="figure-caption">
											<a class="d-block gtag-hamburger-prilojenia-capitalpro-ios" href="https://apps.apple.com/bg/app/%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB-pro/id406964704" title="Капитал PRO - Бизнес новини" target="_blank">iOS</a>
											<a class="d-block gtag-hamburger-prilojenia-capitalpro-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalpro" title="Капитал PRO - Бизнес новини" target="_blank">Android</a>
										</figcaption>
									</figure>
								</li>
							</ul>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-sabitia gtag-hamburger-sabitia" href="/events/?ref=header-hamburger" title="Към събитията на Икономедиа и Капитал" itemprop="url">Събития</a>
							</h4>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-podcast" href="/podcast/?ref=header-hamburger" title="Към подкаста на Капитал" itemprop="url">Подкаст</a>
							</h4>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал" itemprop="url">КАПИ</a>
							</h4>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-bulletini" href="/newsletters/?ref=header-hamburger" title="Повече информация за бюлетините на Капитал" itemprop="url">Бюлетини</a>
							</h4>
						</li>
						<li>
							<figure class="figure hb-rr mb-0">
								<figcaption class="figure-caption">Ексклузивно съдържание от</figcaption>
								<a class="menu-item gtag-hamburger-economist" href="/economist/" title="Ексклузивно съдържание от The Economist" itemprop="url">
									<img src="/img/the_economist_logo.jpg" class="img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</nav>
<nav class="header-top--hamburger-b navbar navbar-dark d-lg-none">
	<div id="md-ham1249189063" class="navbarContent--ht collapse navbar-collapse mobile-nav">
		<ul class="nav flex-column">
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-K1-open" href="#mobileCavCollapse1" data-toggle="collapse" aria-controls="mobileCavCollapse1" aria-expanded="false">
					<span class="k1 text-center">К1</span>
					Средата
				</a>
				<div id="mobileCavCollapse1" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column">
						<li class="nav-item pb-4">
															<div class="card bg-dark text-white cover-img-holder">
									<img src="https://img.capital.bg/shimg/zx860_4336064.jpg" alt="Новата метална завеса">
									<div class="card-img-overlay d-flex">
										<div class="mt-auto w-100">
											<nav class="d-inline-block" aria-label="breadcrumb">
												<ol class="breadcrumb mb-2 p-0">
													<li class="breadcrumb-item">Тема</li>
												</ol>
											</nav>
											<h3 class="card-title m-0 pr-3 ard">
												<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-open" data-toggle="collapse" href="#collapsek1" role="button" aria-expanded="false" aria-controls="collapsek1">Новата метална завеса</a>
											</h3>
										</div>
																			</div>
								</div>
								<div class="collapse" id="collapsek1" style="background-color: #00aeef;">
									<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata1" href="../../../../../promishlenost/2022/04/15/4335458_shok_s_cenite_na_metalite_zaradi_voinata_v_ukraina/?ref=header-theme" title="Шок с цените на металите заради войната в Украйна">Шок с цените на металите заради войната в Украйна</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata2" href="../../../../../pazari/2022/04/01/4326760_metalniiat_shok_ot_voinata/?ref=header-theme" title="Металният удар от войната">Металният удар от войната</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata3" href="../../../../../promishlenost/2022/04/15/4335924_voinata_na_cvetnite_metali/?ref=header-theme" title="Войната на цветните метали и ефектите за България">Войната на цветните метали и ефектите за България</a>
											</li>
																			</ul>
								</div>
													</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-bulgaria" href="../../../../../../politika_i_ikonomika/bulgaria/?ref=header-navigation" title="Още статии от Политика">Политика</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-ikonomika" href="../../../../../../politika_i_ikonomika/ikonomika/?ref=header-navigation" title="Още статии от Икономика">Икономика</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-sviat" href="../../../../../../politika_i_ikonomika/sviat/?ref=header-navigation" title="Още статии от Свят">Свят</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-redakcionni_komentari" href="../../../../../../politika_i_ikonomika/redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи">Коментари и анализи</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-pravo" href="../../../../../../politika_i_ikonomika/pravo/?ref=header-navigation" title="Още статии от Право">Право</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-danaci-osiguriavane" href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване">Данъци и осигуряване</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-pazar-na-truda" href="../../../../../../politika_i_ikonomika/pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда">Пазар на труда</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-climate" href="../../../../../../politika_i_ikonomika/climate/?ref=header-navigation" title="Още статии от Климат">Климат</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-infrastructure" href="../../../../../../politika_i_ikonomika/infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура">Инфраструктура</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-gradove" href="../../../../../../politika_i_ikonomika/gradove/?ref=header-navigation" title="Още статии от Градове">Градове</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-plovdiv" href="../../../../../../plovdiv/?ref=header-navigation" title="Още статии от Пловдив">Пловдив</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-voinata-v-ukraina" href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/?ref=header-navigation" title="Още статии от Войната в Украйна">Войната в Украйна</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-zdraveopazvane" href="../../../../../../politika_i_ikonomika/zdraveopazvane/?ref=header-navigation" title="Още статии от Здравеопазване">Здравеопазване</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-obrazovanie" href="../../../../../../politika_i_ikonomika/obrazovanie/?ref=header-navigation" title="Още статии от Образование">Образование</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-zelenata-sdelka" href="../../../../../../zelenata-sdelka/?ref=header-navigation" title="Още статии от  Зелената сделка"> Зелената сделка</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-covid" href="../../../../../../politika_i_ikonomika/covid/?ref=header-navigation" title="Още статии от Коронавирус">Коронавирус</a>
							</li>
											</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right" href="#mobileCavCollapse2" data-toggle="collapse" aria-controls="mobileCavCollapse2" aria-expanded="false">
					<span class="k2 text-center gtag-hamburger-mobile-K2-open">К2</span>
					Бизнесът
				</a>
				<div id="mobileCavCollapse2" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column">
						<li class="nav-item pb-4">
															<div class="card bg-dark text-white cover-img-holder">
									<img src="https://img.capital.bg/shimg/zx860_4333621.jpg" alt="Пазарът на труда в България">
									<div class="card-img-overlay d-flex">
										<div class="mt-auto w-100">
											<nav class="d-inline-block" aria-label="breadcrumb">
												<ol class="breadcrumb mb-2 p-0">
													<li class="breadcrumb-item">Тема</li>
												</ol>
											</nav>
											<h3 class="card-title m-0 pr-3 ard">
												<a class="stretched-link text-reset gtag-hamburger-mobile-K2-temata-open" data-toggle="collapse" href="#collapsek2" role="button" aria-expanded="false" aria-controls="collapsek2">Пазарът на труда в България</a>
											</h3>
										</div>
																			</div>
								</div>
								<div class="collapse" id="collapsek2" style="background-color: #00aeef;">
									<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata1" href="../../../../../../politika_i_ikonomika/pazar-na-truda/2022/04/08/4333386_hora_pak_niama_zaplatite_se_goniat_s_inflaciiata/?ref=header-theme" title="Хора пак няма, заплатите се гонят с инфлацията">Хора пак няма, заплатите се гонят с инфлацията</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata2" href="../../../../../../politika_i_ikonomika/pazar-na-truda/2022/04/08/4333599_programistite_sa_ni_skupi/?ref=header-theme" title="Програмистите са ни скъпи">Програмистите са ни скъпи</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata3" href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/2022/04/08/4333191_bulgariia_oshte_e_sred_stranite_s_nai-niski_razhodi_za/?ref=header-theme" title="България още е сред страните с най-ниски разходи за труд в ЕС">България още е сред страните с най-ниски разходи за труд в ЕС</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata4" href="../../../../../../politika_i_ikonomika/pazar-na-truda/2022/04/08/4333158_rumuniia_zaplatite_letiat_proizvoditelnostta_-_ne/?ref=header-theme" title="Румъния: заплатите летят, производителността - не">Румъния: заплатите летят, производителността - не</a>
											</li>
																			</ul>
								</div>
													</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-kompanii" href="../../../../?ref=header-navigation" title="Още статии от Компании">Компании</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-pazari" href="../../../../../pazari/?ref=header-navigation" title="Още статии от Пазари">Пазари</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-finansi" href="../../../../../finansi/?ref=header-navigation" title="Още статии от Банки и финанси">Банки и финанси</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-energetika" href="../../../../../energetika/?ref=header-navigation" title="Още статии от Енергетика">Енергетика</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-stoki_i_prodajbi" href="../../../../../stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл">Ритейл</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-imoti" href="../../../../../imoti/?ref=header-navigation" title="Още статии от Строителство и имоти">Строителство и имоти</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-transport" href="../../../../../transport/?ref=header-navigation" title="Още статии от Транспорт">Транспорт</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-turizum" href="../../../../../turizum/?ref=header-navigation" title="Още статии от Туризъм">Туризъм</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-zemedelie" href="../../../../../zemedelie/?ref=header-navigation" title="Още статии от Земеделие">Земеделие</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-telekomi" href="../../../../../telekomi/?ref=header-navigation" title="Още статии от Телекоми">Телекоми</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-media_i_reklama" href="../../../../../media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама">Медиа и реклама</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-tehnologii_i_nauka" href="../../../../../tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии">Технологии</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-blockchain" href="../../../../../blockchain/?ref=header-navigation" title="Още статии от Блокчейн">Блокчейн</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-fintech" href="../../../../../fintech/?ref=header-navigation" title="Още статии от Финтех">Финтех</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-startup" href="../../../../../startup/?ref=header-navigation" title="Още статии от Start Up">Start Up</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-predpriemach" href="../../../../../predpriemach/?ref=header-navigation" title="Още статии от Предприемач">Предприемач</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-management" href="../../../../../management/?ref=header-navigation" title="Още статии от Мениджмънт">Мениджмънт</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-intervjuta_i_komentari" href="../../../../../intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари">Интервюта и коментари</a>
							</li>
											</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-K3-open" href="#mobileCavCollapse3" data-toggle="collapse" aria-controls="mobileCavCollapse3" aria-expanded="false">
					<span class="k3 text-center">К3</span>
					Моят капитал
				</a>
				<div id="mobileCavCollapse3" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column">
						<li class="nav-item pb-4">
															<div class="card bg-dark text-white cover-img-holder">
									<img src="https://img.capital.bg/shimg/zx860_4249438.jpg" alt="Риба на гребена на вълната">
									<div class="card-img-overlay d-flex">
										<div class="mt-auto w-100">
											<nav class="d-inline-block" aria-label="breadcrumb">
												<ol class="breadcrumb mb-2 p-0">
													<li class="breadcrumb-item">Тема</li>
												</ol>
											</nav>
											<h3 class="card-title m-0 pr-3 ard">
												<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-ope3" data-toggle="collapse" href="#collapsek3" role="button" aria-expanded="false" aria-controls="collapsek3">Риба на гребена на вълната</a>
											</h3>
										</div>
																			</div>
								</div>
								<div class="collapse" id="collapsek3" style="background-color: #00aeef;">
									<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata1" href="../../../../../stoki_i_prodajbi/2021/09/03/4249437_lavrakut_izbi_ribata/?ref=header-theme" title="Лавракът изби рибата">Лавракът изби рибата</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata2" href="../../../../2021/09/03/4249291_riba_na_edin_shtand_razstoianie/?ref=header-theme" title="Риба на един щанд разстояние">Риба на един щанд разстояние</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata3" href="../../../../../stoki_i_prodajbi/2021/09/04/4249406_lavrakut_pluva_vseki_den_ot_kavala_do_sofiia/?ref=header-theme" title="Лавракът плува всеки ден от Кавала до София">Лавракът плува всеки ден от Кавала до София</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata4" href="../../../../../../multimedia/fotogalerii/2021/09/01/4246723_priasna_li_vi_e_ribata_da_grucka_e_fotogaleriia/?ref=header-theme" title="Прясна ли ви е рибата? Да, гръцка е (фотогалерия)">Прясна ли ви е рибата? Да, гръцка е (фотогалерия)</a>
											</li>
																			</ul>
								</div>
													</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити">Депозити и кредити</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции">Инвестиции</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти">Финансови продукти</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване">Застраховане и осигуряване</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти">Моите имоти</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто">Крипто</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да...">Как да...</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения">Обучения</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи">Умни разходи</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи">Дигитални следи</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време">Свободно време</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица">Лица</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места">Места</a>
							</li>
											</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-izdania-open" href="#mobileCavCollapse4" data-toggle="collapse" aria-controls="mobileCavCollapse4" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/library-navbar-icon.svg"></span>
					Издания
				</a>
				<div id="mobileCavCollapse4" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://www.capital.bg/pdfpreview/?issue=20220416&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 15">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link1" href="/biblioteka/6076-kapital-broy-15/?ref=header-navigation" title="Капитал - брой 15">
												<h5 class="card-title mb-1">Капитал - брой 15</h5>
												<p class="card-title-subtitle mb-1"> брой 15, 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4328961.jpg" alt="Digitalk Report">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link2" href="/biblioteka/6087-digitalk-report/?ref=header-navigation" title="Digitalk Report">
												<h5 class="card-title mb-1">Digitalk Report</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4327272.jpg" alt="Моята кариера">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link3" href="/biblioteka/6060-moyata-kariera/?ref=header-navigation" title="Моята кариера">
												<h5 class="card-title mb-1">Моята кариера</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4324701.jpg" alt="Fintech">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link4" href="/biblioteka/6069-fintech/?ref=header-navigation" title="Fintech">
												<h5 class="card-title mb-1">Fintech</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4323880.jpg" alt="K Insights Special Report: Bulgarian tech sector">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link5" href="/biblioteka/6083-k-insights-special-report-bulgarian-tech-sector/?ref=header-navigation" title="K Insights Special Report: Bulgarian tech sector">
												<h5 class="card-title mb-1">K Insights Special Report: Bulgarian tech sector</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4335844.jpg" alt="Книга на фамилния бизнес в България 2022">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link6" href="/biblioteka/6081-kniga-na-familniya-biznes-v-balgariya-2022/?ref=header-navigation" title="Книга на фамилния бизнес в България 2022">
												<h5 class="card-title mb-1">Книга на фамилния бизнес в България 2022</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/biblioteka/" class="button-lightblue btn gtag-hamburger-kum-izdania">Към изданията</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-sabitia-open" href="#mobileCavCollapse5" data-toggle="collapse" aria-controls="mobileCavCollapse5" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/events-navbar-icon.svg"></span>
					Събития
				</a>
				<div id="mobileCavCollapse5" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
																																			<li class="nav-item">
								<div class="card hevents">
									<div class="cover-img-holder mb-3">
										<img src="https://img.capital.bg/shimg/zx460_4335813.jpg" alt="Среща на бизнеса в Бургас и региона">
									</div>
									<div class="card-body media p-0 mb-4">
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-sabitia-link1" href="/event/238-sreshta-na-biznesa-v-burgas-i-regiona/?ref=header-navigation" title="Среща на бизнеса в Бургас и региона">
												<h5 class="card-title mb-1">Среща на бизнеса в Бургас и региона</h5>
												<p class="card-title-subtitle mb-1">28 април 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
																																			<li class="nav-item">
								<div class="card hevents">
									<div class="cover-img-holder mb-3">
										<img src="https://img.capital.bg/shimg/zx460_4318730.jpg" alt="Digitalk 2022">
									</div>
									<div class="card-body media p-0 mb-4">
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-sabitia-link2" href="https://conference.digitalk.bg/?ref=header-navigation" title="Digitalk 2022">
												<h5 class="card-title mb-1">Digitalk 2022</h5>
												<p class="card-title-subtitle mb-1">12 май 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
																																			<li class="nav-item">
								<div class="card hevents">
									<div class="cover-img-holder mb-3">
										<img src="https://img.capital.bg/shimg/zx460_4324946.jpg" alt="Форум Дигитално здраве">
									</div>
									<div class="card-body media p-0 mb-4">
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-sabitia-link3" href="/event/230-forum-digitalno-zdrave/?ref=header-navigation" title="Форум Дигитално здраве">
												<h5 class="card-title mb-1">Форум Дигитално здраве</h5>
												<p class="card-title-subtitle mb-1">17 май 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/events/" class="button-lightblue btn gtag-hamburger-kum-sabitia">Към събитията</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-proekti-open" href="#mobileCavCollapse6" data-toggle="collapse" aria-controls="mobileCavCollapse6" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/projects-navbar-icon.svg"></span>
					Проекти
				</a>
				<div id="mobileCavCollapse6" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx150_4336428.jpg" alt="Бъдещето на бизнес сделките">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-proekti-link1" href="https://www.capital.bg/Auxionize/partner/1" title="Бъдещето на бизнес сделките">
												<h5 class="card-title mb-1">Бъдещето на бизнес сделките</h5>
												<p class="card-title-subtitle mb-1">април 2022</p>
												<p class="card-text mb-0">Платформата за търгове с обратно наддаване Auxionize се налага като мултифункционален дигитален пазар за сделки между клиенти и доставчици.</p>
											</a>
																					</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx150_4335451.jpg" alt="Колко вече сме навредили на планетата? Рунд последен.">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-proekti-link2" href="https://www.storio.bg/partners/pmi22/1/" title="Колко вече сме навредили на планетата? Рунд последен.">
												<h5 class="card-title mb-1">Колко вече сме навредили на планетата? Рунд последен.</h5>
												<p class="card-title-subtitle mb-1">април 2022</p>
												<p class="card-text mb-0">Тест, с който да проверите доколко сте наясно със замърсяването на околната среда</p>
											</a>
																					</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx150_4334980.jpg" alt="Как най-големите семейни компании в света доказват своята устойчивост">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-proekti-link3" href="https://www.capital.bg/biznes/kompanii/2022/03/14/4334976_kak_nai-golemite_semeini_kompanii_v_sveta_dokazvat/1649915557f930cbc8ef1eaf22b8d34db6a6e2824d" title="Как най-големите семейни компании в света доказват своята устойчивост">
												<h5 class="card-title mb-1">Как най-големите семейни компании в света доказват своята устойчивост</h5>
												<p class="card-title-subtitle mb-1">април 2022</p>
												<p class="card-text mb-0"></p>
											</a>
																					</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/storio/" class="button-lightblue btn gtag-hamburger-kum-proekti">Още STORiO проекти</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-podcast-open" href="#mobileCavCollapse9" data-toggle="collapse" aria-controls="mobileCavCollapse9" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/headphones.svg"></span>
					Подкаст
				</a>
				<div id="mobileCavCollapse9" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/gk.jpg" alt="Гласът на Капитал">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link1" href="/podcast/4906/" title="Гласът на Капитал">Гласът на Капитал</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/uu.jpg" alt="Уроци за успех">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link2" href="/podcast/4981/" title="Уроци за успех">Уроци за успех</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/gi.png" alt="Парите говорят">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link3" href="/podcast/4896/" title="Парите говорят">Парите говорят</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/dp.jpg" alt="Децата и парите">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link4" href="/podcast/4948/" title="Децата и парите">Децата и парите</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/dt.jpg?v=2" alt="DIGITALK The Podcast">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link5" href="/podcast/4955/" title="DIGITALK The Podcast">DIGITALK The Podcast</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/podcast/" class="button-lightblue btn gtag-hamburger-kum-podcast">Към подкаста</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a itemprop="url" class="nav-link gtag-hamburger-mobile-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал">
					<span class="k1 text-center"><img alt="Капитал" src="/img/kapi.svg"></span>
					КАПИ
				</a>
			</li>
		</ul>
		<ul class="nav flex-column">
			<li class="nav-item">
				<a class="nav-link angle-right ffff gtag-hamburger-mobile-search-open" href="#mobileCavCollapse7" data-toggle="collapse" aria-controls="mobileCavCollapse7" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/search-blue-icon.svg"></span>
					Търсене
				</a>
				<div id="mobileCavCollapse7" class="collapse navbar-collapse dddd" data-parent="#header">
					<ul class="nav flex-column mlpad">
						<li class="nav-item">
							<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
								<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
								<label>Търсене</label>
								<div class="input-group-append">
									<button class="btn gtag-hamburger-mobile-search" type="submit"></button>
								</div>
							</form>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-abonament-open" href="#mobileCavCollapse8" data-toggle="collapse" aria-controls="mobileCavCollapse8" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/subscription-tb-icon.svg"></span>
					Абонамент
				</a>
				<div id="mobileCavCollapse8" class="collapse navbar-collapse m-subscr pl-2 pr-2" data-parent="#header">
					<div class="container-xl">
						<div class="row align-items-stretch">

							<div class="col-md-12">
								<h5>Абонирайте се за Капитал</h5>
							</div>

							<div class="col-md-12">
								<a class="btn btn-block gtag-hamburger-mobile-abonirane" href="/checkout/digital/capital/?ref=header-abonament" title="Към абонаменти за Капитал">АБОНИРАЙТЕ СЕ</a>
							</div>

							<div class="col-md-12">
								<p>
									Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
									Съдържанието е организирано в три области, за които Капитал е полезен:
								</p>
								<p>
									<strong>K1 Средата</strong><br>
									(политическа, макроикономическа регулаторна правна)
								</p>
								<p>
									<strong>K2 Бизнесът</strong><br>
									(пазари, продукти, конкуренция, мениджмънт)
								</p>
								<p>
									<strong>K3 Моят капитал</strong><br>
									(лични финанси, свободно време, образование, извън бизнеса).
								</p>
								<p>
									<a class="mt-auto gtag-hamburger-mobile-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
								</p>
							</div>
						</div>
					</div>
				</div>
			</li>
		</ul>
	</div>
</nav>
	</nav>
</header>
							
							<main class="main-content d-flex flex-column">
											<div class="advertising advertising-top order-0">
	<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
	<!-- /149508300/CAPITAL/capital_ip_lb -->
	<div id="div-gpt-ad-1586959076994-0">
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586959076994-0'); });
		</script>
	</div>
</div>					
							
		
		
		<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "VP Brands International навлиза в нова пазарна категория – на нискоалкохолните миксове",
	"name": "VP Brands International навлиза в нова пазарна категория – на нискоалкохолните миксове",
	"description": "Готовият за пиене коктейл в 330-милилитрови кенове се предлага в две разновидности: Fresh Lime и Bitter Soda",
	"datePublished": "2022-04-15T00:00:00",
	"dateModified": "2022-04-15T06:54:10",
	"articleBody": "Най-големият български производител на алкохол и вино - VP Brands International, навлиза в нова пазарна категория - тази на нискоалкохолните миксове, или така наречените Reаdy to Drink напитки. Продуктът От този месец VP Brands International пуска на пазара по-лека версия на един от своите най-успешни и продавани брандове - мента &quot;Пещера&quot;. Новият продукт е нискоалкохолен, готов за пиене коктейл в 330-милилитрови кенове и се предлага в две разновидности - Fresh Lime и Bitter Soda, които са с алкохолно съдържание от 4.5% алк. об. Той се произвежда и бутилира в България. Мента &quot;Пещера&quot; е лидер в своята категория и безспорен символ на летните напитки. Новото предложение дава самочувствие на VP Brands International, че е първото българско дружество, производител на високоалкохолни напитки, което навлиза на пазара на готови миксове, базирани на алкохол (Spirits based RTD). С Fresh Lime и Bitter Soda компанията от Пещера дава заявка за значимо присъствие на изцяло нов пазар. [[img:4336357]] &quot;Преди близо 20 години, когато решихме да наложим гроздова ракия &quot;Пещерска&quot; в национален мащаб и за първи път да инвестираме в модерна маркетингова кампания и търговска сила, много хора ни казаха, че това е много труден процес. Е, доказахме, че е възможно. Така че смело мога да кажа, че обичаме да сме първи. Но да си сред лидерите не трябва да те успокоява - напротив трябва да гледаш не просто да увеличаваш продажбите там, където можеш, а да усвояваш потенциала на неразработения пазар. Така логично дойде планът за създаване и налагане на нискоалкохолните продукти. Вярвам, че те ще повторят успехите ни в други категория като водка, ракия, уиски, мента, мастика и т.н. И ще се превърнат в генератор на устойчив ръст за компанията не само на вътрешния, но и на международния пазар&quot;, коментира изпълнителният директор на VP Brands International Иван Папазов, който е начело на компанията от самото й създаване. [[img:4335372]] Категорията Иновацията в портфолиото на мента &quot;Пещера&quot; е продиктувана от все по-растящия потенциал на RTD (ready to drink) категорията. Очакванията са за двуцифрени ръстове през следващата година, а прогнозите на VP Brands International са темпът да се запази през следващите 5 години заради инвестиции и нови лансирания в категорията. Причина за това са съвременните потребители, които търсят по-леки алтернативи на твърдия алкохол, предлагащи освежаване и по-малко алкохолно съдържание. [[img:4336402]] Друго предимство на миксовете в кенче е удобната форма за on the go консумация. Ментата традиционно се пие в активния летен сезон, асоциира се с консумация навън и най-често се съчетава с газирана напитка. Предлагането на готов микс ще улесни консуматора, като му даде възможност да се наслаждава на продукта, без значение къде се намира, смятат от VP Brands. Основната целева група на марката са активните хора на възраст 18-30 години, от големите градове, със средни и високи доходи. За тяхното привличане компанията производител ще трябва да се пребори за дял от консумацията им с големи и установени категории като сайдерите, радлерите и бирите.",
	"publisher": 
	{
		"@type": "NewsMediaOrganization",
		"name": "Капитал",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.capital.bg/img/story/capital-default.png"
		}
	},
	"mainEntityOfPage": 
	{
		"@type": "WebPage",
		"@id": "https://www.capital.bg/biznes/kompanii/2022/04/15/4335374_vp_brands_international_navliza_v_nova_pazarna/"
							,"relatedLink": [
									"https://www.capital.bg/biznes/kompanii/2022/04/18/4337658_blackstone_i_familiiata_beneton_iskat_da_kupiat/",									"https://www.capital.bg/biznes/transport/2022/04/18/4336977_celite_za_elektromobili_sa_nevuzmojni_bez_po-goliamo/",									"https://www.capital.bg/biznes/kompanii/2022/04/18/4336575_mebeli_videnov_s_nova_lokaciia_v_grad_burgas/",									"https://www.capital.bg/biznes/transport/2022/04/17/4337404_oblast_plovdiv_moje_da_ima_burza_jp_vruzka_mejdu/"							]
		
	},
			"image": 
		{
			"@type": "ImageObject",
			"url": "https://img.capital.bg/shimg/zx952y526_4335371.jpg"
		},
		"author": 
	{
		"@type": "NewsMediaOrganization",
		"name": "VP Brands International"
					, "url": "https://www.capital.bg/author/0"
			},
	"comment":
	{
		"@type": "Comment",
		"interactionCount": "0"
	}
}
</script>

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Newspaper",
		"image": "https://www.capital.bg/pdfpreview/?issue=20220416&amp;page=cover_1&amp;izd=600",
		"name": "Капитал - брой 15",
		"alternativeHeadline": "",
					"description": "
									Шок с цените на металите заради войната в Украйна.
							",
				"url": "https://www.capital.bg/biblioteka/6076-kapital-broy-15/"
	}
</script>

		<article class="story--tpl-1" data-id="4335374" data-io-article-url="https://www.capital.bg/biznes/kompanii/2022/04/15/4335374_vp_brands_international_navliza_v_nova_pazarna/?ref=rss">
			
				
																																			
												
										
				
									
	 			
<div class="story--header">
    <div class="container-xl">
        <div class="row">
            <div class="col-12 col-lg-8 offset-lg-1 order-lg-1">
                <a href="../../../../../kompanii"
                    class="rubrname gtag-statia-rubrika-link"
                    title="Компании">
                    Компании
                                    </a>
                
            </div>

            <h1 class="col-12 col-lg-8 offset-lg-1 order-lg-2">
                VP Brands International навлиза в нова пазарна категория – на нискоалкохолните миксове
            </h1>

            <h2 class="col-12 col-lg-8 offset-lg-1 order-lg-4">
                Готовият за пиене коктейл в 330-милилитрови кенове се предлага в две разновидности: Fresh Lime и Bitter Soda
            </h2>
        </div>
    </div>
    <div class="container-xl">
                    <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1 d-none d-lg-flex story--title--img">
                    <picture class="img--title landscape">
                        
			<img class="img-fluid"  src="https://img.capital.bg/shimg/zx952y526_4335371.jpg?v=1649747876"  alt= VP Brands International навлиза в нова пазарна категория – на нискоалкохолните миксове />
	                    </picture>
                </div>
                <div class="col col-lg-3">
                    
<div class="row story--title--info">
    <div class="share--title col-12 order-lg-2 d-none d-lg-block">
        <span>Споделяне</span>
    </div>

    <div class="col-12 order-lg-3">
        <div class="row shareBtns shareBtns--nad-statia story--share story--share--nad-statia justify-content-between">

		<div class="shareBtns--onsite story--share--onsite col-auto d-flex  col-lg-12 order-lg-2 flex-lg-column d-lg-flex ">

			<a href="#" class="story-btn story-btn--views gtag-nad-statia-save" title="Прочитания: 2892">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Прочитания</title>
		<defs></defs>
		<g id="views-svg" data-name="views" transform="translate(-64 -1216)">
			<path d="M79,1216a15,15,0,1,0,15,15A15,15,0,0,0,79,1216Zm0,20.87c-8.28,0-10.986-5.87-10.986-5.87s2.706-5.87,10.986-5.87S89.986,1231,89.986,1231,87.28,1236.87,79,1236.87Z" fill="#8e8c85"/>
			<path d="M90.687,1233.45a4.688,4.688,0,1,0,4.688,4.688A4.686,4.686,0,0,0,90.687,1233.45Z" transform="translate(-11.688 -9.271)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>2892</span>
	<span>прочитания</span>
</a>

						<a href="#" class="story-btn story-btn--likes likes gtag-nad-statia-like" title="Препоръчвания" data-storyid="4335374">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>4</span>
	<span>препоръчвания</span>
</a>

			<a href="#" class="story-btn story-btn--saved gtag-nad-statia-save save--personal"  title="Запазване"  data-storyid="4335374">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>


		</div>

		<div class="shareBtns--social story--share--social col-auto text-right col-lg-12 d-flex order-lg-1 ">
			<a class="story-btn story-btn--mail gtag-nad-statia-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3b8bec5ac9c8f808a9dc5a7809a8b9c808f9a8781808f82c5cbaadecbacaacbaadecbacdecbaadecbacdccbaadecbacaccbaadecbacd6cbaadecbacd9cbaadecbacdec5cbaadecbacdcc5cbaadecbacaacbaadecbacabcbaadecbacdccbaadecbacdec5cbaadecbaca8cbaadecbacdecbaadecbacd9cbaadecbacdecbaadfcbd6decbaadecbacaacbaadecbacdec5cbaadecbacafcbaadecbacdecbaadfcbd6dccbaadecbacdbcbaadecbacddcbaadecbacabcbaadfcbd6decbaadecbacd6cbaadfcbd6a8c5cbabdccbd6decbd7ddc5cbaadecbacaacbaadecbacdec5cbaadecbacaacbaadecbacd6cbaadfcbd6dfcbaadecbacafcbaadecbacabcbaadecbacdecbaadecbacaccbaadecbacafcbaadecbacabcbaadfcbd6dbcbaadecbacabcbaadecbacaccbaadecbacaacbaadecbacd6cbaadfcbd6dccbaadecbacdbc5cbaadecbacadcbaadecbacd6cbaadecbacafcbaadfcbd6dfcbaadecbacabcbaadecbacdccbaadecbacdbc88f839ed58c818a97d3869a9a9e9dcbddafcbdca8cbdca8999999c08d8f9e879a8f82c08c89cbdca88c8794808b9dcbdca88581839e8f808787cbdca8dcdedcdccbdca8dedacbdca8dfdbcbdca8dadddddbddd9dab1989eb18c9c8f808a9db187809a8b9c808f9a8781808f82b1808f988287948fb198b18081988fb19e8f948f9c808fcbdca8cbdda89c8b88cbddaa9c9d9d">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--facebook gtag-nad-statia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2022%2F04%2F15%2F4335374_vp_brands_international_navliza_v_nova_pazarna%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--linkedin gtag-nad-statia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=VP+Brands+International+%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0+%D0%B2+%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%BD%D0%B0+%D0%BA%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D1%8F+%E2%80%93+%D0%BD%D0%B0+%D0%BD%D0%B8%D1%81%D0%BA%D0%BE%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B8%D0%BA%D1%81%D0%BE%D0%B2%D0%B5&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2022%2F04%2F15%2F4335374_vp_brands_international_navliza_v_nova_pazarna%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--twitter gtag-nad-statia-twitter" href="http://twitter.com/share?text=VP+Brands+International+%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0+%D0%B2+%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%BD%D0%B0+%D0%BA%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D1%8F+%E2%80%93+%D0%BD%D0%B0+%D0%BD%D0%B8%D1%81%D0%BA%D0%BE%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B8%D0%BA%D1%81%D0%BE%D0%B2%D0%B5&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2022%2F04%2F15%2F4335374_vp_brands_international_navliza_v_nova_pazarna%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>


		</div>

	</div>
    </div>

    <div class="col-12 order-lg-1">
        <section class="story--autor follow-feed text-lg-left">
 
            <footer class="time d-block d-lg-none">
        <time class=""
            datetime="2022-04-15T00:00:00">
            15 април 2022 00:00
        </time>
        <time class="d-none"
            datetime="2022-04-15T06:54:10">

        </time>
    </footer>

                                                                                
    

    
    
                
        
<article >
                <img class="avatar" src="/build/img/story/capital.jpg" alt="VP Brands International"/>
    
    <h5>
                    <a class="gtag-statia-avtor-link" href="#specialText" data-toggle="collapse" aria-controls="specialText" aria-expanded="false">
        
                    <small class="adtxt--title">
                Съдържание от
            </small>
        
                    <span class="adtxt--content">
                VP Brands International
                                    </a>
        
        
    </h5>
</article>
    <div id="specialText" class="collapse">
        Това е маркетинг публикация. Отговорността за нейното съдържание носи рекламодателят и то отговаря на правилата за
        <a href="https://view.ceros.com/economedia/table1-2/p/1" target="_blank">
            нейтив пакети
        </a>
        .
    </div>
     
</section>

<footer class="time d-none d-lg-block">
    <time class=""
        datetime="2022-04-15T00:00:00">
        15 април 2022 00:00
    </time>
    <time class="d-none"
        datetime="2022-04-15T06:54:10">
    </time>
</footer>

    </div>
</div>
                </div>
                <div class="col-12 d-lg-none d-flex story--title--img">
                                        <picture class="img--title">
                        
			<img class="img-fluid"  src="https://img.capital.bg/shimg/zx952y526_4335371.jpg?v=1649747876"  alt= VP Brands International навлиза в нова пазарна категория – на нискоалкохолните миксове />
	                    </picture>
                                    </div>
            </div>
        
        
            </div>
</div>
 	
			<div class="scroll-triger"></div>

						<div class="container-xl">
				<section class="col-12 col-lg-7 offset-lg-1 px-0 px-lg-3">
					
		








															
	
		<article class="newsletterForm newsletterForm--story">

	<header class="">
		<img src="/build/img/ico/envelope-close.svg" alt="Бюлетин Вечерни новини" /> 
		Вечерни новини
	</header>

	<div class="main">
									<p class="descr">
                    Най-важното от деня. Всяка делнична вечер в 18 ч.
				</p>

									<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

					<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value=""/>
                        <input type="email" name="email" id="NewsletterEmail" class="flex-grow-lg-1 mt-auto pb-1" placeholder="Вашият email" value=""  required />
                        <label class="form-control-placeholder" for="NewsletterEmail">Вашият email</label>
						<input type="hidden" name="bulletinid" value="59"/>
						<input type="hidden" name="bulletintype" value="512"/>
						<input type="hidden" name="sid" value="1"/>
						<input type="hidden" name="eventlabel" value="VecherniNovini-Newsletter"/>
						<input type="hidden" name="newsletter-subscribe" value="1"/>
						<button type="submit" class="btn mx-0 gtag-newsletter-vecherni-novini-zapishi-se flex-grow-2" title="Запишете се">Записване</button>
					</form>


										</div>

	<footer
		class="">
				<a class="gtag-footer-newsletters" href="/newsletters/" title="Всички бюлетини на Капитал...">Всички бюлетини на Капитал...</a>
	</footer>
</article>

	
				</section>
			</div>

							
	
	
							
	
	
		
	
		
	
	
		
		
		
	
		
							
							
							
					<div class="container-xl story-content-wrap dropcap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 1 -->
					<p>Най-големият български производител на алкохол и вино - VP Brands International, навлиза в нова пазарна категория - тази на нискоалкохолните миксове, или така наречените Reаdy to Drink напитки.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 2 -->
					<h3>Продуктът</h3><p>От този месец VP Brands International пуска на пазара по-лека версия на един от своите най-успешни и продавани брандове - мента "Пещера". Новият продукт е нискоалкохолен, готов за пиене коктейл в 330-милилитрови кенове и се предлага в две разновидности - Fresh Lime и Bitter Soda, които са с алкохолно съдържание от 4.5% алк. об. Той се произвежда и бутилира в България.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 3 -->
					<p>Мента "Пещера" е лидер в своята категория и безспорен символ на летните напитки. Новото предложение дава самочувствие на VP Brands International, че е първото българско дружество, производител на високоалкохолни напитки, което навлиза на пазара на готови миксове, базирани на алкохол (Spirits based RTD). С Fresh Lime и Bitter Soda компанията от Пещера дава заявка за значимо присъствие на изцяло нов пазар.</p><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4336357.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4336357.jpg" data-src="https://img.capital.bg/shimg/zx1278_4336357.jpg" alt="" title=""/>
	</a>
				</figure>


					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 4 -->
					<p> "Преди близо 20 години, когато решихме да наложим гроздова ракия "Пещерска" в национален мащаб и за първи път да инвестираме в модерна маркетингова кампания и търговска сила, много хора ни казаха, че това е много труден процес. Е, доказахме, че е възможно. Така че смело мога да кажа, че обичаме да сме първи. Но да си сред лидерите не трябва да те успокоява - напротив трябва да гледаш не просто да увеличаваш продажбите там, където можеш, а да усвояваш потенциала на неразработения пазар. Така логично дойде планът за създаване и налагане на нискоалкохолните продукти. Вярвам, че те ще повторят успехите ни в други категория като водка, ракия, уиски, мента, мастика и т.н. И ще се превърнат в генератор на устойчив ръст за компанията не само на вътрешния, но и на международния пазар", коментира изпълнителният директор на VP Brands International Иван Папазов, който е начело на компанията от самото й създаване.</p><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4335372.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4335372.jpg" data-src="https://img.capital.bg/shimg/zx1278_4335372.jpg" alt="" title=""/>
	</a>
				</figure>


										</div>
					<aside class="sidebar-article--desktop ml-lg-auto">
												<div class="banner-box text-lg-right text-center" id="ad_1st_300x600">
		<!-- /149508300/CAPITAL/capital_ip_300x250 -->
<div id="div-gpt-ad-1598343105444-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343105444-0'); });
	</script>
</div>		<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
			Реклама
		</a>
	</div>
	<div class="story-content col-12">
		<div id="nativeBanner_story4"></div>
		<div id="storyParallax1"></div>
	</div>
	
									
								</aside>
			</div>
		</div>
	
	
	
	
	

		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 5 -->
					<h3>Категорията</h3><p>Иновацията в портфолиото на мента "Пещера" е продиктувана от все по-растящия потенциал на RTD (ready to drink) категорията. Очакванията са за двуцифрени ръстове през следващата година, а прогнозите на VP Brands International са темпът да се запази през следващите 5 години заради инвестиции и нови лансирания в категорията. Причина за това са съвременните потребители, които търсят по-леки алтернативи на твърдия алкохол, предлагащи освежаване и по-малко алкохолно съдържание.</p><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4336402.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4336402.jpg" data-src="https://img.capital.bg/shimg/zx1278_4336402.jpg" alt="" title=""/>
	</a>
				</figure>


					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 6 -->
					<p> Друго предимство на миксовете в кенче е удобната форма за on the go консумация. Ментата традиционно се пие в активния летен сезон, асоциира се с консумация навън и най-често се съчетава с газирана напитка. Предлагането на готов микс ще улесни консуматора, като му даде възможност да се наслаждава на продукта, без значение къде се намира, смятат от VP Brands.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 7 -->
					<p>Основната целева група на марката са активните хора на възраст 18-30 години, от големите градове, със средни и високи доходи. За тяхното привличане компанията производител ще трябва да се пребори за дял от консумацията им с големи и установени категории като сайдерите, радлерите и бирите.</p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
	



		</article>
		<footer class="container-xl story-footer mt-4">
			<div class="row">
								<div class="a-related-stories col-lg-7 offset-lg-1">
									</div>

				
				<div class="col-12 col-lg-7 offset-lg-1 mb-3">
						<h3 class="mb-3">Етикети</h3>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BD%D0%B0%D0%BF%D0%B8%D1%82%D0%BA%D0%B0" title="напитка">напитка</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82" title="продукт">продукт</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BA%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D1%8F" title="категория">категория</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D0%B0%D0%B7%D0%B0%D1%80" title="пазар">пазар</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB" title="производител">производител</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB" title="алкохол">алкохол</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%92%D0%B8%D0%BD%D0%BF%D1%80%D0%BE%D0%BC%20%D0%9F%D0%B5%D1%89%D0%B5%D1%80%D0%B0" title="Винпром Пещера">Винпром Пещера</a>
					</div>

				<div class="col-12 col-lg-7 offset-lg-1">
					<div class="follow-feed flex-column">
		<h3 class="mb-3">
			Персонализация
		</h3>
		<p>
			Ако публикацията Ви е харесала, можете да последвате темата или автора. Статиите можете да откриете в секцията
			<a href="/my_articles/" title="Моите статии">
				Моите статии
			</a>
		</p>

		
		
							<div class="row mb-3">
					<div class="col">
						<small>
							Тема
						</small>
						<h5 class="mt-n1">
							Компании
						</h5>
												<button type="button" class="btn gtag-article-bottom-follow-story-2268"

 
 data-rubrpath="/biznes/kompanii"  
 data-rubrname="Компании"  

data-feedid="2268" data-feedtype="2" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>
					</div>
				</div>
					</div>
	</div>
				</div>

				<div class="col-12 col-lg-7 offset-lg-1">
					<div class="row shareBtns shareBtns--pod-statia story--share story--share--pod-statia justify-content-between">

		<div class="shareBtns--onsite story--share--onsite col-auto d-flex ">

			<a href="#" class="story-btn story-btn--views gtag-pod-statia-save" title="Прочитания: 2892">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Прочитания</title>
		<defs></defs>
		<g id="views-svg" data-name="views" transform="translate(-64 -1216)">
			<path d="M79,1216a15,15,0,1,0,15,15A15,15,0,0,0,79,1216Zm0,20.87c-8.28,0-10.986-5.87-10.986-5.87s2.706-5.87,10.986-5.87S89.986,1231,89.986,1231,87.28,1236.87,79,1236.87Z" fill="#8e8c85"/>
			<path d="M90.687,1233.45a4.688,4.688,0,1,0,4.688,4.688A4.686,4.686,0,0,0,90.687,1233.45Z" transform="translate(-11.688 -9.271)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>2892</span>
	<span>прочитания</span>
</a>

						<a href="#" class="story-btn story-btn--likes likes gtag-pod-statia-like" title="Препоръчвания" data-storyid="4335374">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>4</span>
	<span>препоръчвания</span>
</a>

			<a href="#" class="story-btn story-btn--saved gtag-pod-statia-save save--personal"  title="Запазване"  data-storyid="4335374">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>


		</div>

		<div class="shareBtns--social story--share--social col-auto text-right ">
			<a class="story-btn story-btn--mail gtag-pod-statia-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee8583f891a1b2bdb7a0f89abda7b6a1bdb2a7babcbdb2bff8f697e3f69197f697e3f691e3f697e3f691e1f697e3f69191f697e3f691ebf697e3f691e4f697e3f691e3f8f697e3f691e1f8f697e3f69197f697e3f69196f697e3f691e1f697e3f691e3f8f697e3f69195f697e3f691e3f697e3f691e4f697e3f691e3f697e2f6ebe3f697e3f69197f697e3f691e3f8f697e3f69192f697e3f691e3f697e2f6ebe1f697e3f691e6f697e3f691e0f697e3f69196f697e2f6ebe3f697e3f691ebf697e2f6eb95f8f696e1f6ebe3f6eae0f8f697e3f69197f697e3f691e3f8f697e3f69197f697e3f691ebf697e2f6ebe2f697e3f69192f697e3f69196f697e3f691e3f697e3f69191f697e3f69192f697e3f69196f697e2f6ebe6f697e3f69196f697e3f69191f697e3f69197f697e3f691ebf697e2f6ebe1f697e3f691e6f8f697e3f69190f697e3f691ebf697e3f69192f697e2f6ebe2f697e3f69196f697e3f691e1f697e3f691e6f5b2bea3e8b1bcb7aaeebba7a7a3a0f6e092f6e195f6e195a4a4a4fdb0b2a3baa7b2bffdb1b4f6e195b1baa9bdb6a0f6e195b8bcbea3b2bdbabaf6e195e1e3e1e1f6e195e3e7f6e195e2e6f6e195e7e0e0e6e0e4e78ca5a38cb1a1b2bdb7a08cbabda7b6a1bdb2a7babcbdb2bf8cbdb2a5bfbaa9b28ca58cbdbca5b28ca3b2a9b2a1bdb2f6e195f6e095a1b6b5f6e097a1a0a0">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--facebook gtag-pod-statia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2022%2F04%2F15%2F4335374_vp_brands_international_navliza_v_nova_pazarna%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--linkedin gtag-pod-statia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=VP+Brands+International+%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0+%D0%B2+%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%BD%D0%B0+%D0%BA%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D1%8F+%E2%80%93+%D0%BD%D0%B0+%D0%BD%D0%B8%D1%81%D0%BA%D0%BE%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B8%D0%BA%D1%81%D0%BE%D0%B2%D0%B5&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2022%2F04%2F15%2F4335374_vp_brands_international_navliza_v_nova_pazarna%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--twitter gtag-pod-statia-twitter" href="http://twitter.com/share?text=VP+Brands+International+%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0+%D0%B2+%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%BD%D0%B0+%D0%BA%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D1%8F+%E2%80%93+%D0%BD%D0%B0+%D0%BD%D0%B8%D1%81%D0%BA%D0%BE%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B8%D0%BA%D1%81%D0%BE%D0%B2%D0%B5&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fkompanii%2F2022%2F04%2F15%2F4335374_vp_brands_international_navliza_v_nova_pazarna%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>


		</div>

	</div>
				</div>
			</div>

						
			<div class="a-read-more row">
				<div class="col-12">
					<h3 class="front-heading big-heading mb-lg-5 mb-3">
						Още от Капитал
					</h3>
				</div>
						<div class="col-md-4 pr-md-2" id="storyReadMoreItem1">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://img.capital.bg/shimg/zx620_4337670.jpg" alt="Blackstone и фамилията Бенетон искат да купят италианската Atlantia за 54 млрд. евро" title="Blackstone и фамилията Бенетон искат да купят италианската Atlantia за 54 млрд. евро">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Компании</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link1" href="../../18/4337658_blackstone_i_familiiata_beneton_iskat_da_kupiat/" title="Blackstone и фамилията Бенетон искат да купят италианската Atlantia за 54 млрд. евро">Blackstone и фамилията Бенетон искат да купят италианската Atlantia за 54 млрд. евро</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 px-md-2" id="storyReadMoreItem2">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://img.capital.bg/shimg/zx620_4336994.jpg" alt="Целите за електромобили са невъзможни без по-голямо производство на литий" title="Целите за електромобили са невъзможни без по-голямо производство на литий">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Транспорт</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link2" href="../../../../../transport/2022/04/18/4336977_celite_za_elektromobili_sa_nevuzmojni_bez_po-goliamo/" title="Целите за електромобили са невъзможни без по-голямо производство на литий">Целите за електромобили са невъзможни без по-голямо производство на литий</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 pl-md-2" id="storyReadMoreItem3">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://img.capital.bg/shimg/zx620_4336570.jpg" alt="&quot;Мебели Виденов&quot; с нова локация в град Бургас" title="&quot;Мебели Виденов&quot; с нова локация в град Бургас">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Компании</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link3" href="../../18/4336575_mebeli_videnov_s_nova_lokaciia_v_grad_burgas/" title="&quot;Мебели Виденов&quot; с нова локация в град Бургас">&quot;Мебели Виденов&quot; с нова локация в град Бургас</a>
				</h3>
			</div>
		</div>
	</div>
	
<div class="col-md-4 pl-lg-2">
	<div id="nativeBanner_story2"></div>
<!-- /149508300/CAPITAL/capital_ip_native_2 -->
<div id="div-gpt-ad-1588924813197-0">
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588924813197-0'); });
	</script>
</div></div>

		<div class="card read-more-right" id="storyReadMoreItem4">
		<div class="cover-img-holder">
						<img class="rounded-0" src="https://img.capital.bg/shimg/zx620_4337406.jpg" alt="Област Пловдив може да има бърза жп връзка между градовете до 2026 г." title="Област Пловдив може да има бърза жп връзка между градовете до 2026 г.">
		</div>
		<div class="card-img-overlay d-flex flex-column align-items-start p-3">
			<nav class="d-none d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb mb-2 p-0">
					<li class="breadcrumb-item">Четете още</li>
				</ol>
			</nav>
			<h3 class="card-title mb-0">
				<a class="text-white gtag-statia-popup-under-article" href="../../../../../transport/2022/04/17/4337404_oblast_plovdiv_moje_da_ima_burza_jp_vruzka_mejdu/?ref=popup_under_article" title="Област Пловдив може да има бърза жп връзка между градовете до 2026 г.">Област Пловдив може да има бърза жп връзка между градовете до 2026 г.</a>
			</h3>
			<a class="hide-rmr" href="javascript:void(0)">
				<svg class="bi bi-x" width="20" height="20" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
					<path fill-rule="evenodd" d="M11.854 4.146a.5.5 0 0 1 0 .708l-7 7a.5.5 0 0 1-.708-.708l7-7a.5.5 0 0 1 .708 0z"/>
					<path fill-rule="evenodd" d="M4.146 4.146a.5.5 0 0 0 0 .708l7 7a.5.5 0 0 0 .708-.708l-7-7a.5.5 0 0 0-.708 0z"/>
				</svg>
			</a>
		</div>
	</div>
	
<div id="nativeBanner_story3"></div>
<!-- /149508300/CAPITAL/capital_ip_native_3 -->
<div id="div-gpt-ad-1602070169645-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602070169645-0'); });
	</script>
</div>			</div>

		</footer>

		
		
		
					</main>
			
							<footer id="footer" itemprop="hasPart" itemscope itemtype="https://schema.org/WPFooter" class="d-print-none">
		<section class="library">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
					<h3 class="front-heading big-heading mb-5">
												<a class="text-reset d-flex align-items-center gtag-footer-izdania-link-rubrika" href="/biblioteka/">
							<svg class="book" data-name="Group 180" xmlns="http://www.w3.org/2000/svg" width="37.015" height="30.845" viewBox="0 0 37.015 30.845">
								<path data-name="Path 7" class="cls-1" d="M36.324.291A1.7,1.7,0,0,0,34.738.065L18.5,5.124,2.266.065A1.949,1.949,0,0,0,.68.291,1.86,1.86,0,0,0,0,1.726V23.853a1.8,1.8,0,0,0,1.208,1.661l16.765,5.211h0a1.888,1.888,0,0,0,1.057,0h0L35.8,25.514A1.7,1.7,0,0,0,37,23.853V1.726A1.648,1.648,0,0,0,36.324.291ZM16.765,26.722,3.474,22.569V4.067L16.765,8.221Zm16.84-4.153L20.314,26.722V8.221L33.605,4.067Z" transform="translate(0 0.044)" />
							</svg>
							Издания
						</a>
					</h3>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie1" href="/biblioteka/6076-kapital-broy-15/?ref=footer-navigation" title="Капитал - брой 15">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://www.capital.bg/pdfpreview/?issue=20220416&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 15" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie1">
									<a href="/biblioteka/6076-kapital-broy-15/?ref=footer-navigation" title="Капитал - брой 15">Капитал - брой 15</a>
								</h5>
								<p class="card-title-subtitle"> брой 15, 2022</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie2" href="/biblioteka/6087-digitalk-report/?ref=footer-navigation" title="Digitalk Report">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4328961.jpg" alt="Digitalk Report" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie2">
									<a href="/biblioteka/6087-digitalk-report/?ref=footer-navigation" title="Digitalk Report">Digitalk Report</a>
								</h5>
								<p class="card-title-subtitle">март 2022</p>
								<p class="card-text">Digitalk&amp;A1 Awards: Най-добрите IT проекти за 2021 г.</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie3" href="/biblioteka/6060-moyata-kariera/?ref=footer-navigation" title="Моята кариера">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4327272.jpg" alt="Моята кариера" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie3">
									<a href="/biblioteka/6060-moyata-kariera/?ref=footer-navigation" title="Моята кариера">Моята кариера</a>
								</h5>
								<p class="card-title-subtitle">март 2022</p>
								<p class="card-text">Кариерен пътеводител за начинаещи и професионалисти. Издание на &quot;Капитал&quot; и karieri.bg</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie4" href="/biblioteka/6069-fintech/?ref=footer-navigation" title="Fintech">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4324701.jpg" alt="Fintech" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie4">
									<a href="/biblioteka/6069-fintech/?ref=footer-navigation" title="Fintech">Fintech</a>
								</h5>
								<p class="card-title-subtitle">март 2022</p>
								<p class="card-text">Изданието представя сектора с данни, анализ и ревю на актуалните теми</p>
							</div>
						</div>
											</div>
				</div>
							</div>
		</div>
	</section>
	<section class="f-last-mobile text-center d-lg-none">
		<div class="container-xl">
			<div class="row">
				<div class="col-12">
					<a class="scrollToTop my-3 gtag-mobile-footer-nagore" href="javascript:void(0)">Нагоре</a>
				</div>
				<div class="col-12">
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-faq" href="/faq/" title="Често задавани въпроси">FAQ</a>
						<a class="nav-link gtag-mobile-footer-abonament" href="/abonament/" title="Абонаменти">Абонамент</a>
						<a class="nav-link gtag-mobile-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама в Capital.bg" target="_blank">Реклама</a>
						<a class="nav-link gtag-mobile-footer-kontakti" href="/contacts/" title="Контакти">Контакти</a>
					</nav>
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-biblioteka" href="/biblioteka/" title="Библиотека">Библиотека</a>
						<a class="nav-link gtag-mobile-footer-KAPI" href="/kpro/" title="КАПИ">КАПИ</a>
						<a class="nav-link gtag-mobile-footer-bulletini" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						<a class="nav-link gtag-mobile-footer-sabitia" href="/events/" title="Събития">Събития</a>
					</nav>
				</div>
				<div class="col-12">
					<nav class="nav flex-column legal-menu pt-2 pb-3">
						<a class="nav-link" href="https://www.economedia.bg/terms.php" title="Общи условия за ползване" target="_blank">Общи условия за ползване</a>
						<a class="nav-link" href="https://www.economedia.bg/cookies" title="Политика за бисквитките" target="_blank">Политика за бисквитките</a>
						<a class="nav-link" href="https://www.economedia.bg/privacy" title="Декларация за поверителност" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-12">
					<div class="site-meta pt-3 pb-4">
						<p>Уеб разработка Икономедиа</p>
						<p>Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a></p>
						<p>Някои снимки © 2010 Associated Press и Reuters</p>
						<p>Всички права запазени © 1993-2022, Икономедиа АД</p>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="sitemap d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading text-uppercase  mb-lg-5 mb-3">
						<a class="text-reset" href="/">Капитал</a>
					</h3>
				</div>
				<div class="col-md-4 mb-xs-5" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h5 class="mb-3">СЪДЪРЖАНИЕ</h5>
					<ul class="nav flex-column pl-3 k">
						<li class="mb-3">
							<a class="gtag-footer-K1" itemprop="url" href="../../../../../../politika_i_ikonomika/" title="Средата">
								<span class="k1 mr-2">К1</span>Средата
							</a>
						</li>
						<li class="mb-3">
							<a class="gtag-footer-K2" itemprop="url" href="../../../../../" title="Бизнесът">
								<span class="k2 mr-2">К2</span>Бизнесът
							</a>
						</li>
						<li>
							<a class="gtag-footer-K3" itemprop="url" href="../../../../../../light/" title="Моят Капитал">
								<span class="k3 mr-2">К3</span>Моят Капитал
							</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПРОДУКТИ</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-bibioteka" href="/biblioteka/" title="Библиотека издания">Издания</a>
						</li>
						<li>
							<a class="gtag-footer-kapi" href="/kpro/" title="КАПИ финансова информация за фирми">КАПИ</a>
						</li>
						<li>
							<a class="gtag-footer-newsletters" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						</li>
						<li>
							<a class="gtag-footer-sabitia" href="/events/" title="Събития">Събития</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/podcast/" title="Подкаст на Капитал">Подкаст</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/my_articles/" title="Моите статии">Моите статии</a>
						</li>
					</ul>
					<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-KPRO" href="../../../../../media_i_reklama/2019/10/10/3975001_nauchavaite_nai-vajnite_biznes_novini_-_vsiaka_sutrin/" title="Капитал PRO">Капитал PRO</a>
						</li>
						<li>
							<a class="gtag-footer-Kapital" href="../../../../../media_i_reklama/2018/06/20/3202942_sedmichnikut_kapital_v_telefon_i_na_tablet/" title="Капитал">Капитал</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПОЛЕЗНО</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg">Реклама</a>
						</li>
						<li>
							<a class="gtag-footer-archive" href="/kreader/?type=daily" title="Архив на броевете на Капитал">Архив</a>
						</li>
						<li>
							<a class="gtag-footer-ekip" href="/contacts/" title="Контакти">Контакти</a>
						</li>
						<li>
							<a class="gtag-footer-authors" href="/authors/" title="Автори">Автори</a>
						</li>
						<li>
							<a class="gtag-footer-multimedia" href="/multimedia/" title="Мултимедийно съдържание">Мултимедия</a>
						</li>
						<li>
							<a class="gtag-footer-storio" href="/storio/" title="Още STORiO проекти">STORiO проекти</a>
						</li>
					</ul>
					<h5>ЕКСКЛУЗИВНО СЪДЪРЖАНИЕ ОТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<figure class="figure mb-0">
								<a class="menu-item gtag-footer-exclusive-economist" href="/economist/" title="Ексклузивно съдържание от The Economist">
									<img src="/build/img/the_economist_logo.jpeg" class="figure-img img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>АБОНАМЕНТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-abonirai-se" href="/abonament/" title="Абонаменти">Абонирайте се</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="https://id.capital.bg/code_activation" target="_blank" title="Активиране с код">Активиране с код</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="/vivacom/" target="_blank" title="Абонамент с Vivacom">Абонамент с Vivacom</a>
						</li>
						<li>
							<a class="gtag-footer-faq" href="/faq/" title="Връзка с нас">FAQ</a>
						</li>
						<li>
							<a class="gtag-footer-karta" href="/karta/" title="Карта">Карта</a>
						</li>
						<li>
							<a class="gtag-footer-K100" href="/k100/" title="К100">К100</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>ОЩЕ ОТ КАПИТАЛ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-economedia" href="https://www.economedia.bg/" title="Икономедиа" target="_blank">Икономедиа</a>
						</li>
						<li>
							<a class="gtag-footer-dnevnik" href="https://www.dnevnik.bg/" title="Дневник" target="_blank">Дневник</a>
						</li>
						<li>
							<a class="gtag-footer-karieri" href="https://www.karieri.bg/" title="Кариери" target="_blank">Кариери</a>
						</li>
						<li>
							<a class="gtag-footer-regal" href="https://www.regal.bg/" title="Регал" target="_blank">Регал</a>
						</li>
						<li>
							<a class="gtag-footer-bacchus" href="https://www.bacchus.bg/" title="Бакхус" target="_blank">Бакхус</a>
						</li>
						<li>
							<a class="gtag-footer-kinsights" href="https://kinsights.capital.bg/" title="Kapital Insights" target="_blank">Kapital Insights</a>
						</li>
						<li>
							<a class="gtag-footer-digitalk" href="https://digitalk.bg/" title="Digitalk" target="_blank">Digitalk</a>
						</li>
					</ul>
				</div>
				<div class="col-md-12">
					<ul class="list-inline text-right f-share m-0 pt-4">
						<li class="list-inline-item facebook">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал във Facebook" href="https://www.facebook.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item twitter">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Twitter" href="https://twitter.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item in">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в LinkedIn" href="https://bg.linkedin.com/showcase/capital-bg">&nbsp;</a>
						</li>
						<li class="list-inline-item instagram">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в Instagram" href="https://www.instagram.com/capital.bg/">&nbsp;</a>
						</li>
						<li class="list-inline-item amazon">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Kindle Store" href="https://www.amazon.com/Capital/dp/B0056Z0676/">&nbsp;</a>
						</li>
						<li class="list-inline-item rss">
							<a class="" target="_blank" title="RSS за всички статии на Капитал" href="https://www.capital.bg/rss/" rel="nofollow">&nbsp;</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</section>
		<div class="f-last d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-4">
					<img src="/build/img/amb.jpeg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					<p>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</p>
				</div>
				<div class="col-md-4">
					<p>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</p>
					<nav class="nav flex-column mb-3" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<a itemprop="url" class="nav-link footer-links p-0" title="Общи условия за ползване" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Политика за бисквитките" href="https://www.economedia.bg/cookies/" target="_blank">Политика за бисквитките</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-md-4">
					<p>Уеб разработка Икономедиа<br>
						Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br>
						Някои снимки © 2010 Associated Press и Reuters</p>
					<p>Всички права запазени © 1993-2022, Икономедиа АД</p>
				</div>
			</div>
		</div>
	</div>
	
	
</footer>			
			<!-- Modal -->
<div class="modal fade" id="followFeedDialog" tabindex="-1" aria-labelledby="followFeedDialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">

		
						<div class="modal-content text-center modal-unknown">
				<header>
					<h5 class="d-inline-flex m-3">!402</h5>
					<button type="button" class="btn--close close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</header>
				<div class="modal-body p-3">
					<p>Можете да следвате нашите автори или важните за вас теми, само ако сте регистриран потребител.
						<br/>Влезте в профила си или създайте нов.</p>
				</div>
				<footer class="modal-footer d-flex justify-content-center">
					<button class="btn btn--login mx-1" onclick="openlogin();" data-dismiss="modal" title="Вход за абонати">Вход</button>
					<button class="btn btn--register mx-1" onclick="openregshort();" data-dismiss="modal" title="Регистрация">Регистрирай се</button>
									</footer>
			</div>

			</div>
</div>

											<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
        height="0"
        width="0"
        style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


				

									
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-317994-4', { 'cookieDomain': 'auto', 'siteSpeedSampleRate': 20 });
		ga('set', 'anonymizeIp', true);
		ga('create', 'UA-317994-19', { 'name': 'm', 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 30});
		ga('m.set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');
		ga('m.require', 'displayfeatures');
		ga('require', 'linker');
		ga('m.require', 'linker');
		ga('linker:autoLink', ['id.capital.bg', 'economedia.bg', 'events.economedia.bg', 'm.events.economedia.bg'], true);
		ga('m.linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);

	
	
	
	
			ga('set', 'dimension5', 'NotLoggedIn');
		ga('m.set', 'dimension5', 'NotLoggedIn');
	
	
			ga('set', 'dimension8', 'VP Brands International');
		ga('m.set', 'dimension8', 'VP Brands International');
	
			ga('set', 'dimension10', 'capital_issue');
		ga('m.set', 'dimension10', 'capital_issue');
	
			ga('set', 'dimension12', 'Non-subs');
		ga('m.set', 'dimension12', 'Non-subs');
	
	
	
		currlocation = '/index.php';
		ga('send', 'pageview', {'metric1': 1});
		ga('m.send', 'pageview', {'metric1': 1});
	</script>


<div id="cookieconsent" class="show">
	<div class="container">
		<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата
			<a href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">политика за бисквитките</a>
			и
			<a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
		<button type="button" class="confirm ">OK</button>
	</div>
</div>

			
			<script>
				function isFacebookApp() {
					const ua = navigator.userAgent || navigator.vendor || window.opera;
					return(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1);
				}
				function is_IE() {
					return window.navigator.userAgent.match(/MSIE|Trident/) !== null;
				}
				if (isFacebookApp() || is_IE()) {
					poorBrowsers();
				}

				function poorBrowsers() {
					$(document).ready(function() {
						$("#cookieconsent").fadeIn();
						$("#cookieconsent .confirm").on("click", function (event) {
							$("#cookieconsent").fadeOut();
							const consentDays = 30 * 12 * 10;
							const consentDate = new Date();
							consentDate.setTime(
								consentDate.getTime() + consentDays * 24 * 60 * 60 * 1000
							);
							const consentExpires = "; expires=" + consentDate.toGMTString();
							document.cookie =
								"cookiesAgreement" + "=" + "1" + consentExpires + "; path=/";
						});
					});
				}
			</script>

			<script>
								if ($('form.newsletter-story-box').length > 0) {
					(function formValidate() {
						const inputs = document.querySelectorAll('form.newsletter-story-box input[required]');
						inputs.forEach((input) => {
							input.addEventListener('invalid', (e) => {
								if (input.type === 'email') {
									e.target.setCustomValidity('Полето е задължително. Моля, въведете мейл с формат mail@mail.com.');
									input.setAttribute('class', 'field-error');
								}
							});
						});
					})();

					document.querySelectorAll('form.newsletter-story-box').forEach(function(form) {
						form.addEventListener('submit', formSubmit);
					});

					function formSubmit(event) {
						event.preventDefault();
						const formData =  new FormData(event.target);
						const data = []
						for (let [key, value] of formData.entries()) {
							data.push({name: `${key}`, value: `${value}`})
						}
						const url = event.target.dataset.url
						const recaptchaKey = event.target.dataset.key;


						if(!event.target.querySelector('input[name="newsletter_form_token"]').value){
							grecaptcha.ready(() => {
								grecaptcha.execute(recaptchaKey).then((token) => {
									objtoken = data.findIndex((obj => obj.name === 'newsletter_form_token'));
									data[objtoken].value = token;
									event.target.querySelector('input[name="newsletter_form_token"]').value = token;
									data.push({
										name: 'pageurl',
										value: window.location.href.split('#_ga')[0]
									});
									$.post(url, data, (result) => {


										if (event.target.parentElement.querySelector('.descr')) {
											event.target.parentElement.querySelector('.descr').remove()
										}

										if (!!result.result ) {

 											if (event.target.parentElement.parentElement.getElementsByTagName('footer')[0]) {
												event.target.parentElement.parentElement.getElementsByTagName('footer')[0].style.display = 'block'
											}
											$('form.newsletter-story-box').replaceWith(`<p class="sucsess">${result.result}</p>`)

											setTimeout(function() {
												document.querySelectorAll('.newsletterForm').forEach(function(e) {
													// e.remove();
												});
											}, 3000);
										}
										if (!!result.error) {
											$('form').parent().append(`<p class="error">${result.error}</p>`);
											setTimeout(function() {
												document.querySelectorAll('form .error').forEach(function(e) {
													// e.remove();
												});
											}, 5000);
										}
									});
								});
							})
						}
						return false;
					}
				}
			</script>
		</body>
	</html>
