<!DOCTYPE html>
<html lang="bg" itemscope itemtype="https://schema.org/WebSite">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
				<title>Седмичен бюлетин за маркетинг и реклама (20 септември)</title>
		<meta name="description" content="Якоб Туровски, Meta, пред &quot;Капитал&quot;; Предизборната кампания във Facebook; Мандатът на Кошлуков се удължава; Рекордната антитръстова глоба за Google; Град съди Twitter; ЕС ще се намеси и в медийния сектор"/>
		<meta name="author" content="Capital.bg"/>
		<meta name="robots" content="noarchive"/>
		<meta itemprop="name" content="Капитал"/>
		<meta itemprop="url" content="www.capital.bg"/>
		<meta itemprop="keywords" content="интервю, глоба, компании, медии, маркетинг, сделка, реклама, КМаркетинг, Meta, СЕМ, БНТ, Възраждане"/>
		<meta
		itemprop="description" content="Якоб Туровски, Meta, пред &quot;Капитал&quot;; Предизборната кампания във Facebook; Мандатът на Кошлуков се удължава; Рекордната антитръстова глоба за Google; Град съди Twitter; ЕС ще се намеси и в медийния сектор"/>
				<meta property="og:title" content="Седмичен бюлетин за маркетинг и реклама (20 септември)"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.capital.bg/biznes/media_i_reklama/2022/09/20/4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri/" />
		<meta property="og:image" content="https://img.capital.bg/shimg/zx620y323c_4305793.jpg"/>
		<meta property="og:description" content="Якоб Туровски, Meta, пред &quot;Капитал&quot;; Предизборната кампания във Facebook; Мандатът на Кошлуков се удължава; Рекордната антитръстова глоба за Google; Град съди Twitter; ЕС ще се намеси и в медийния сектор"/>
		<meta property="og:site_name" content="www.capital.bg"/>
		<meta property="og:locale" content="bg_BG"/>
		<meta property="fb:app_id" content="608474672658604"> <!-- Open Graph -->
	<meta property="fb:pages" content="59519326031" /> <!-- Facebook Capital.bg page  -->
		<!-- Twitter Card data -->
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@capitalbg"/>
		<meta name="twitter:title" content="Седмичен бюлетин за маркетинг и реклама (20 септември)">
		<meta name="twitter:description" content="Якоб Туровски, Meta, пред &quot;Капитал&quot;; Предизборната кампания във Facebook; Мандатът на Кошлуков се удължава; Рекордната антитръстова глоба за Google; Град съди Twitter; ЕС ще се намеси и в медийния сектор">
		<meta name="twitter:creator" content="@capitalbg"/>
		<meta property="twitter:url" content="https://www.capital.bg/biznes/media_i_reklama/2022/09/20/4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri/" />
		<meta name="twitter:image" content="https://img.capital.bg/shimg/zx620y323c_4305793.jpg"/>
		<link rel="alternate" type="application/rss+xml" title="Капитал" href="https://www.capital.bg/rss/"/> 					<link rel="apple-touch-icon" sizes="180x180" href="/build/img/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/build/img/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/build/img/favicon/favicon-16x16.png">
		<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
		<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="theme-color" content="#ffffff">
		<link rel="canonical" href="https://www.capital.bg/biznes/media_i_reklama/2022/09/20/4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri/"/>
		<link rel="amphtml" href="https://www.capital.bg/biznes/media_i_reklama/2022/09/20/4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri/amp"/>

		<link rel="stylesheet" href="/build/app.7778bfe9.css" integrity="sha384-j9fhduYsGpJcuXic614MjKFn5nkELFqt8NNkctuLKlSLUfm3jKbb6amUlEA1qM2z">

				<link href="https://id.capital.bg/css/auth.css?v=14" type="text/css"
			rel="stylesheet" class="visible" />
		
									
				

				
	<script>
		dataLayer = [{
			'userType': 'Anonymous',
			'loggedIn': 'NotLoggedIn',
			'userPlan': '',
			'POS': '',
			'Plan Period': '',
			'LastpaidEnddate': ''
		}];
	</script>


<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new
    Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PVT3V4');
</script>
<!-- End Google Tag Manager -->
<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.capital.bg/biznes/media_i_reklama/2022/09/20/4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri/?ref=rss",
			page_url_canonical: "https://www.capital.bg/biznes/media_i_reklama/2022/09/20/4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri/",
			page_title: "Седмичен бюлетин за маркетинг и реклама (20 септември)",
			page_type: "article",
			page_language: "bg",
							article_authors: ['Кристияна Христова'],
				article_categories: ['Медиа и реклама'],
				article_publication_date: "Tue, 20 Sep 2022 10:57:00 +0300",
					});
	</script>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		const capitalMappingLeaderboard = googletag.sizeMapping()
	.addSize([992, 0], [[1000, 300], [728, 90], [940, 90], [970, 250], [940, 200], [940, 220]])
	.addSize([767, 0], [[336, 120], [320, 100], [336, 100]])
	.addSize([0, 0], [[336, 120], [320, 100], [336, 100]])
	.build();

const capitalMappingStoryInline = googletag.sizeMapping()
	.addSize([992, 0], [[940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]])
	.addSize([767, 0], [[300, 600], [336, 280], [300, 250]])
	.addSize([0, 0], [[300, 600], [336, 280], [300, 250]])
	.build();

const capitalMappingTopLayer = googletag.sizeMapping()
	.addSize([992, 0], [800, 600])
	.addSize([767, 0], [320, 480])
	.addSize([0, 0], [320, 480])
	.build();


	googletag.defineSlot('/149508300/CAPITAL/capital_ip_lb', [[940, 200], [940, 220], [336, 120], [1000, 300], [320, 100], [728, 90], [940, 90], [336, 100], [970, 250]], 'div-gpt-ad-1586959076994-0').defineSizeMapping(capitalMappingLeaderboard).addService(googletag.pubads());

	
	
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1598343105444-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native', [10, 30], 'div-gpt-ad-1587458433147-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_2', [[940, 220], [300, 250], [728, 90], [940, 90], [336, 280], [970, 250], [300, 600]], 'div-gpt-ad-1598343174420-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_3', [[300, 600], [940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]], 'div-gpt-ad-1598343210327-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_2', [10, 40], 'div-gpt-ad-1588924813197-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_3', [10, 50], 'div-gpt-ad-1602070169645-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_4', [10, 80], 'div-gpt-ad-1602233330022-0').addService(googletag.pubads());
	
	googletag.defineSlot('/149508300/CAPITAL/capital_ip_toplayer', [[800, 600], [320, 480]], 'div-gpt-ad-1587460312367-0').defineSizeMapping(capitalMappingTopLayer).addService(googletag.pubads());

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	const slotElement = document.getElementById(event.slot.getSlotElementId())
	const parent = slotElement ? slotElement.closest(".advertising") : null;
	if( !event.isEmpty && parent){
		parent.style.display = "block";
	}
});
														googletag.pubads().setTargeting('content', 'articles');
									
					googletag.pubads().setTargeting('story_id', '4392799');
		
					googletag.pubads().setTargeting('keywords', ['интервю',' глоба',' компании',' медии',' маркетинг',' сделка',' реклама',' КМаркетинг',' Meta',' СЕМ',' БНТ',' Възраждане']);
		
		
																																googletag.pubads().setTargeting('rubr_id', ['2267','2268','2273']);
		
		
			
			googletag.pubads().setTargeting('subscriber', 'Не');
	
	
	
	
	
	

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();

					googletag.pubads().enableLazyLoad({fetchMarginPercent: 40, renderMarginPercent: 40, mobileScaling: 1.7});
		
		googletag.enableServices();
	});
</script>
		<script src="/build/runtime.f0683400.js" integrity="sha384-nee8gk4rEpLzdcoE9XJvLJ61ol6eeY/5NF5qdSTh3PvC3mNJc5pHMRgV3EFbvr+5"></script><script src="/build/937.c077cf0d.js" integrity="sha384-EARkXGO2T0gBOvRaGu3DiFUuK8wa4nruR3bcE5gSN3PMaKa0Chsz7UPXi/iVbsCb"></script><script src="/build/643.cdb0b5b7.js" integrity="sha384-V3JlnPNmibBKN+4cVL1Tjs0egbo0OiR2usFYNwJDU2MkAiDa6TBXsfgLdzXWU0lt"></script><script src="/build/app.4857f648.js" integrity="sha384-xvZFb2495NJnMnR9VuIPFz+F7R0ZSY93XRD0B6zfMjrB7afxS6ozpN1v2Snoiikj"></script>

					<script defer
				src="https://id.capital.bg/minj/b=js&f=es6-promise.auto.min.js,auth-config.js,auth.js&v=14"
				id="idCapitalJs"
				data-redirect="
									https://www.capital.bg/biznes/media_i_reklama/2022/09/20/4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri/?ref=rss
			">
			</script>
		
		<script src="https://www.googleoptimize.com/optimize.js?id=GTM-PB95Z9P"></script>
	</head>

<body class="story"  >

		<div class="strange-ad-slot">
								<!-- /149508300/CAPITAL/capital_ip_toplayer -->
	<div id="div-gpt-ad-1587460312367-0">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587460312367-0'); });
		</script>
	</div>
					</div>

									<header id="header" class="d-flex flex-column story d-print-none">
    <nav class="header-top d-flex justify-content-start align-items-center flex-nowrap container-fluid">
        <div class="header-top--left d-flex align-items-center mr-xl-5 mr-lg-4 mr-auto" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
            <div class="header-top--logo mr-3" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <a class="logo gtag-sticky-header-logo" href="/" title="Капитал">
        <img alt="Капитал" src="/build/img/logo/capital/capital-logo.svg">
    </a>
            </div>
        </div>
        <div class="header-top--title text-truncate">
            <nav class="d-inline-block" aria-label="breadcrumb">
                <ol class="breadcrumb m-0 p-0 pr-2">
                    <li class="breadcrumb-item">
                        <a href="../../../../../media_i_reklama" title="Медиа и реклама">Медиа и реклама</a>
                    </li>
                                    </ol>
            </nav>
            <span>Седмичен бюлетин за маркетинг и реклама (20 септември)</span>
        </div>
        <div class="header-top--right d-flex align-items-center ml-auto">
            <a href="/all/" class="newest-tb d-lg-none">
                <span>16</span>
                Нови
            </a>
                                    <nav class="shareBtns shareBtns--sticky-header">
					<a class="story-btn story-btn--comments gtag-sticky-header-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

		
		<a href="#" class="story-btn story-btn--likes likes gtag-sticky-header-like" title="Препоръчвания" data-storyid="4392799">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>0</span>
	<span>препоръчвания</span>
</a>


		<a href="#" class="story-btn story-btn--saved gtag-sticky-header-save save--personal"  title="Запазване"  data-storyid="4392799">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>

		<a class="story-btn story-btn--mail gtag-sticky-header-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#e3dc90968189868097dec6a7d3c6a2d2c6a7d3c6a1d6c6a7d3c6a1d7c6a7d3c6a1a0c6a7d3c6a1dbc6a7d2c6dbd4c6a7d3c6a1d6c6a7d3c6a1a7c8c6a7d3c6a1d2c6a7d2c6dba6c6a7d3c6a1a1c6a7d3c6a1d6c6a7d2c6dbd1c6a7d3c6a1dbc6a7d3c6a1a7c8c6a7d3c6a1d4c6a7d3c6a1d3c8c6a7d3c6a1a0c6a7d3c6a1d3c6a7d2c6dbd3c6a7d3c6a1a2c6a7d3c6a1d6c6a7d2c6dbd1c6a7d3c6a1dbc6a7d3c6a1a7c6a7d3c6a1d0c8c6a7d3c6a1dbc8c6a7d2c6dbd3c6a7d3c6a1d6c6a7d3c6a1a2c6a7d3c6a1a1c6a7d3c6a1d3c6a7d3c6a1a0c6a7d3c6a1d3c8c6d1dbd1d3c8c6a7d2c6dbd2c6a7d3c6a1d6c6a7d3c6a1a5c6a7d2c6dbd1c6a7d3c6a1d6c6a7d3c6a1a0c6a7d3c6a1d1c6a7d2c6dbd3c6a7d3c6a1dbc6d1dac5828e93d8818c879ade8b97979390c6d0a2c6d1a5c6d1a5949494cd8082938a97828fcd8184c6d1a5818a998d8690c6d1a58e86878a82bc8abc9186888f828e82c6d1a5d1d3d1d1c6d1a5d3dac6d1a5d1d3c6d1a5d7d0dad1d4dadabc9086878e8a808b868dbc8189968f86978a8dbc9982bc8e82918886978a8d84bc8abc9186888f828e82bcd1d3bc90869397868e95918ac6d1a5c6d0a5918685c6d0a7919090">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--facebook gtag-sticky-header-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fmedia_i_reklama%2F2022%2F09%2F20%2F4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--linkedin gtag-sticky-header-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%A1%D0%B5%D0%B4%D0%BC%D0%B8%D1%87%D0%B5%D0%BD+%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD+%D0%B7%D0%B0+%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B8%D0%BD%D0%B3+%D0%B8+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0+%2820+%D1%81%D0%B5%D0%BF%D1%82%D0%B5%D0%BC%D0%B2%D1%80%D0%B8%29&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fmedia_i_reklama%2F2022%2F09%2F20%2F4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--twitter gtag-sticky-header-twitter" href="http://twitter.com/share?text=%D0%A1%D0%B5%D0%B4%D0%BC%D0%B8%D1%87%D0%B5%D0%BD+%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD+%D0%B7%D0%B0+%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B8%D0%BD%D0%B3+%D0%B8+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0+%2820+%D1%81%D0%B5%D0%BF%D1%82%D0%B5%D0%BC%D0%B2%D1%80%D0%B8%29&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fmedia_i_reklama%2F2022%2F09%2F20%2F4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>

	</nav>

            	
<a class="my-articles gtag-header-nav-my-articles btn d-flex align-items-center " href="/my_articles/?ref=header-navigation" title="Моите статии">
	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
		<title>
			Моите статии
		</title>
		<defs></defs>
		<g id="myArticles" data-name="myArticles" transform="translate(-128 -10)">
			<circle cx="11" cy="11" r="11" transform="translate(129 11)" fill="#fff"/>
			<path d="M332,2622a12,12,0,1,0,12,12A12,12,0,0,0,332,2622Zm7.817,10.517-3.385,2.743a.714.714,0,0,0-.247.736l1.077,4.149a.745.745,0,0,1-1.126.793l-3.737-2.274a.769.769,0,0,0-.8,0l-3.737,2.274a.745.745,0,0,1-1.126-.793l1.076-4.149a.714.714,0,0,0-.246-.736l-3.386-2.743a.723.723,0,0,1,.43-1.283l4.4-.29a.748.748,0,0,0,.645-.455l1.644-3.97a.759.759,0,0,1,1.392,0l1.644,3.97a.749.749,0,0,0,.645.455l4.4.29A.723.723,0,0,1,339.817,2632.517Z" transform="translate(-192 -2612)" fill="#00aeef"/>
		</g>
	</svg>

	<span class="d-none d-lg-inline-block">
		Моите статии
	</span>
</a>


            <button class="btn collapse-search d-none d-lg-inline-block gtag-sticky-header-open-search" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Търсене</button>
            <div class="hide-on--scrolled align-items-center">
                	<button class="btn subscription-tb d-none d-xl-inline-block gtag-toplenta-open-abonirane" type="button" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="collapseSubscription" title="Абонамент">
		Абонамент
	</button>


			<button data-auth="sign-in" class="signInPopUp btn login-tb gtag-toplenta-vhod" title="Влезте в профила си и четете свободно 5 статии на месец">
			Влезте в профила си
		</button>
	
                            </div>

            
    <div class="hamburgerBtn d-none d-lg-block gtag-sticky-header-hamburger" type="button"   data-target="#lg-ham182889211" aria-controls="lg-ham182889211"  >
        <span></span>
        <span></span>
        <span></span>
    </div>

    <div class="hamburgerBtn d-lg-none d-block gtag-sticky-header-hamburger" type="button"  data-target="#md-ham182889211" aria-controls="md-ham182889211" >
        <span></span>
        <span></span>
        <span></span>
    </div>
        </div>
        <div id="collapseSearch" class="collapse d-none d-lg-flex align-items-center" data-parent="#header">
            <div class="container-xl">
                <form class="input-group align-items-center search-form--hb" method="get" action="/search/">
                    <input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s" />
                    <label>Търсене</label>
                    <div class="input-group-append">
                        <button class="btn gtag-sticky-header-search" type="submit"></button>
                    </div>
                </form>
            </div>
        </div>
        <div id="collapseSubscription" class="paywall paywall-header collapse d-none d-xl-flex align-items-center" data-parent="#header">
	<div class="container-xl">
		<div class="row align-items-stretch">
			<div class="col-md-6">
				<header>Абонирайте се за Капитал за 1 лв. / седмица</header>
				<p>
					Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
					Съдържанието е организирано в три области, за които Капитал е полезен:
				</p>
				<p class="m-0">
					<strong>K1</strong>
					Средата (политическа, макроикономическа регулаторна правна)<br>
					<strong>K2</strong>
					Бизнесът (пазари, продукти, конкуренция, мениджмънт)<br>
					<strong>K3</strong>
					Моят капитал (лични финанси, свободно време, образование, извън бизнеса).
				</p>
			</div>
			<div class="col-md-3">
									<img class=" " src="/build/img/paywall/tablet--ht.png" alt="Абонирайте се за Капитал"/>
							</div>
			<div class="col-md-3">
				<div class="d-flex flex-column align-items-end h-100">
					<a class="btn text-uppercase mt-auto gtag-toplenta-abonirane" href="/offer/?ref=header-lenta-abo-intro" title="Към офертата">Към офертата</a>
					<a class="link mt-auto gtag-toplenta-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
				</div>
			</div>
		</div>
	</div>
</div>
        <nav class="header-top--hamburger-b navbar"
    itemprop="hasPart"
    itemscope=""
    itemtype="https://schema.org/WPHeader">
    <div id="lg-ham182889211" class="navbarContent" data-parent="#header">
        <div class="container-xl kbg h-100">
            <div class="row h-100">
                <div class="col-sm-12 navbar-logo--ht"></div>
                <div class="col-xs-12 col-sm-3 col-md-4 col-lg-2 pr-0">
                    <h4 class="sub-title text-uppercase k1">
                        <a class="menu-item gtag-hamburger-K1"
                            href="../../../../../../politika_i_ikonomika/?ref=header-hamburger"
                            itemprop="url">
                            K1
                            <small>Средата</small>
                        </a>
                    </h4>
                    <ul class="list-unstyled"
                        itemprop="hasPart"
                        itemscope
                        itemtype="https://schema.org/SiteNavigationElement">
                                                    <li>
                                <a class="menu-item gtag-hamburger-bulgaria"
                                    href="../../../../../../politika_i_ikonomika/bulgaria/?ref=header-navigation"
                                    title="Още статии от Политика"
                                    itemprop="url">
                                    Политика
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-ikonomika"
                                    href="../../../../../../politika_i_ikonomika/ikonomika/?ref=header-navigation"
                                    title="Още статии от Икономика"
                                    itemprop="url">
                                    Икономика
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-sviat"
                                    href="../../../../../../politika_i_ikonomika/sviat/?ref=header-navigation"
                                    title="Още статии от Свят"
                                    itemprop="url">
                                    Свят
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-redakcionni_komentari"
                                    href="../../../../../../politika_i_ikonomika/redakcionni_komentari/?ref=header-navigation"
                                    title="Още статии от Коментари и анализи"
                                    itemprop="url">
                                    Коментари и анализи
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-pravo"
                                    href="../../../../../../politika_i_ikonomika/pravo/?ref=header-navigation"
                                    title="Още статии от Право"
                                    itemprop="url">
                                    Право
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-danaci-osiguriavane"
                                    href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/?ref=header-navigation"
                                    title="Още статии от Данъци и осигуряване"
                                    itemprop="url">
                                    Данъци и осигуряване
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-pazar-na-truda"
                                    href="../../../../../../politika_i_ikonomika/pazar-na-truda/?ref=header-navigation"
                                    title="Още статии от Пазар на труда"
                                    itemprop="url">
                                    Пазар на труда
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-climate"
                                    href="../../../../../../politika_i_ikonomika/climate/?ref=header-navigation"
                                    title="Още статии от Климат"
                                    itemprop="url">
                                    Климат
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-infrastructure"
                                    href="../../../../../../politika_i_ikonomika/infrastructure/?ref=header-navigation"
                                    title="Още статии от Инфраструктура"
                                    itemprop="url">
                                    Инфраструктура
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-gradove"
                                    href="../../../../../../politika_i_ikonomika/gradove/?ref=header-navigation"
                                    title="Още статии от Градове"
                                    itemprop="url">
                                    Градове
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-plovdiv"
                                    href="../../../../../../plovdiv/?ref=header-navigation"
                                    title="Още статии от Пловдив"
                                    itemprop="url">
                                    Пловдив
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-voinata-v-ukraina"
                                    href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/?ref=header-navigation"
                                    title="Още статии от Войната в Украйна"
                                    itemprop="url">
                                    Войната в Украйна
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-zdraveopazvane"
                                    href="../../../../../../politika_i_ikonomika/zdraveopazvane/?ref=header-navigation"
                                    title="Още статии от Здравеопазване"
                                    itemprop="url">
                                    Здравеопазване
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-obrazovanie"
                                    href="../../../../../../politika_i_ikonomika/obrazovanie/?ref=header-navigation"
                                    title="Още статии от Образование"
                                    itemprop="url">
                                    Образование
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-zelenata-sdelka"
                                    href="../../../../../../zelenata-sdelka/?ref=header-navigation"
                                    title="Още статии от  Зелената сделка"
                                    itemprop="url">
                                     Зелената сделка
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-xs-12 col-sm-6 col-md-5 col-lg-3 pr-0 pl-sm-10">
                    <h4 class="sub-title text-uppercase k2">
                        <a class="menu-item gtag-hamburger-K2"
                            href="../../../../../?ref=header-hamburger"
                            itemprop="url">
                            K2
                            <small>Бизнесът</small>
                        </a>
                    </h4>
                    <div class="d-flex flex-row">
                        <ul class="list-unstyled strange_ul"
                            itemprop="hasPart"
                            itemscope
                            itemtype="https://schema.org/SiteNavigationElement">
                                                            <li>
                                    <a class="menu-item gtag-hamburger-kompanii"
                                        href="../../../../../kompanii/?ref=header-navigation"
                                        title="Още статии от Компании"
                                        itemprop="url">
                                        Компании
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-pazari"
                                        href="../../../../../pazari/?ref=header-navigation"
                                        title="Още статии от Пазари"
                                        itemprop="url">
                                        Пазари
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-finansi"
                                        href="../../../../../finansi/?ref=header-navigation"
                                        title="Още статии от Банки и финанси"
                                        itemprop="url">
                                        Банки и финанси
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-energetika"
                                        href="../../../../../energetika/?ref=header-navigation"
                                        title="Още статии от Енергетика"
                                        itemprop="url">
                                        Енергетика
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-esg"
                                        href="../../../../../../esg/?ref=header-navigation"
                                        title="Още статии от ESG"
                                        itemprop="url">
                                        ESG
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-stoki_i_prodajbi"
                                        href="../../../../../stoki_i_prodajbi/?ref=header-navigation"
                                        title="Още статии от Ритейл"
                                        itemprop="url">
                                        Ритейл
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-imoti"
                                        href="../../../../../imoti/?ref=header-navigation"
                                        title="Още статии от Строителство и имоти"
                                        itemprop="url">
                                        Строителство и имоти
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-transport"
                                        href="../../../../../transport/?ref=header-navigation"
                                        title="Още статии от Транспорт"
                                        itemprop="url">
                                        Транспорт
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-turizum"
                                        href="../../../../../turizum/?ref=header-navigation"
                                        title="Още статии от Туризъм"
                                        itemprop="url">
                                        Туризъм
                                    </a>
                                </li>
                                                    </ul>
                        <ul class="list-unstyled strange_ul"
                            itemprop="hasPart"
                            itemscope
                            itemtype="https://schema.org/SiteNavigationElement">
                                                            <li>
                                    <a class="menu-item gtag-hamburger-zemedelie"
                                        href="../../../../../zemedelie/?ref=header-navigation"
                                        title="Още статии от Земеделие"
                                        itemprop="url">
                                        Земеделие
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-telekomi"
                                        href="../../../../../telekomi/?ref=header-navigation"
                                        title="Още статии от Телекоми"
                                        itemprop="url">
                                        Телекоми
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-media_i_reklama"
                                        href="../../../../?ref=header-navigation"
                                        title="Още статии от Медиа и реклама"
                                        itemprop="url">
                                        Медиа и реклама
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-tehnologii_i_nauka"
                                        href="../../../../../tehnologii_i_nauka/?ref=header-navigation"
                                        title="Още статии от Технологии"
                                        itemprop="url">
                                        Технологии
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-blockchain"
                                        href="../../../../../blockchain/?ref=header-navigation"
                                        title="Още статии от Блокчейн"
                                        itemprop="url">
                                        Блокчейн
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-fintech"
                                        href="../../../../../fintech/?ref=header-navigation"
                                        title="Още статии от Финтех"
                                        itemprop="url">
                                        Финтех
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-startup"
                                        href="../../../../../startup/?ref=header-navigation"
                                        title="Още статии от Start Up"
                                        itemprop="url">
                                        Start Up
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-predpriemach"
                                        href="../../../../../predpriemach/?ref=header-navigation"
                                        title="Още статии от Предприемач"
                                        itemprop="url">
                                        Предприемач
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-management"
                                        href="../../../../../management/?ref=header-navigation"
                                        title="Още статии от Мениджмънт"
                                        itemprop="url">
                                        Мениджмънт
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-intervjuta_i_komentari"
                                        href="../../../../../intervjuta_i_komentari/?ref=header-navigation"
                                        title="Още статии от Интервюта и коментари"
                                        itemprop="url">
                                        Интервюта и коментари
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
                <div class="col-xs-12 col-sm-3 col-lg-2 pr-0 pl-sm-10">
                    <h4 class="sub-title text-uppercase k3">
                        <a class="menu-item gtag-hamburger-K3"
                            href="../../../../../../light/?ref=header-hamburger"
                            itemprop="url">
                            K3
                            <small>Моят капитал</small>
                        </a>
                    </h4>
                    <ul class="list-unstyled"
                        itemprop="hasPart"
                        itemscope
                        itemtype="https://schema.org/SiteNavigationElement">
                                                    <li>
                                <a class="menu-item gtag-hamburger-deposits_credits"
                                    href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation"
                                    title="Още статии от Депозити и кредити"
                                    itemprop="url">
                                    Депозити и кредити
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-investments"
                                    href="../../../../../../moiat_capital/investments/?ref=header-navigation"
                                    title="Още статии от Инвестиции"
                                    itemprop="url">
                                    Инвестиции
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-finansovi_produkti"
                                    href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation"
                                    title="Още статии от Финансови продукти"
                                    itemprop="url">
                                    Финансови продукти
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-insurance"
                                    href="../../../../../../moiat_capital/insurance/?ref=header-navigation"
                                    title="Още статии от Застраховане и осигуряване"
                                    itemprop="url">
                                    Застраховане и осигуряване
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-moite_imoti"
                                    href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation"
                                    title="Още статии от Моите имоти"
                                    itemprop="url">
                                    Моите имоти
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-crypto"
                                    href="../../../../../../moiat_capital/crypto/?ref=header-navigation"
                                    title="Още статии от Крипто"
                                    itemprop="url">
                                    Крипто
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-how_to"
                                    href="../../../../../../moiat_capital/how_to/?ref=header-navigation"
                                    title="Още статии от Как да..."
                                    itemprop="url">
                                    Как да...
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-obuchenia"
                                    href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation"
                                    title="Още статии от Обучения"
                                    itemprop="url">
                                    Обучения
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-smart_spending"
                                    href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation"
                                    title="Още статии от Умни разходи"
                                    itemprop="url">
                                    Умни разходи
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-digital_footprint"
                                    href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation"
                                    title="Още статии от Дигитални следи"
                                    itemprop="url">
                                    Дигитални следи
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-svobodno_vreme"
                                    href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation"
                                    title="Още статии от Свободно време"
                                    itemprop="url">
                                    Свободно време
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-lica"
                                    href="../../../../../../moiat_capital/lica/?ref=header-navigation"
                                    title="Още статии от Лица"
                                    itemprop="url">
                                    Лица
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-mesta"
                                    href="../../../../../../light/mesta/?ref=header-navigation"
                                    title="Още статии от Места"
                                    itemprop="url">
                                    Места
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-xs-12 col-sm-6 col-lg-3 lib-mb"
                    itemprop="hasPart"
                    itemscope
                    itemtype="https://schema.org/SiteNavigationElement">
                    <h4 class="sub-title hb-r">
                        <a class="menu-item gtag-hamburger-izdania"
                            href="/biblioteka/?ref=header-hamburger"
                            itemprop="url">
                            Издания
                        </a>
                    </h4>
                    <ul class="list-unstyled">
                        <li>
                            <ul class="list-unstyled issue">
                                <li>
                                    <figure class="figure d-flex flex-row">
                                        <a class="cover-img-holder"
                                            href="/biblioteka/6130-kapital-broy-37/?ref=header-hamburger"
                                            title="Капитал - брой 37"
                                            itemprop="url">
                                            <img class="figure-img"
                                                src="https://www.capital.bg/pdfpreview/?issue=20220917&amp;page=cover_1&amp;izd=600"
                                                alt="Капитал - брой 37" />
                                        </a>
                                        <figcaption class="figure-caption">
                                            #37
                                        </figcaption>
                                                                            </figure>
                                </li>
                                <li>
                                    <figure class="figure d-flex flex-row">
                                        <a class="cover-img-holder"
                                            href="/biblioteka/6121-gradove-ruse/?ref=header-hamburger"
                                            title="Градове Русе"
                                            itemprop="url">
                                            <img class="figure-img"
                                                src="https://img.capital.bg/shimg/zx320_4389715.jpg"
                                                alt="Градове Русе" />
                                        </a>
                                        <figcaption class="figure-caption">
                                            Градове Русе
                                        </figcaption>
                                                                            </figure>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-6 col-lg-2 spec-mb">
                    <h4 class="sub-title hb-r">
                        Приложения
                    </h4>
                    <ul class="list-unstyled"
                        itemprop="hasPart"
                        itemscope
                        itemtype="https://schema.org/SiteNavigationElement">
                        <li>
                            <ul class="list-inline hb-app">
                                <li class="list-inline-item">
                                    <figure class="figure flex-column">
                                        <img class="img-fluid"
                                            src="/build/img/logo/newspaper/capital.png"
                                            alt="Capital app" />
                                        <figcaption class="figure-caption">
                                            <a class="d-block gtag-hamburger-prilojenia-capital-ios"
                                                href="https://apps.apple.com/app/apple-store/id1386740193"
                                                title="Капитал - Седмичникът"
                                                target="_blank">
                                                iOS
                                            </a>
                                            <a class="d-block gtag-hamburger-prilojenia-capital-android"
                                                href="https://play.google.com/store/apps/details?id=com.economedia.kapitalweekly"
                                                title="Капитал - Седмичникът"
                                                target="_blank">
                                                Android
                                            </a>
                                        </figcaption>
                                    </figure>
                                </li>
                                <li class="list-inline-item">
                                    <figure class="figure flex-column">
                                        <img class="img-fluid"
                                            src="/build/img/logo/capital-pro/capital-pro.png"
                                            alt="Capital app" />
                                        <figcaption class="figure-caption">
                                            <a class="d-block gtag-hamburger-prilojenia-capitalpro-ios"
                                                href="https://apps.apple.com/bg/app/%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB-pro/id406964704"
                                                title="Капитал PRO - Бизнес новини"
                                                target="_blank">
                                                iOS
                                            </a>
                                            <a class="d-block gtag-hamburger-prilojenia-capitalpro-android"
                                                href="https://play.google.com/store/apps/details?id=com.economedia.kapitalpro"
                                                title="Капитал PRO - Бизнес новини"
                                                target="_blank">
                                                Android
                                            </a>
                                        </figcaption>
                                    </figure>
                                </li>
                            </ul>
                        </li>
                        <li>
                            <h4 class="sub-title hb-rr">
                                <a class="menu-item gtag-hamburger-sabitia gtag-hamburger-sabitia"
                                    href="/events/?ref=header-hamburger"
                                    title="Към събитията на Икономедиа и Капитал"
                                    itemprop="url">
                                    Събития
                                </a>
                            </h4>
                        </li>
                        <li>
                            <h4 class="sub-title hb-rr">
                                <a class="menu-item gtag-hamburger-podcast"
                                    href="/podcast/?ref=header-hamburger"
                                    title="Към подкаста на Капитал"
                                    itemprop="url">
                                    Подкаст
                                </a>
                            </h4>
                        </li>
                        <li>
                            <h4 class="sub-title hb-rr">
                                <a class="menu-item gtag-hamburger-kapi"
                                    href="/kpro/?ref=header-hamburger"
                                    title="Към Капи търсачката на Капитал"
                                    itemprop="url">
                                    КАПИ
                                </a>
                            </h4>
                        </li>
                        <li>
                            <h4 class="sub-title hb-rr">
                                <a class="menu-item gtag-hamburger-bulletini"
                                    href="/newsletters/?ref=header-hamburger"
                                    title="Повече информация за бюлетините на Капитал"
                                    itemprop="url">
                                    Бюлетини
                                </a>
                            </h4>
                        </li>
                        <li>
                            <figure class="figure hb-rr mb-0">
                                <figcaption class="figure-caption">
                                    Ексклузивно съдържание от
                                </figcaption>
                                <a class="menu-item gtag-hamburger-economist"
                                    href="/economist/"
                                    title="Ексклузивно съдържание от The Economist"
                                    itemprop="url">
                                    <img src="/build/img/logo/economist/logo_economist.jpg"
                                        class="img-fluid"
                                        alt="Ексклузивно съдържание от The Economist" />
                                </a>
                            </figure>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>
<nav class="header-top--hamburger-b navbar">
    <div id="md-ham182889211" class="navbarContent mobile-nav">
        <ul class="nav flex-column">
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-K1-open"
                    href="#mobileCavCollapse1"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse1"
                    aria-expanded="false">
                    <span class="k1 text-center">К1</span>
                    Средата
                </a>
                <div id="mobileCavCollapse1"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column">
                        <li class="nav-item pb-4">
                                                            <div class="card bg-dark text-white cover-img-holder">
                                    <img src="https://img.capital.bg/shimg/zx860_4390993.jpg"
                                        alt="Второто море на българите" />
                                    <div class="card-img-overlay d-flex">
                                        <div class="mt-auto w-100">
                                            <nav class="d-inline-block"
                                                aria-label="breadcrumb">
                                                <ol class="breadcrumb mb-2 p-0">
                                                    <li class="breadcrumb-item">
                                                        Тема
                                                    </li>
                                                </ol>
                                            </nav>
                                            <h3 class="card-title m-0 pr-3 ard">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-open"
                                                    data-toggle="collapse"
                                                    href="#collapsek1"
                                                    role="button"
                                                    aria-expanded="false"
                                                    aria-controls="collapsek1">
                                                    Второто море на българите
                                                </a>
                                            </h3>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="collapse"
                                    id="collapsek1"
                                    style="background-color: #00aeef;">
                                    <ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K1-link-temata1"
                                                    href="../../../../../imoti/2022/09/16/4390458_bulgarskata_treska_po_gruckite_imoti/?ref=header-theme"
                                                    title="Българската треска по имоти в Гърция">
                                                    Българската треска по имоти в Гърция
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K1-link-temata2"
                                                    href="../../../../../imoti/2022/09/16/4390378_bulgarskite_top_turisticheski_investicii_v_severna/?ref=header-theme"
                                                    title="Кои са най-големите български инвестиции в Северна Гърция">
                                                    Кои са най-големите български инвестиции в Северна Гърция
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K1-link-temata3"
                                                    href="../../../../../imoti/2022/09/16/4390669_kraibrejieto_na_kavala_v_pika_na_cenite/?ref=header-theme"
                                                    title="Крайбрежието на Кавала в пика на цените на имотите">
                                                    Крайбрежието на Кавала в пика на цените на имотите
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K1-link-temata4"
                                                    href="../../../../../intervjuta_i_komentari/2022/09/16/4389823_lukan_lukanov_nashata_investiciia_beshe_purvata_ot/?ref=header-theme"
                                                    title="Лукан Луканов: Нашата инвестиция беше първата от такъв мащаб в Гърция">
                                                    Лукан Луканов: Нашата инвестиция беше първата от такъв мащаб в Гърция
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-bulgaria"
                                    href="../../../../../../politika_i_ikonomika/bulgaria/?ref=header-navigation"
                                    title="Още статии от Политика">
                                    Политика
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-ikonomika"
                                    href="../../../../../../politika_i_ikonomika/ikonomika/?ref=header-navigation"
                                    title="Още статии от Икономика">
                                    Икономика
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-sviat"
                                    href="../../../../../../politika_i_ikonomika/sviat/?ref=header-navigation"
                                    title="Още статии от Свят">
                                    Свят
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-redakcionni_komentari"
                                    href="../../../../../../politika_i_ikonomika/redakcionni_komentari/?ref=header-navigation"
                                    title="Още статии от Коментари и анализи">
                                    Коментари и анализи
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-pravo"
                                    href="../../../../../../politika_i_ikonomika/pravo/?ref=header-navigation"
                                    title="Още статии от Право">
                                    Право
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-danaci-osiguriavane"
                                    href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/?ref=header-navigation"
                                    title="Още статии от Данъци и осигуряване">
                                    Данъци и осигуряване
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-pazar-na-truda"
                                    href="../../../../../../politika_i_ikonomika/pazar-na-truda/?ref=header-navigation"
                                    title="Още статии от Пазар на труда">
                                    Пазар на труда
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-climate"
                                    href="../../../../../../politika_i_ikonomika/climate/?ref=header-navigation"
                                    title="Още статии от Климат">
                                    Климат
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-infrastructure"
                                    href="../../../../../../politika_i_ikonomika/infrastructure/?ref=header-navigation"
                                    title="Още статии от Инфраструктура">
                                    Инфраструктура
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-gradove"
                                    href="../../../../../../politika_i_ikonomika/gradove/?ref=header-navigation"
                                    title="Още статии от Градове">
                                    Градове
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-plovdiv"
                                    href="../../../../../../plovdiv/?ref=header-navigation"
                                    title="Още статии от Пловдив">
                                    Пловдив
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-voinata-v-ukraina"
                                    href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/?ref=header-navigation"
                                    title="Още статии от Войната в Украйна">
                                    Войната в Украйна
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-zdraveopazvane"
                                    href="../../../../../../politika_i_ikonomika/zdraveopazvane/?ref=header-navigation"
                                    title="Още статии от Здравеопазване">
                                    Здравеопазване
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-obrazovanie"
                                    href="../../../../../../politika_i_ikonomika/obrazovanie/?ref=header-navigation"
                                    title="Още статии от Образование">
                                    Образование
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-zelenata-sdelka"
                                    href="../../../../../../zelenata-sdelka/?ref=header-navigation"
                                    title="Още статии от  Зелената сделка">
                                     Зелената сделка
                                </a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right"
                    href="#mobileCavCollapse2"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse2"
                    aria-expanded="false">
                    <span class="k2 text-center gtag-hamburger-mobile-K2-open">
                        К2
                    </span>
                    Бизнесът
                </a>
                <div id="mobileCavCollapse2"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column">
                        <li class="nav-item pb-4">
                                                            <div class="card bg-dark text-white cover-img-holder">
                                    <img src="https://img.capital.bg/shimg/zx860_4388186.jpg"
                                        alt="Европа замразява енергийния пазар" />
                                    <div class="card-img-overlay d-flex">
                                        <div class="mt-auto w-100">
                                            <nav class="d-inline-block"
                                                aria-label="breadcrumb">
                                                <ol class="breadcrumb mb-2 p-0">
                                                    <li class="breadcrumb-item">
                                                        Тема
                                                    </li>
                                                </ol>
                                            </nav>
                                            <h3 class="card-title m-0 pr-3 ard">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-K2-temata-open"
                                                    data-toggle="collapse"
                                                    href="#collapsek2"
                                                    role="button"
                                                    aria-expanded="false"
                                                    aria-controls="collapsek2">
                                                    Европа замразява енергийния пазар
                                                </a>
                                            </h3>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="collapse"
                                    id="collapsek2"
                                    style="background-color: #00aeef;">
                                    <ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K2-link-temata1"
                                                    href="../../../../../../politika_i_ikonomika/sviat/2022/09/09/4388103_evropa_jertva_energiiniia_pazar_za_da_spasi_zimata/?ref=header-theme"
                                                    title="Европа жертва енергийния пазар, за да спаси зимата">
                                                    Европа жертва енергийния пазар, за да спаси зимата
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K2-link-temata2"
                                                    href="../../../../../energetika/2022/09/09/4388157_noviia_plan_na_es_za_energetikata/?ref=header-theme"
                                                    title="Енергийният план на ЕК: таван на цените, отнемане на печалби и раздаване на помощи">
                                                    Енергийният план на ЕК: таван на цените, отнемане на печалби и раздаване на помощи
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K2-link-temata3"
                                                    href="../../../../../energetika/2022/09/05/4386717_kak_da_predotvratim_prevrushtaneto_na_energiinata/?ref=header-theme"
                                                    title="Как да предотвратим превръщането на енергийната криза в Европа в икономическа">
                                                    Как да предотвратим превръщането на енергийната криза в Европа в икономическа
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-kompanii"
                                    href="../../../../../kompanii/?ref=header-navigation"
                                    title="Още статии от Компании">
                                    Компании
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-pazari"
                                    href="../../../../../pazari/?ref=header-navigation"
                                    title="Още статии от Пазари">
                                    Пазари
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-finansi"
                                    href="../../../../../finansi/?ref=header-navigation"
                                    title="Още статии от Банки и финанси">
                                    Банки и финанси
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-energetika"
                                    href="../../../../../energetika/?ref=header-navigation"
                                    title="Още статии от Енергетика">
                                    Енергетика
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-esg"
                                    href="../../../../../../esg/?ref=header-navigation"
                                    title="Още статии от ESG">
                                    ESG
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-stoki_i_prodajbi"
                                    href="../../../../../stoki_i_prodajbi/?ref=header-navigation"
                                    title="Още статии от Ритейл">
                                    Ритейл
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-imoti"
                                    href="../../../../../imoti/?ref=header-navigation"
                                    title="Още статии от Строителство и имоти">
                                    Строителство и имоти
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-transport"
                                    href="../../../../../transport/?ref=header-navigation"
                                    title="Още статии от Транспорт">
                                    Транспорт
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-turizum"
                                    href="../../../../../turizum/?ref=header-navigation"
                                    title="Още статии от Туризъм">
                                    Туризъм
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-zemedelie"
                                    href="../../../../../zemedelie/?ref=header-navigation"
                                    title="Още статии от Земеделие">
                                    Земеделие
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-telekomi"
                                    href="../../../../../telekomi/?ref=header-navigation"
                                    title="Още статии от Телекоми">
                                    Телекоми
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-media_i_reklama"
                                    href="../../../../?ref=header-navigation"
                                    title="Още статии от Медиа и реклама">
                                    Медиа и реклама
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-tehnologii_i_nauka"
                                    href="../../../../../tehnologii_i_nauka/?ref=header-navigation"
                                    title="Още статии от Технологии">
                                    Технологии
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-blockchain"
                                    href="../../../../../blockchain/?ref=header-navigation"
                                    title="Още статии от Блокчейн">
                                    Блокчейн
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-fintech"
                                    href="../../../../../fintech/?ref=header-navigation"
                                    title="Още статии от Финтех">
                                    Финтех
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-startup"
                                    href="../../../../../startup/?ref=header-navigation"
                                    title="Още статии от Start Up">
                                    Start Up
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-predpriemach"
                                    href="../../../../../predpriemach/?ref=header-navigation"
                                    title="Още статии от Предприемач">
                                    Предприемач
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-management"
                                    href="../../../../../management/?ref=header-navigation"
                                    title="Още статии от Мениджмънт">
                                    Мениджмънт
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-intervjuta_i_komentari"
                                    href="../../../../../intervjuta_i_komentari/?ref=header-navigation"
                                    title="Още статии от Интервюта и коментари">
                                    Интервюта и коментари
                                </a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-K3-open"
                    href="#mobileCavCollapse3"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse3"
                    aria-expanded="false">
                    <span class="k3 text-center">К3</span>
                    Моят капитал
                </a>
                <div id="mobileCavCollapse3"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column">
                        <li class="nav-item pb-4">
                                                            <div class="card bg-dark text-white cover-img-holder">
                                    <img src="https://img.capital.bg/shimg/zx860_4384831.jpg"
                                        alt="Наследство в забвение" />
                                    <div class="card-img-overlay d-flex">
                                        <div class="mt-auto w-100">
                                            <nav class="d-inline-block"
                                                aria-label="breadcrumb">
                                                <ol class="breadcrumb mb-2 p-0">
                                                    <li class="breadcrumb-item">
                                                        Тема
                                                    </li>
                                                </ol>
                                            </nav>
                                            <h3 class="card-title m-0 pr-3 ard">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-ope3"
                                                    data-toggle="collapse"
                                                    href="#collapsek3"
                                                    role="button"
                                                    aria-expanded="false"
                                                    aria-controls="collapsek3">
                                                    Наследство в забвение
                                                </a>
                                            </h3>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="collapse"
                                    id="collapsek3"
                                    style="background-color: #00aeef;">
                                    <ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K3-link-temata1"
                                                    href="../../../../../turizum/2022/09/09/4382761_mogat_li_starite_kamuni_da_privlichat_turisti/?ref=header-theme"
                                                    title="Могат ли &quot;старите камъни&quot; да привличат туристи">
                                                    Могат ли &quot;старите камъни&quot; да привличат туристи
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K3-link-temata2"
                                                    href="../../../../../turizum/2022/09/09/4382852_doc_d-r_georgi_nehrizov_bulgariia_niama_iasna/?ref=header-theme"
                                                    title="Доц. д-р Георги Нехризов: България няма ясна концепция как да се опазва културното наследство">
                                                    Доц. д-р Георги Нехризов: България няма ясна концепция как да се опазва културното наследство
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K3-link-temata3"
                                                    href="../../../../../turizum/2022/09/09/4384512_polihron_karapachov_arheologicheskoto_nasledstvo/?ref=header-theme"
                                                    title="Полихрон Карапaчов: Археологическото наследство трябва да се представя по модерен начин">
                                                    Полихрон Карапaчов: Археологическото наследство трябва да се представя по модерен начин
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K3-link-temata4"
                                                    href="../../../../../turizum/2022/09/09/4384516_emil_sevdin_otnoshenie_kum_arheologicheskoto/?ref=header-theme"
                                                    title="Емил Севдин: Отношение към археологическото наследство трябва да се възпитава още в училище">
                                                    Емил Севдин: Отношение към археологическото наследство трябва да се възпитава още в училище
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-deposits_credits"
                                    href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation"
                                    title="Още статии от Депозити и кредити">
                                    Депозити и кредити
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-investments"
                                    href="../../../../../../moiat_capital/investments/?ref=header-navigation"
                                    title="Още статии от Инвестиции">
                                    Инвестиции
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-finansovi_produkti"
                                    href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation"
                                    title="Още статии от Финансови продукти">
                                    Финансови продукти
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-insurance"
                                    href="../../../../../../moiat_capital/insurance/?ref=header-navigation"
                                    title="Още статии от Застраховане и осигуряване">
                                    Застраховане и осигуряване
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-moite_imoti"
                                    href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation"
                                    title="Още статии от Моите имоти">
                                    Моите имоти
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-crypto"
                                    href="../../../../../../moiat_capital/crypto/?ref=header-navigation"
                                    title="Още статии от Крипто">
                                    Крипто
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-how_to"
                                    href="../../../../../../moiat_capital/how_to/?ref=header-navigation"
                                    title="Още статии от Как да...">
                                    Как да...
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-obuchenia"
                                    href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation"
                                    title="Още статии от Обучения">
                                    Обучения
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-smart_spending"
                                    href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation"
                                    title="Още статии от Умни разходи">
                                    Умни разходи
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-digital_footprint"
                                    href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation"
                                    title="Още статии от Дигитални следи">
                                    Дигитални следи
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-svobodno_vreme"
                                    href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation"
                                    title="Още статии от Свободно време">
                                    Свободно време
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-lica"
                                    href="../../../../../../moiat_capital/lica/?ref=header-navigation"
                                    title="Още статии от Лица">
                                    Лица
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-mesta"
                                    href="../../../../../../light/mesta/?ref=header-navigation"
                                    title="Още статии от Места">
                                    Места
                                </a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-izdania-open"
                    href="#mobileCavCollapse4"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse4"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал"
                            src="/build/img/library-navbar-icon.svg" />
                    </span>
                    Издания
                </a>
                <div id="mobileCavCollapse4"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://www.capital.bg/pdfpreview/?issue=20220917&amp;page=cover_1&amp;izd=600"
                                            data-srcset="https://www.capital.bg/pdfpreview/?issue=20220917&amp;page=cover_1&amp;izd=600"
                                            alt="Капитал - брой 37" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link1"
                                                href="/biblioteka/6130-kapital-broy-37/?ref=header-navigation"
                                                title="Капитал - брой 37">
                                                <h5 class="card-title mb-1">
                                                    Капитал - брой 37
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                     брой 37, 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4389715.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4389715.jpg"
                                            alt="Градове Русе" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link2"
                                                href="/biblioteka/6121-gradove-ruse/?ref=header-navigation"
                                                title="Градове Русе">
                                                <h5 class="card-title mb-1">
                                                    Градове Русе
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    септември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4388302.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4388302.jpg"
                                            alt="Coworking" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link3"
                                                href="/biblioteka/6128-coworking/?ref=header-navigation"
                                                title="Coworking">
                                                <h5 class="card-title mb-1">
                                                    Coworking
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    септември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4386629.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4386629.jpg"
                                            alt="Digitalk 101 | Най-големите ИТ компании" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link4"
                                                href="/biblioteka/6127-digitalk-101-|-nay-golemite-it-kompanii/?ref=header-navigation"
                                                title="Digitalk 101 | Най-големите ИТ компании">
                                                <h5 class="card-title mb-1">
                                                    Digitalk 101 | Най-големите ИТ компании
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    септември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4385839.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4385839.jpg"
                                            alt="K Insights Special Report: Real estate market" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link5"
                                                href="/biblioteka/6133-k-insights-special-report-real-estate-market/?ref=header-navigation"
                                                title="K Insights Special Report: Real estate market">
                                                <h5 class="card-title mb-1">
                                                    K Insights Special Report: Real estate market
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    август 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4381498.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4381498.jpg"
                                            alt="Винен туризъм" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link6"
                                                href="/biblioteka/6124-vinen-turizam/?ref=header-navigation"
                                                title="Винен туризъм">
                                                <h5 class="card-title mb-1">
                                                    Винен туризъм
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    август 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                <li>
                            <a href="/biblioteka/"
                                class="button-lightblue btn gtag-hamburger-kum-izdania">
                                Към изданията
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-sabitia-open"
                    href="#mobileCavCollapse5"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse5"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал" src="/build/img/icon/events-navbar-icon.svg" />
                    </span>
                    Събития
                </a>
                <div id="mobileCavCollapse5"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                                                                                                                                            <li class="nav-item">
                                <div class="card hevents">
                                    <div class="cover-img-holder mb-3">
                                        <img src="https://img.capital.bg/shimg/zx460_4387735.jpg"
                                            alt="Дебат &quot;Здравеопазването на бъдещето&quot;" />
                                    </div>
                                    <div class="card-body media p-0 mb-4">
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-sabitia-link1"
                                                href="/event/249-debat-zdraveopazvaneto-na-badeshteto/?ref=header-navigation"
                                                title="Дебат &quot;Здравеопазването на бъдещето&quot;">
                                                <h5 class="card-title mb-1">
                                                    Дебат &quot;Здравеопазването на бъдещето&quot;
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    28 септември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                                                                                                            <li class="nav-item">
                                <div class="card hevents">
                                    <div class="cover-img-holder mb-3">
                                        <img src="https://img.capital.bg/shimg/zx460_4391791.jpg"
                                            alt="Среща на бизнеса в Русе и региона" />
                                    </div>
                                    <div class="card-body media p-0 mb-4">
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-sabitia-link2"
                                                href="/event/243-sreshta-na-biznesa-v-ruse-i-regiona/?ref=header-navigation"
                                                title="Среща на бизнеса в Русе и региона">
                                                <h5 class="card-title mb-1">
                                                    Среща на бизнеса в Русе и региона
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    29 септември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                                                                                                            <li class="nav-item">
                                <div class="card hevents">
                                    <div class="cover-img-holder mb-3">
                                        <img src="https://img.capital.bg/shimg/zx460_4379672.jpg"
                                            alt="Net Zero Economy Forum: Accelerating the transition" />
                                    </div>
                                    <div class="card-body media p-0 mb-4">
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-sabitia-link3"
                                                href="/event/236-net-zero-economy-forum-accelerating-the-transition/?ref=header-navigation"
                                                title="Net Zero Economy Forum: Accelerating the transition">
                                                <h5 class="card-title mb-1">
                                                    Net Zero Economy Forum: Accelerating the transition
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    18 октомври 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                <li>
                            <a href="/events/"
                                class="button-lightblue btn gtag-hamburger-kum-sabitia">
                                Към събитията
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-proekti-open"
                    href="#mobileCavCollapse6"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse6"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал"
                            src="/build/img/projects-navbar-icon.svg" />
                    </span>
                    Проекти
                </a>
                <div id="mobileCavCollapse6"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx150_4391676.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx150_4391676.jpg"
                                                alt="Нелиа, или как да успяваш навсякъде и да се учиш непрекъснато" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-proekti-link1"
                                                href="https://www.capital.bg/biznes/kompanii/2022/03/01/4391516_nelia_ili_kak_da_uspiavash_navsiakude_i_da_se_uchish/"
                                                title="Нелиа, или как да успяваш навсякъде и да се учиш непрекъснато">
                                                <h5 class="card-title mb-1">
                                                    Нелиа, или как да успяваш навсякъде и да се учиш непрекъснато
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    септември 2022
                                                </p>
                                                <p class="card-text mb-0">
                                                    Нелиа Вътева, за която пътят към баланса и удовлетворението минава през 11 успешни години в Лондон, през 200 часа йога, до работа в Telelink Business Services в София
                                                </p>
                                            </a>
                                                                                    </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx150_4388311.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx150_4388311.jpg"
                                                alt="Защо маркетингът през съдържание е толкова успешен" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-proekti-link2"
                                                href="https://www.dnevnik.bg/istorii_na_denia/2022/09/09/4388320_zashto_marketingut_prez_sudurjanie_e_tolkova_uspeshen"
                                                title="Защо маркетингът през съдържание е толкова успешен">
                                                <h5 class="card-title mb-1">
                                                    Защо маркетингът през съдържание е толкова успешен
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    септември 2022
                                                </p>
                                                <p class="card-text mb-0">
                                                    Най-популярният формат за маркетинг през съдържание в България е текстовият
                                                </p>
                                            </a>
                                                                                    </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx150_4387342.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx150_4387342.jpg"
                                                alt="Подкаст: Можем ли да станем инвеститори с 20 лв. на месец?" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-proekti-link3"
                                                href="https://www.dnevnik.bg/biznes/finansi/2022/05/12/4345569_mojem_li_da_stanem_investitori_s_20_lv_na_mesec/1652359702e8f19663037aa769703518fe2cec9d93/"
                                                title="Подкаст: Можем ли да станем инвеститори с 20 лв. на месец?">
                                                <h5 class="card-title mb-1">
                                                    Подкаст: Можем ли да станем инвеститори с 20 лв. на месец?
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    септември 2022
                                                </p>
                                                <p class="card-text mb-0">
                                                    За &quot;А-Бе&quot;-то на инвестирането с финансовите експерти на ОББ Асет мениджмънт
                                                </p>
                                            </a>
                                                                                    </div>
                                    </div>
                                </div>
                            </li>
                                                <li>
                            <a href="/storio/"
                                class="button-lightblue btn gtag-hamburger-kum-proekti">
                                Още STORiO проекти
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-podcast-open"
                    href="#mobileCavCollapse9"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse9"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал"
                            src="/build/img/headphones.svg" />
                    </span>
                    Подкаст
                </a>
                <div id="mobileCavCollapse9"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/gk.jpg"
                                            data-srcset="/standalone/podcast/images/gk.jpg"
                                            alt="Гласът на Капитал" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link1"
                                                    href="/podcast/4906/"
                                                    title="Гласът на Капитал">
                                                    Гласът на Капитал
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/pt.png"
                                            data-srcset="/standalone/podcast/images/pt.png"
                                            alt="Първа точка" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link2"
                                                    href="/podcast/4998/"
                                                    title="Първа точка">
                                                    Първа точка
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/nt.png"
                                            data-srcset="/standalone/podcast/images/nt.png"
                                            alt="Неуморимите" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link3"
                                                    href="/podcast/4999/"
                                                    title="Неуморимите">
                                                    Неуморимите
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/dt.png?v=1"
                                            data-srcset="/standalone/podcast/images/dt.png?v=1"
                                            alt="Digitalk Тhe Podcast" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link4"
                                                    href="/podcast/4955/"
                                                    title="Digitalk Тhe Podcast">
                                                    Digitalk Тhe Podcast
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/uu.jpg"
                                            data-srcset="/standalone/podcast/images/uu.jpg"
                                            alt="Уроци за успех" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link5"
                                                    href="/podcast/4981/"
                                                    title="Уроци за успех">
                                                    Уроци за успех
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/gi.png"
                                            data-srcset="/standalone/podcast/images/gi.png"
                                            alt="Парите говорят" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link6"
                                                    href="/podcast/4896/"
                                                    title="Парите говорят">
                                                    Парите говорят
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/dp.jpg"
                                            data-srcset="/standalone/podcast/images/dp.jpg"
                                            alt="Децата и парите" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link7"
                                                    href="/podcast/4948/"
                                                    title="Децата и парите">
                                                    Децата и парите
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                <li>
                            <a href="/podcast/"
                                class="button-lightblue btn gtag-hamburger-kum-podcast">
                                Към подкаста
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a itemprop="url"
                    class="nav-link gtag-hamburger-mobile-kapi"
                    href="/kpro/?ref=header-hamburger"
                    title="Към Капи търсачката на Капитал">
                    <span class="k1 text-center">
                        <img alt="Капитал" src="/build/img/kapi.svg" />
                    </span>
                    КАПИ
                </a>
            </li>
        </ul>
        <ul class="nav flex-column">
            

	<li class="nav-item">
		<a itemprop="url" class="nav-link bulletins  gtag-bulletins" href="/newsletters/?ref=header-navigation"  title="Бюлетини">
			<span class="text-center">
				<img alt="Бюлетини" src="/build/img/icon/mail-ico-blue.svg">
			</span>
			Бюлетини
		</a>
	</li>


            <li class="nav-item">
                <a class="nav-link angle-right ffff gtag-hamburger-mobile-search-open"
                    href="#mobileCavCollapse7"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse7"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал" src="/build/img/search-blue-icon.svg" />
                    </span>
                    Търсене
                </a>
                <div id="mobileCavCollapse7"
                    class="collapse navbar-collapse dddd"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                        <li class="nav-item">
                            <form class="input-group align-items-center search-form--hb"
                                method="get"
                                action="/search/">
                                <input class="form-control px-0"
                                    type="search"
                                    placeholder="Search"
                                    aria-label="Search"
                                    name="s" />
                                <label>Търсене</label>
                                <div class="input-group-append">
                                    <button class="btn gtag-hamburger-mobile-search"
                                        type="submit">

                                    </button>
                                </div>
                            </form>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-abonament-open"
                    href="#mobileCavCollapse8"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse8"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал" src="/build/img/subscription-tb-icon.svg" />
                    </span>
                    Абонамент
                </a>
                <div id="mobileCavCollapse8"
                    class="collapse navbar-collapse m-subscr pl-2 pr-2"
                    data-parent="#header">
                    <div class="container-xl">
                        <div class="row align-items-stretch">
                            <div class="col-md-12">
                                <h5>
                                    Абонирайте се за Капитал за<br />1 лв. /
                                    седм.
                                </h5>
                            </div>

                            <div class="col-md-12">
                                <a class="btn btn-block text-uppercase gtag-hamburger-mobile-abonirane"
                                    href="/offer/?ref=header-lenta-abo-intro"
                                    title="Към офертата">
                                    Към офертата
                                </a>
                            </div>

                            <div class="col-md-12">
                                <p>
                                    Всеки петък икономически анализ и коментар
                                    на текущите събития от седмицата.<br />
                                    Съдържанието е организирано в три области, за
                                    които Капитал е полезен:
                                </p>
                                <p>
                                    <strong>K1 Средата</strong><br />
                                    (политическа, макроикономическа регулаторна правна)
                                </p>
                                <p>
                                    <strong>K2 Бизнесът</strong><br />
                                    (пазари, продукти, конкуренция, мениджмънт)
                                </p>
                                <p>
                                    <strong>K3 Моят капитал</strong><br />
                                    (лични финанси, свободно време, образование,
                                    извън бизнеса).
                                </p>
                                <p>
                                    <a class="mt-auto gtag-hamburger-mobile-more-offers"
                                        href="/abonament/?ref=header-abonament"
                                        title="Към абонаментният център">
                                        Вижте всички оферти
                                    </a>
                                </p>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>
    </nav>
	</header>
 					
					<main class="main-content d-flex flex-column">
									<div class="advertising advertising-top order-0">
	<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
	<!-- /149508300/CAPITAL/capital_ip_lb -->
	<div id="div-gpt-ad-1586959076994-0">
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586959076994-0'); });
		</script>
	</div>
</div>				
		
							
		
		
		<script type="application/ld+json">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</script>


		<article class="story--tpl-1" data-id="4392799" data-io-article-url="https://www.capital.bg/biznes/media_i_reklama/2022/09/20/4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri/?ref=rss">
			
				
																																																																						
												
										
				
									
	 		
<div class="story--header">
    <div class="container-xl">
        <div class="row">
            <div class="col-12 col-lg-8 offset-lg-1 order-lg-1">
                <a href="../../../../../media_i_reklama"
                    class="rubrname gtag-statia-rubrika-link"
                    title="Медиа и реклама">
                    Медиа и реклама
                                    </a>
                
            </div>

            <h1 class="col-12 col-lg-8 offset-lg-1 order-lg-2">
                Седмичен бюлетин за маркетинг и реклама (20 септември)
            </h1>

            <h2 class="col-12 col-lg-8 offset-lg-1 order-lg-4">
                Якоб Туровски, Meta, пред &quot;Капитал&quot;; Предизборната кампания във Facebook; Мандатът на Кошлуков се удължава; Рекордната антитръстова глоба за Google; Град съди Twitter; ЕС ще се намеси и в медийния сектор
            </h2>
        </div>
    </div>
    <div class="container-xl">
                    <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1 d-none d-lg-flex story--title--img">
                    <picture class="img--title landscape">
                        
			<img class="img-fluid"  src="https://img.capital.bg/shimg/zx952y526_4305793.jpg?v=1663663535"  alt="Седмичен бюлетин за маркетинг и реклама (20 септември)"/>
	                    </picture>
                </div>
                <div class="col col-lg-3">
                    
<div class="row story--title--info">
    <div class="share--title col-12 order-lg-2 d-none d-lg-block">
        <span>Споделяне</span>
    </div>

    <div class="col-12 order-lg-3">
        <div class="row shareBtns shareBtns--nad-statia story--share story--share--nad-statia justify-content-between">

		<div class="shareBtns--onsite story--share--onsite col-auto d-flex  col-lg-12 order-lg-2 flex-lg-column d-lg-flex ">

			<a href="#" class="story-btn story-btn--views gtag-nad-statia-save" title="Прочитания: 327">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Прочитания</title>
		<defs></defs>
		<g id="views-svg" data-name="views" transform="translate(-64 -1216)">
			<path d="M79,1216a15,15,0,1,0,15,15A15,15,0,0,0,79,1216Zm0,20.87c-8.28,0-10.986-5.87-10.986-5.87s2.706-5.87,10.986-5.87S89.986,1231,89.986,1231,87.28,1236.87,79,1236.87Z" fill="#8e8c85"/>
			<path d="M90.687,1233.45a4.688,4.688,0,1,0,4.688,4.688A4.686,4.686,0,0,0,90.687,1233.45Z" transform="translate(-11.688 -9.271)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>327</span>
	<span>прочитания</span>
</a>

							<a class="story-btn story-btn--comments gtag-nad-statia-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

						<a href="#" class="story-btn story-btn--likes likes gtag-nad-statia-like" title="Препоръчвания" data-storyid="4392799">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>0</span>
	<span>препоръчвания</span>
</a>

			<a href="#" class="story-btn story-btn--saved gtag-nad-statia-save save--personal"  title="Запазване"  data-storyid="4392799">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>


		</div>

		<div class="shareBtns--social story--share--social col-auto text-right col-lg-12 d-flex order-lg-1 ">
			<a class="story-btn story-btn--mail gtag-nad-statia-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1d9b8ccd9bdcdd9b8ccd9bec9d9b8ccd9bec8d9b8ccd9bebfd9b8ccd9bec4d9b8cdd9c4cbd9b8ccd9bec9d9b8ccd9beb8d7d9b8ccd9becdd9b8cdd9c4b9d9b8ccd9bebed9b8ccd9bec9d9b8cdd9c4ced9b8ccd9bec4d9b8ccd9beb8d7d9b8ccd9becbd9b8ccd9beccd7d9b8ccd9bebfd9b8ccd9beccd9b8cdd9c4ccd9b8ccd9bebdd9b8ccd9bec9d9b8cdd9c4ced9b8ccd9bec4d9b8ccd9beb8d9b8ccd9becfd7d9b8ccd9bec4d7d9b8cdd9c4ccd9b8ccd9bec9d9b8ccd9bebdd9b8ccd9bebed9b8ccd9beccd9b8ccd9bebfd9b8ccd9beccd7d9cec4ceccd7d9b8cdd9c4cdd9b8ccd9bec9d9b8ccd9bebad9b8cdd9c4ced9b8ccd9bec9d9b8ccd9bebfd9b8ccd9beced9b8cdd9c4ccd9b8ccd9bec4d9cec5da9d918cc79e939885c19488888c8fd9cfbdd9cebad9ceba8b8b8bd29f9d8c95889d90d29e9bd9ceba9e958692998fd9ceba919998959da395a38e9997909d919dd9cebaceccceced9cebaccc5d9cebaceccd9cebac8cfc5cecbc5c5a38f999891959f949992a39e96899099889592a3869da3919d8e97998895929ba395a38e9997909d919da3cecca38f998c8899918a8e95d9cebad9cfba8e999ad9cfb88e8f8f">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--facebook gtag-nad-statia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fmedia_i_reklama%2F2022%2F09%2F20%2F4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--linkedin gtag-nad-statia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%A1%D0%B5%D0%B4%D0%BC%D0%B8%D1%87%D0%B5%D0%BD+%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD+%D0%B7%D0%B0+%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B8%D0%BD%D0%B3+%D0%B8+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0+%2820+%D1%81%D0%B5%D0%BF%D1%82%D0%B5%D0%BC%D0%B2%D1%80%D0%B8%29&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fmedia_i_reklama%2F2022%2F09%2F20%2F4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--twitter gtag-nad-statia-twitter" href="http://twitter.com/share?text=%D0%A1%D0%B5%D0%B4%D0%BC%D0%B8%D1%87%D0%B5%D0%BD+%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD+%D0%B7%D0%B0+%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B8%D0%BD%D0%B3+%D0%B8+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0+%2820+%D1%81%D0%B5%D0%BF%D1%82%D0%B5%D0%BC%D0%B2%D1%80%D0%B8%29&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fmedia_i_reklama%2F2022%2F09%2F20%2F4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>


		</div>

	</div>
    </div>

    <div class="col-12 order-lg-1">
        <section class="story--autor follow-feed text-lg-left">
 
            <footer class="time d-block d-lg-none">
        <time class=""
            datetime="2022-09-20T10:57:00">
            20 септември 2022 10:57
        </time>
        <time class="d-none"
            datetime="2022-09-20T11:20:17">

        </time>
    </footer>

                                                                                
        

    
    
    
        
<article >
                <img class="avatar" src="/build/img/story/capital.jpg" alt="Кристияна Христова"/>
    
    <h5>
                    <a class="gtag-statia-avtor-link" href="/author/1452">
        
        
                        <span>
                    Кристияна Христова
                </span>
                                    </a>
        
        
           
            <button type="button" class="btn gtag-article-head-follow-auth-1452"

 
 
 

data-feedid="1452" data-feedtype="1" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>

        
    </h5>
</article>
     
</section>

<footer class="time d-none d-lg-block">
    <time class=""
        datetime="2022-09-20T10:57:00">
        20 септември 2022 10:57
    </time>
    <time class="d-none"
        datetime="2022-09-20T11:20:17">
    </time>
</footer>

    </div>
</div>
                </div>
                <div class="col-12 d-lg-none d-flex story--title--img">
                                        <picture class="img--title">
                        
			<img class="img-fluid"  src="https://img.capital.bg/shimg/zx952y526_4305793.jpg?v=1663663535"  alt="Седмичен бюлетин за маркетинг и реклама (20 септември)"/>
	                    </picture>
                                    </div>
            </div>
        
        		</div>
	</div>
</div>
 	
			<div class="scroll-triger"></div>

						<div class="container-xl">
				<section class="col-12 col-lg-7 offset-lg-1 px-0 px-lg-3">
					
		
	<article class="newsletterForm newsletterForm--story">

	<header class="">
		<img src="/build/img/icon/envelope-close.svg" alt="Бюлетин Маркетинг и реклама" /> 
		Маркетинг и реклама
	</header>

	<div class="main">
									<p class="descr">
                    Получавайте най-важното и интересно от маркетинга: новини, рекламни кампании, обяви за работа
				</p>

									<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

					<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value=""/>
                        <input type="email" name="email" id="NewsletterEmail" class="flex-grow-lg-1 mt-auto pb-1" placeholder="Вашият email" value=""  required />
                        <label class="form-control-placeholder" for="NewsletterEmail">Вашият email</label>
						<input type="hidden" name="bulletinid" value="53"/>
						<input type="hidden" name="bulletintype" value="16"/>
						<input type="hidden" name="sid" value="1"/>
						<input type="hidden" name="eventlabel" value="Marketing-Newsletter"/>
						<input type="hidden" name="newsletter-subscribe" value="1"/>
						<button type="submit" class="btn mx-0 gtag-newsletter-top-article-marketing-zapishi-se flex-grow-2" title="Запишете се">Записване</button>
					</form>


										</div>

	<footer
		class="">
				<a class="gtag-footer-newsletters" href="/newsletters/" title="Всички бюлетини на Капитал...">Всички бюлетини на Капитал...</a>
	</footer>
</article>

	









				</section>
			</div>
										
							
	
	
	<div id="story-incognito-paywall" class="container-xl story-content-wrap dropcap">
		<div class="row justify-content-between">
			<div class="story-content col-12 col-lg-7 offset-lg-1 mb-3">
				<p><em>На българския пазар</em></p>
				
<div class="paywall paywall-story">
  <hr />

        <p class="paywall-heading">Благодарим Ви, че чететете Капитал!</p>

          <p class="my-2 text-danger">Вие използвате поверителен режим на интернет браузъра си. За да прочетете статията, трябва да влезете в профила си.</p>
    
          <p class="mb-3">За да видите статията, влезте в профила си или се регистрирайте.</p>
      <p class="mb-3">Всеки потребител може да чете до 5 статии месечно без да има абонамент за Капитал.</p>
      <button data-auth="sign-in" class="paywall-loginBtn d-inline-block mb-3" title="Влизане в профила" style="max-width: 196px;">Влезте в профила си</button>
      <button data-auth="sign-up" class="paywall-loginBtn d-inline-block mb-3" title="Регистрация" style="max-width: 196px;">Регистрация</button>
    
    <h3 class="paywall-heading mb-1">Четете неограничено с абонамент за Капитал!</h3>
  
  <p class="mb-3">
    Възползвайте се от специалната ни оферта за пробен абонамент
</p>
<p class="mb-3 intro_offer">
    <span>1 лв. / седмица</span>
    <span>за 12 седмици</span>
    <a class="btn button-lightblue text-uppercase d-block d-md-inline-block gtag-paywall-button-intro_offer-12weeks-za-12lv"
        href="/offer/?ref=paywall"
        title="Оферта за пробен абонамент">
        Към офертата
    </a>
</p>
<a class="link mt-3"
    href="/abonament/"
    title="Вижте абонаментните планове">
    Вижте абонаментните планове
</a>
</div>
			</div>
			<div class="col sidebar-article--desktop col-lg ml-lg-auto text-lg-right text-center" id="ad_1st_300x600">
				<div class="banner">
									</div>
			</div>
		</div>
	</div>
	<div id="story-incognito-content">
							
	
	
		
	
		
	
		
		
		
	
		
							
							
							
					<div class="container-xl story-content-wrap dropcap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 1 -->
					<p><em>На българския пазар</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 2 -->
					<h3>Якоб Туровски, Meta: Българското съдържание във Facebook се модерира от локални специалисти</h3><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4390967.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4390967.jpg" data-src="https://img.capital.bg/shimg/zx1278_4390967.jpg" alt="Якоб Туровски, ръководител на отдел &quot;Обществени политики&quot; в Meta" title="Якоб Туровски, ръководител на отдел &quot;Обществени политики&quot; в Meta"/>
	</a>
			<div class="figure-caption">Якоб Туровски, ръководител на отдел "Обществени политики" в Meta</div>
				<div class="figure-caption">
			Фотограф:
			Надежда Чипева</div>
			</figure>


					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 3 -->
					<p> Якоб Туровски е ръководител на отдел "Обществени политики" в Meta за ЦИЕ и отговаря за връзката на социалната мрежа със законодателните органи и институциите в региона по въпроси, свързани с влиянието на интернет върху обществото и икономиката. В интервю за "Капитал" Туровски коментира, че след като потребител сметне, че определено съдържание не е подходящо за платформите на Meta и го докладва, проверката винаги се извършва в комбинация от служителите на компанията, AI и машинно обучени инструменти. След началото на войната в Украйна Meta увеличава специалистите си по проверка на фактите от 16 на повече от 20 в региона. Това винаги са хора, които имат културни познания и бекграунд, за да могат да вземат правилните решения.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 4 -->
					<p>За второто тримесечие на 2022 г. глобално Meta е обозначила като недостоверно съдържание над 200 млн. отделни части от публикации във Facebook на базата на над 130 хил. статии, оборващи дадена информация, написани от партньорите на компанията по проверка на фактите, съобщава Якоб Туровски. Как компанията се справя с дезинформационното съдържание по време на избори може да прочетете в <a href="https://www.capital.bg/biznes/media_i_reklama/2022/09/16/4390584_iakob_turovski_meta_bulgarskoto_sudurjanie_vuv/" style="text-decoration-line: none;">цялото интервю на Якоб Туровски пред "Капитал" тук&gt;&gt;&gt;</a></p>

																		<div id="storyParallax1"></div>
											</div>
					<aside class="sidebar-article--desktop ml-lg-auto">
														<div class="banner-box text-lg-right text-center" id="ad_1st_300x600">
		<!-- /149508300/CAPITAL/capital_ip_300x250 -->
<div id="div-gpt-ad-1598343105444-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343105444-0'); });
	</script>
</div>		<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
			Реклама
		</a>
	</div>
	<div class="story-content col-12">
		<div id="nativeBanner_story4"></div>

	</div>
	
										
								</aside>
			</div>
		</div>
	
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 5 -->
					<h3>Предизборната кампания във Facebook: "Възраждане" и всички останали</h3><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4391365.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4391365.jpg" data-src="https://img.capital.bg/shimg/zx1278_4391365.jpg" alt="През последния месец &quot;Възраждане&quot; отговаря за 37% от всички политически интеракции в българския Facebook" title="През последния месец &quot;Възраждане&quot; отговаря за 37% от всички политически интеракции в българския Facebook"/>
	</a>
			<div class="figure-caption">През последния месец "Възраждане" отговаря за 37% от всички политически интеракции в българския Facebook</div>
					<div class="figure-caption">Източник:
			Капитал/Shutterstock</div>
		</figure>


					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 6 -->
					<p> През последния месец общо 37% от всички интеракции със страници и профили в социалните мрежи на политически партии в страната са на такива, свързани с "Възраждане" - над 1.4 млн. харесвания, споделяния и коментари. На далечно второ и трето място са ГЕРБ (17%) и "Продължаваме промяната" (10%). 24% от всички интеракции - лайкове, коментари и споделяния, принадлежат лично на профила на Костадин Костадинов. Показателно за доминацията му е, че на второ място се нарежда официалната страница на "Възраждане" и едва след тях - "Продължаваме промяната" и Слави Трифонов. Въпреки високите резултати Костадинов и "Възраждане" всъщност изживяват спад, след като достигнаха пика си през март и април, в началото на войната в Украйна.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 7 -->
					<p>Кампанията на партията на Костадинов във Facebook излиза и доста евтина - двете страници на "Възраждане" общо са изхарчили под 50 хил. лева през последните три години, докато за същия период от време "Да, България" и свързани страници например са изхарчили над 1 млн. лв. "Продължаваме промяната" за краткото си съществуване е изхарчила близо 300 хил. лв. На какво се дължи всичко това и политик или инфлуенсър е Костадин Костадинов <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2022/09/15/4390715_predizbornata_kampaniia_vuv_facebook_vuzrajdane_i/" style="text-decoration-line: none;">може да прочетете от сайта на "Капитал"&gt;&gt;&gt;</a></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 8 -->
					<h3>Мандатът на Кошлуков се удължава още: Делото за проваления конкурс на БНТ отново се отложи</h3><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4391734.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4391734.jpg" data-src="https://img.capital.bg/shimg/zx1278_4391734.jpg" alt="За Емил Кошлуков гласува само един от членовете на СЕМ. Въпреки това заради провалената процедура и липсата на избран друг директор той ще остане на поста за неопределено време" title="За Емил Кошлуков гласува само един от членовете на СЕМ. Въпреки това заради провалената процедура и липсата на избран друг директор той ще остане на поста за неопределено време"/>
	</a>
			<div class="figure-caption">За Емил Кошлуков гласува само един от членовете на СЕМ. Въпреки това заради провалената процедура и липсата на избран друг директор той ще остане на поста за неопределено време</div>
				<div class="figure-caption">
			Фотограф:
			Цветелина Белутова</div>
			</figure>


										</div>
					<aside class="sidebar-article--desktop ml-lg-auto">
							<div id="nativeBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native -->
<div id="div-gpt-ad-1587458433147-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587458433147-0'); });
	</script>
</div>	
				
								</aside>
			</div>
		</div>
	
			<div class="advertising nojshide my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<!-- /149508300/CAPITAL/capital_ip_article_2 -->
<div id="div-gpt-ad-1598343174420-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343174420-0'); });
	</script>
</div>		</div>
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 9 -->
					<p> Делото, заради което мандатът на генералния директор на Българската национална телевизия (БНТ) Емил Кошлуков беше удължен за неопределено време, отново беше отложено, <a href="https://www.dnevnik.bg/bulgaria/2022/09/16/4391537_mandatut_na_koshlukov_se_uduljava_oshte_deloto_za/" style="text-decoration-line: none;">пише "Дневник".</a> За втори път причината за това е <a href="https://www.dnevnik.bg/bulgaria/2022/09/01/4386329_deloto_zaradi_koeto_mandatut_na_koshlukov_beshe/" style="text-decoration-line: none;">искане на един от другите кандидати - спортният журналист Сашо Йовков</a>, консултант в спортния канал на БНТ 3.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 10 -->
					<p>На второто заседание по делото от 15 септември Йовков, който въпреки че поиска да участва лично в процеса, което стана повод за първото отлагане, отново не се яви, а беше представляван от адвоката си Иван Церовски. Той поиска от съда да задължи СЕМ да представи аудиозаписите от изслушванията на кандидатите на 27 и 28 юни и от заключителното си заседание на 29 юни, на което не се стигна до избор на нов генерален директор. Според адвокат Церовски записите ще помогнат да се установи дали на въпросното заседание е взето решение за прекратяване на конкурса, тъй като такова решение не е публикувано на сайта на СЕМ.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 11 -->
					<p><a href="https://www.dnevnik.bg/bulgaria/2022/09/16/4391537_mandatut_na_koshlukov_se_uduljava_oshte_deloto_za/" style="text-decoration-line: none;">Повече подробности по казуса може да прочетете от сайта на "Дневник"&gt;&gt;&gt;</a></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 12 -->
					<h3>Key Experts Group се присъединява към комуникационната група Interpartners</h3><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4392800.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4392800.jpg" data-src="https://img.capital.bg/shimg/zx1278_4392800.jpg" alt="KEG се запазва като самостоятелна структура с отделен екип, но ще се разполага с пълния ресурс на групата" title="KEG се запазва като самостоятелна структура с отделен екип, но ще се разполага с пълния ресурс на групата"/>
	</a>
			<div class="figure-caption">KEG се запазва като самостоятелна структура с отделен екип, но ще се разполага с пълния ресурс на групата</div>
				</figure>


										</div>
					<aside class="sidebar-article--desktop ml-md-auto">
								
<div class="topStoriesTabs topStoriesTabs--story">
    <nav class="tab">
        <button 
        class="daily active gtag-in-article-filter-24chasa" 
        data-period="daily" 
                 data-gtag="gtag-in-article-filter-24chasa"
        >
            <span>
                24 часа
            </span>
        </button>
        <button class="weekly  gtag-in-article-filter-7dni" data-period="weekly"
                         data-gtag="gtag-in-article-filter-7dni"
        >
            <span>
                7 дни
            </span>
        </button>

        <button class="cheteno active  gtag-in-article-filter-cheteno" data-tab="cheteno">
            Четено
        </button>
        <button class="komentirano  gtag-in-article-filter-komentirano" data-tab="komentirano">
            Коментирано
        </button>
        <button class="preporachvano  gtag-in-article-filter-preporachvano" data-tab="preporachvano">
            Препоръчвано
        </button>
    </nav>

            
    <article class="cheteno-daily active">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4392555.jpg?v=1663594503"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4392555.jpg?v=1663594503"
                alt="Германия приключва ерата на енергийната дружба с Русия"
                loading="lazy" />
        </div>

        <span>Свят</span>

        <a class="gtag-in-article-filter-24chasa-cheteno-link"
            href="../../../../../../politika_i_ikonomika/sviat/2022/09/19/4392501_germaniia_prikljuchva_erata_na_energiinata_drujba_s/"            title="Германия приключва ерата на енергийната дружба с Русия">
            Германия приключва ерата на енергийната дружба с Русия
        </a>
    </article>
    <article class="cheteno-daily active">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4392638.jpg?v=1663651274"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4392638.jpg?v=1663651274"
                alt="За сериозен добив на шистов газ Великобритания е закъсняла с 280 млн. години"
                loading="lazy" />
        </div>

        <span>Коментари и анализи</span>

        <a class="gtag-in-article-filter-24chasa-cheteno-link"
            href="../../../../../../politika_i_ikonomika/redakcionni_komentari/2022/09/19/4392633_za_seriozen_dobiv_na_shistov_gaz_velikobritaniia_e/"            title="За сериозен добив на шистов газ Великобритания е закъсняла с 280 млн. години">
            За сериозен добив на шистов газ Великобритания е закъсняла с 280 млн. години
        </a>
    </article>
    <article class="cheteno-daily active">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4392629.jpg?v=1663644312"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4392629.jpg?v=1663644312"
                alt="Volkswagen очаква борсовото предлагане да оцени Porsche на 70-75 млрд. евро"
                loading="lazy" />
        </div>

        <span>Транспорт</span>

        <a class="gtag-in-article-filter-24chasa-cheteno-link"
            href="../../../../../transport/2022/09/19/4392628_volkswagen_ochakva_borsovoto_predlagane_da_oceni/"            title="Volkswagen очаква борсовото предлагане да оцени Porsche на 70-75 млрд. евро">
            Volkswagen очаква борсовото предлагане да оцени Porsche на 70-75 млрд. евро
        </a>
    </article>
                
                
                
    <article class="cheteno-weekly topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4390993.jpg?v=1663303964"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4390993.jpg?v=1663303964"
                alt="Българската треска по имоти в Гърция"
                loading="lazy" />
        </div>

        <span>Строителство и имоти</span>

        <a class="gtag-in-article-filter-7dni-cheteno-link"
            href="../../../../../imoti/2022/09/16/4390458_bulgarskata_treska_po_gruckite_imoti/"            title="Българската треска по имоти в Гърция">
            Българската треска по имоти в Гърция
        </a>
    </article>
    <article class="cheteno-weekly topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4389825.jpg?v=1663077879"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4389825.jpg?v=1663077879"
                alt="Морските хотели на Валентин Златев стават Hyatt"
                loading="lazy" />
        </div>

        <span>Компании</span>

        <a class="gtag-in-article-filter-7dni-cheteno-link"
            href="../../../../../kompanii/2022/09/13/4389787_morskite_hoteli_na_valentin_zlatev_stavat_hyatt/"            title="Морските хотели на Валентин Златев стават Hyatt">
            Морските хотели на Валентин Златев стават Hyatt
        </a>
    </article>
    <article class="cheteno-weekly topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4389817.jpg?v=1663070632"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4389817.jpg?v=1663070632"
                alt="Revolut пусна система за онлайн плащания и в България"
                loading="lazy" />
        </div>

        <span>Финтех</span>

        <a class="gtag-in-article-filter-7dni-cheteno-link"
            href="../../../../../fintech/2022/09/13/4389614_revolut_pusna_sistema_za_onlain_plashtaniia_i_v/"            title="Revolut пусна система за онлайн плащания и в България">
            Revolut пусна система за онлайн плащания и в България
        </a>
    </article>
                
    <article class="komentirano-weekly topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4390124.jpg?v=1663072171"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4390124.jpg?v=1663072171"
                alt="Армията на Украйна прогони Русия от Харковска област. Какво следва?"
                loading="lazy" />
        </div>

        <span>Войната в Украйна</span>

        <a class="gtag-in-article-filter-7dni-komentirano-link"
            href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/2022/09/13/4390120_ukrainskata_armiia_otvojuva_harkovska_oblast_kakvo/"            title="Армията на Украйна прогони Русия от Харковска област. Какво следва?">
            Армията на Украйна прогони Русия от Харковска област. Какво следва?
        </a>
    </article>
    <article class="komentirano-weekly topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4390676.jpg?v=1663219787"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4390676.jpg?v=1663219787"
                alt="Войната в Украйна: Руското поражение край Харков може да прерасне в разгром"
                loading="lazy" />
        </div>

        <span>Войната в Украйна</span>

        <a class="gtag-in-article-filter-7dni-komentirano-link"
            href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/2022/09/15/4390659_voinata_v_ukraina_ruskoto_porajenie_krai_harkov_moje/"            title="Войната в Украйна: Руското поражение край Харков може да прерасне в разгром">
            Войната в Украйна: Руското поражение край Харков може да прерасне в разгром
        </a>
    </article>
    <article class="komentirano-weekly topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4390147.jpg?v=1663077007"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4390147.jpg?v=1663077007"
                alt="Как малката ТЕЦ &quot;Марица 3&quot; може да блокира цялата енергийна система на България"
                loading="lazy" />
        </div>

        <span>Енергетика</span>

        <a class="gtag-in-article-filter-7dni-komentirano-link"
            href="../../../../../energetika/2022/09/13/4390144_kak_malkata_tec_marica_3_moje_da_blokira_cialata/"            title="Как малката ТЕЦ &quot;Марица 3&quot; може да блокира цялата енергийна система на България">
            Как малката ТЕЦ &quot;Марица 3&quot; може да блокира цялата енергийна система на България
        </a>
    </article>
                
    <article class="preporachvano-weekly topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4390676.jpg?v=1663219787"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4390676.jpg?v=1663219787"
                alt="Войната в Украйна: Руското поражение край Харков може да прерасне в разгром"
                loading="lazy" />
        </div>

        <span>Войната в Украйна</span>

        <a class="gtag-in-article-filter-7dni-preporachvano-link"
            href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/2022/09/15/4390659_voinata_v_ukraina_ruskoto_porajenie_krai_harkov_moje/"            title="Войната в Украйна: Руското поражение край Харков може да прерасне в разгром">
            Войната в Украйна: Руското поражение край Харков може да прерасне в разгром
        </a>
    </article>
    <article class="preporachvano-weekly topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4389817.jpg?v=1663070632"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4389817.jpg?v=1663070632"
                alt="Revolut пусна система за онлайн плащания и в България"
                loading="lazy" />
        </div>

        <span>Финтех</span>

        <a class="gtag-in-article-filter-7dni-preporachvano-link"
            href="../../../../../fintech/2022/09/13/4389614_revolut_pusna_sistema_za_onlain_plashtaniia_i_v/"            title="Revolut пусна система за онлайн плащания и в България">
            Revolut пусна система за онлайн плащания и в България
        </a>
    </article>
    <article class="preporachvano-weekly topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4390182.jpg?v=1663080124"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4390182.jpg?v=1663080124"
                alt="Кремъл не може да спре войната, може само да я загуби"
                loading="lazy" />
        </div>

        <span>Коментари и анализи</span>

        <a class="gtag-in-article-filter-7dni-preporachvano-link"
            href="../../../../../../politika_i_ikonomika/redakcionni_komentari/2022/09/13/4390181_kremul_ne_moje_da_spre_voinata_moje_samo_da_ia_zagubi/"            title="Кремъл не може да спре войната, може само да я загуби">
            Кремъл не може да спре войната, може само да я загуби
        </a>
    </article>
    
</div>
 	
				
								</aside>
			</div>
		</div>
	
	
			<div class="advertising nojshide my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<!-- /149508300/CAPITAL/capital_ip_article_3 -->
<div id="div-gpt-ad-1598343210327-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343210327-0'); });
	</script>
</div>		</div>
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 13 -->
					<p> Творческата PR агенция Key Experts Group (KEG) се присъединява към групата на Interpartners Group. KEG се запазва като самостоятелна структура с отделен екип, но ще се възползва от пълния ресурс на групата, включително творческите и дигиталните компетенции на Interpartners и експертиза в сферата на работодателската марка на Interimage, също част от групата.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 14 -->
					<p>"Сделката за приобщаването на KEG е нестандартна - две компании със сходна философия и стил обединяват усилията си с цел синергия и още повече възможности за нашите клиенти. И двата екипа вярваме, че когато влагаш сърце в работата си, резултатите са отличителни", коментира през медиите Катя Димитрова, основател и управляващ партньор на Interpartners Group.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 15 -->
					<h3>АЕЖ: Властите в България недопустимо притискат журналист за нейните източници</h3><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4391736.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4391736.jpg" data-src="https://img.capital.bg/shimg/zx1278_4391736.jpg" alt="Мария Цънцарова" title="Мария Цънцарова"/>
	</a>
			<div class="figure-caption">Мария Цънцарова</div>
				<div class="figure-caption">
			Фотограф:
			Цветелина Белутова</div>
			</figure>


					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 16 -->
					<p> Асоциацията на европейските журналисти - България, съобщава, че журналистката от bTV Мария Цънцарова е подложена на натиск от страна на българските власти с цел да разкрие източниците си. Повод за това е разследване на Цънцарова от началото на годината, което разкрива, че докато "Възраждане" пропагандира срещу ваксинацията и мерките за ограничаване на пандемията, депутати от партията са били ваксинирани. По него тя за втори път е била викана за разпит в МВР, <a href="https://www.dnevnik.bg/bulgaria/2022/09/16/4391765_organizaciia_vlastite_v_bulgariia_nedopustimo/" style="text-decoration-line: none;">съобщава "Дневник".</a></p>

										</div>
					<aside class="sidebar-article--desktop ml-md-auto">
							
		
	<div class="newsletterForm newsletterForm--Btn">
    <img src="/build/img/icon/envelope-close.svg" alt="Бюлетин" class="img-fluid"/>
</div>

<div class="newsletterForm newsletterForm--sticky">
    <span class="close"><img src="/build/img/icon/x-icon.svg" alt="Close" class="img-fluid"/></span>

<aside class="">
	<img src="/build/img/icon/envelope-close.svg" alt="Бюлетин" class="img-fluid ml-0 mt-0"/>
</aside>

<div class="card flex-grow-1 p-0">
	<header class="">
					<img src="/build/img/icon/envelope-close.svg" alt="Бюлетин" class="img-fluid"/>
			<h5 class="text-uppercase">Бюлетин</h5>
			<h3 class="title">Маркетинг и реклама</h3>
			</header>

	<div class="main">
									<p class="">
                    Получавайте най-важното и интересно от маркетинга: новини, рекламни кампании, обяви за работа
				</p>

									<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
					<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value=""/>
                        <input type="email" name="email" id="NewsletterEmail--sticky" class="flex-grow-1 mt-auto pb-1" placeholder="Вашият email" value=""  required />
                        <label class="form-control-placeholder" for="NewsletterEmail--sticky">Вашият email</label>
						<input type="hidden" name="bulletinid" value="53"/>
						<input type="hidden" name="bulletintype" value="16"/>
						<input type="hidden" name="sid" value="1"/>
						<input type="hidden" name="eventlabel" value="Marketing-Newsletter"/>
						<input type="hidden" name="newsletter-subscribe" value="1"/>
						<button type="submit" class="btn mx-0 gtag-newsletter-sticky-icon-marketing-zapishi-se flex-grow-2" title="Запишете се">Записване</button>
					</form>
										</div>

	<footer
		class="">
				<a class="gtag-footer-newsletters" href="/newsletters/" title="Всички бюлетини на Капитал...">Всички бюлетини на Капитал...</a>
	</footer>
</div> 
</div>

	








	
				
								</aside>
			</div>
		</div>
	
	
	
			<div class="advertising nojshide advertising-carousel my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<div id="carouselBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native_4 -->
<div id="div-gpt-ad-1602233330022-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602233330022-0') });
	</script>
</div>		</div>
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 17 -->
					<p>По случая тече производство и пред Комисията за защита на личните данни, което също има за цел да установи и да преследва източниците на разследването. От организацията са поискали да бъдат конституирани като заинтересована страна, но засега от регулатора не са отговорили.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 18 -->
					<p><a href="https://www.dnevnik.bg/bulgaria/2022/09/16/4391765_organizaciia_vlastite_v_bulgariia_nedopustimo/" style="text-decoration-line: none;">Цялата тема може да прочетете от "Дневник"&gt;&gt;&gt;</a></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 19 -->
					<h3>Удължен е срокът на конкурса за корица на изданието "КМаркетинг Factbook"</h3><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4392246.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4392246.jpg" data-src="https://img.capital.bg/shimg/zx1278_4392246.jpg" alt="" title=""/>
	</a>
				</figure>


					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 20 -->
					<p> За първа година "Капитал" организира конкурс за корицата на "КМаркетинг Factbook", а най-доброто предложение ще бъде отпечатано на целия тираж на изданието. Авторът му ще получи и награда 300 лв. Крайният срок е удължен до 25 септември и проекти могат да се подават <a href="https://www.capital.bg/kmarketing-design/" style="text-decoration-line: none;">онлайн тук.</a> Четвъртото издание на "КМаркетинг Factbook" стъпва на темата "Продължаваме напред", като и корицата трябва да пресъздаде именно това - подготовката на комуникационния бранш за предизвикателствата на пазара и трудностите като възможност за промяна.</p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 21 -->
					<p><a href="https://www.capital.bg/biznes/media_i_reklama/2022/08/15/4380091_napravi_korica_na_izdanieto_za_komunikacii_kmarketing/" style="text-decoration-line: none;">Повече по темата може да прочетете тук&gt;&gt;&gt;</a></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 22 -->
					<p><em>Дигитален бизнес</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 23 -->
					<h3>Рекордната антитръстова глоба за Google беше потвърдена от съда</h3><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4391065.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4391065.jpg" data-src="https://img.capital.bg/shimg/zx1278_4391065.jpg" alt="Според обвинението Google налага ограничения върху производителите на мобилни устройства с Android, за да поддържа господстващото положение на своята търсачка" title="Според обвинението Google налага ограничения върху производителите на мобилни устройства с Android, за да поддържа господстващото положение на своята търсачка"/>
	</a>
			<div class="figure-caption">Според обвинението Google налага ограничения върху производителите на мобилни устройства с Android, за да поддържа господстващото положение на своята търсачка</div>
					<div class="figure-caption">Източник:
			Pixabay.com</div>
		</figure>


					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 24 -->
					<p> Google загуби делото за обжалване на рекордна глоба, наложена от европейския антитръстов орган. Решението на Общия съд на ЕС в Люксембург потвърждава, че технологичният гигант нарушава правилата за конкуренция, като налага ограничения върху производителите на мобилни устройства с Android и операторите на мобилни мрежи, за да поддържа господстващото положение на своята търсачка. Наложената глоба е в размер на 4.1 млрд. евро, а съдебното решение подсилва позициите на регулаторите и може да доведе до по-голям натиск срещу водещите технологични компании.</p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 25 -->
					<p><a href="https://www.capital.bg/biznes/kompanii/2022/09/15/4391076_rekordnata_antitrustova_globa_za_google_beshe/" style="text-decoration-line: none;">Още по темата може да прочетете тук&gt;&gt;&gt;</a></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 26 -->
					<p><em>Медиен бизнес</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 27 -->
					<h3>ЕС ще се намеси в медийния сектор, за да защити свободата в България и други проблемни страни</h3><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4391803.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4391803.jpg" data-src="https://img.capital.bg/shimg/zx1278_4391803.jpg" alt="" title=""/>
	</a>
					<div class="figure-caption">Източник:
			Reuters</div>
		</figure>


					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 28 -->
					<p> Европейската комисия предложи нови правила за защита на плурализма на медиите в ЕС. Те са описани под името Европейски акт за медийна свобода и включват мерки срещу държавния контрол върху обществените и частните медии, който се осъществява чрез политически назначения в надзорните съвети и скрито финансиране чрез реклами. Доставчиците на медийни услуги също ще трябва да гарантират прозрачност на собствеността. Съгласно новия акт те ще бъдат задължени да декларират кои са техните акционери - мярка, предложена с цел да се укрепи редакционната независимост.</p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 29 -->
					<p>Според Брюксел този регламент ще спре неправомерното наблюдение, корупция и пропаганда в медиите от страна на правителствата. Срещу тези мерки обаче има критики, че те ще ограничат държавната намеса за сметка на тази от ЕК. За неспазване на новите правила комисията ще може да налага наказателни процедури или - в по-крайни случаи, да завежда дела в Съда на ЕС.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 30 -->
					<p><a href="https://www.capital.bg/politika_i_ikonomika/sviat/2022/09/16/4391790_es_shte_se_namesi_i_v_mediiniia_sektor_za_da_zashtiti/" style="text-decoration-line: none;">Повече по темата може да прочетете тук&gt;&gt;&gt;</a></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 31 -->
					<h3>Netflix ще съживява бизнеса си с видеоигри чрез партньорство с Ubisoft</h3><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4390125.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4390125.jpg" data-src="https://img.capital.bg/shimg/zx1278_4390125.jpg" alt="Netflix се затруднява да превърне в редовни геймъри своите близо 220 млн. стрийминг абонати" title="Netflix се затруднява да превърне в редовни геймъри своите близо 220 млн. стрийминг абонати"/>
	</a>
			<div class="figure-caption">Netflix се затруднява да превърне в редовни геймъри своите близо 220 млн. стрийминг абонати</div>
					<div class="figure-caption">Източник:
			Pixabay.com</div>
		</figure>


					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 32 -->
					<p> Netflix обединява усилия с Ubisoft, една от най-големите европейски компании за видеоигри, за да развие и подсили прохождащото си гейминг подразделение, пише <a href="https://www.capital.bg/biznes/kompanii/2022/09/13/4390139_netflix_shte_sujiviava_biznesa_si_s_videoigri_chrez/" style="text-decoration-line: none;">"Капитал".</a> Американската стрийминг услуга планира да пусне три нови мобилни игри, базирани на хитови заглавия на Ubisoft. Netflix се опитва да ускори растежа на бизнеса си с видеоигри, докато стриймингът се забавя. От април групата изгуби над половината от пазарната си стойност, след като стана ясно, че продължилият над десетилетие ръст на абонатите е приключил.</p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 33 -->
					<p>Като част от партньорството френската група ще разработи три мобилни игри за Netflix. Сред тях ще е базирана на Mighty Quest на Ubisoft игра със замъци и чудовища, както и историческата приключенска пъзел игра Valiant Hearts. Те ще бъдат достъпни за абонатите на Netflix без реклами или покупки в приложението. Това ще позволи на Ubisoft да достигне до нови аудитории и да експериментира с нови формати на свои съществуващи заглавия. На ранен етап е и работата по игрален сериал, базиран на играта на Ubisoft Assassin's Creed.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 34 -->
					<p><a href="https://www.capital.bg/biznes/kompanii/2022/09/13/4390139_netflix_shte_sujiviava_biznesa_si_s_videoigri_chrez/" style="text-decoration-line: none;">Повече за съвместните планове на двете компании, може да прочетете тук&gt;&gt;&gt;</a></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 35 -->
					<p><em>Рекламен бизнес</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 36 -->
					<h3>Рекламите инвестиции на автомобилната индустрия в САЩ намаляват до 4.8 млрд. долара</h3><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4392803.jpeg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4392803.jpeg" data-src="https://img.capital.bg/shimg/zx1278_4392803.jpeg" alt="Общите разходи за реклама в сектора са с 12.7% по-малко в сравнение със същия период преди пандемията през 2019 г." title="Общите разходи за реклама в сектора са с 12.7% по-малко в сравнение със същия период преди пандемията през 2019 г."/>
	</a>
			<div class="figure-caption">Общите разходи за реклама в сектора са с 12.7% по-малко в сравнение със същия период преди пандемията през 2019 г.</div>
					<div class="figure-caption">Източник:
			Reuters</div>
		</figure>


										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 37 -->
					<p> Разходите за реклама в автомобилната индустрия в САЩ за първите седем месеца на годината са паднали с 4% на годишна база. Недостигът на материали за производство намалява продажбите, въпреки че търсенето на автомобили остава силно, пише Reuters. Разходите за дигитална реклама представляват 53% от общите 4.8 млрд. долара, похарчени от индустрията през периода, според данни от Standard Media Index (SMI). Общите разходи за реклама на индустрията са с 12.7% по-малко в сравнение със същия период през предпандемичната 2019 г. (5.5 млрд. долара).</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 38 -->
					<p><em>NewMeta</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 39 -->
					<h3>Южнокорейското министерство препоръчва приемането на специални закони за Metaverse</h3><p>Министерството на науката и информационните и комуникационните технологии (MSIT) на Южна Корея разкри плановете си за налагането на нови закони за стимулиране на растежа на метавселената. Интересът на страната към събирането на Web3 и екосистемите на метавселената се доказва от инвестицията от 200 млн. долара, която правителството направи, за да създаде вътрешна метавселена. Успоредно с това MSIT установи, че налагането на по-стари закони би било възпиращ фактор за растежа на новата екосистема.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 40 -->
					<!-- Каре wide -->
<div class="card newsbox-wide">
	<div class="card-body">
		<em>Свободни позиции</em><br><br><em>Тази седмица от</em> <em>guts&amp;brainsDDB</em> <em>търсят своя човек за позицията на</em> <a href="https://www.facebook.com/gutsandbrainsDDB/photos/a.501974406845562/1698230167219974/" style="text-decoration-line: none;"><em>Account Director</em></a><em>. От</em> <em>The Smarts</em> <em>също са в търсене на своя нов</em> <a href="https://www.facebook.com/photo?fbid=573080814544981&amp;set=a.190288106157589" style="text-decoration-line: none;"><em>Account Director.</em></a>
	</div>
</div>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
	</div>

		</article>
		<footer class="story-footer mt-4">

											
		


	
		<div class="container-xl">
		<div class="row">
			<div class="col col-lg-11 offset-lg-1">
				<article class="related-stories" data-limit="4">
					<h3>
						Свързани статии
					</h3>

																																																										
						<a class="related-story gtag-statia-svurzani-link1" href="../../16/4390584_iakob_turovski_meta_bulgarskoto_sudurjanie_vuv/"  data-inx=1>
							<img class="lazy" src="https://img.capital.bg/shimg/zx200y113_4390967.jpg?v=1663299115" data-srcset="https://img.capital.bg/shimg/zx200y113_4390967.jpg?v=1663299115" alt="Якоб Туровски, Meta: Българското съдържание във Facebook се модерира от локални специалисти" loading="lazy" />
							<h4>Якоб Туровски, Meta: Българското съдържание във Facebook се модерира от локални специалисти</h4>
							<time datetime="16 септември 2022, 06:31">
								16 септември 2022, 06:31
							</time>
						</a>
																																																										
						<a class="related-story gtag-statia-svurzani-link2" href="../../13/4389351_sedmichen_bjuletin_za_marketing_i_reklama_13_septemvri/"  data-inx=2>
							<img class="lazy" src="https://img.capital.bg/shimg/zx200y113_4305793.jpg?v=1643093707" data-srcset="https://img.capital.bg/shimg/zx200y113_4305793.jpg?v=1643093707" alt="Седмичен бюлетин за маркетинг и реклама (13 септември)" loading="lazy" />
							<h4>Седмичен бюлетин за маркетинг и реклама (13 септември)</h4>
							<time datetime="13 септември 2022, 09:01">
								13 септември 2022, 09:01
							</time>
						</a>
					
					<footer  hidden  >
						<button type="button" class="showMore gtag-svarzani-statii-showmore" data-items="4">Вижте още статии</button>
					</footer>
				</article>
			</div>
		</div>
	</div>
			
			
			
			
			<div class="container-xl">
				<div class="row">
					<div class="col-12 col-lg-7 offset-lg-1 mb-3">
							<h3 class="mb-3">Етикети</h3>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8E" title="интервю">интервю</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%B3%D0%BB%D0%BE%D0%B1%D0%B0" title="глоба">глоба</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8" title="компании">компании</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BC%D0%B5%D0%B4%D0%B8%D0%B8" title="медии">медии</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B8%D0%BD%D0%B3" title="маркетинг">маркетинг</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D1%81%D0%B4%D0%B5%D0%BB%D0%BA%D0%B0" title="сделка">сделка</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0" title="реклама">реклама</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%9A%D0%9C%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B8%D0%BD%D0%B3" title="КМаркетинг">КМаркетинг</a>
		<a class="badge badge-light mb-2" href="/search/?s=Meta" title="Meta">Meta</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%A1%D0%95%D0%9C" title="СЕМ">СЕМ</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%91%D0%9D%D0%A2" title="БНТ">БНТ</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%92%D1%8A%D0%B7%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5" title="Възраждане">Възраждане</a>
						</div>

					<div class="col-12 col-lg-7 offset-lg-1">
						<div class="follow-feed flex-column">
		<h3 class="mb-3">
			Персонализация
		</h3>
		<p>
			Ако публикацията Ви е харесала, можете да последвате темата или автора. Статиите можете да откриете в секцията
			<a href="/my_articles/" title="Моите статии">
				Моите статии
			</a>
		</p>

					<div class="row mb-3">
				<div class="col">
					<small>
						Автор
					</small>
										<h5 class="mt-n1">
						Кристияна Христова
					</h5>
											
																								
																	<button type="button" class="btn gtag-article-bottom-follow-auth-1452"

 
 
 

data-feedid="1452" data-feedtype="1" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>
									</div>

									<div class="col">
						<small>
							Тема
						</small>
						<h5 class="mt-n1">
							Медиа и реклама
						</h5>
												<button type="button" class="btn gtag-article-bottom-follow-story-2273"

 
 data-rubrpath="/biznes/media_i_reklama"  
 data-rubrname="Медиа и реклама"  

data-feedid="2273" data-feedtype="2" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>
					</div>
							</div>
		
		
					</div>
	</div>
					</div>

					<div class="col-12 col-lg-7 offset-lg-1">
						<div class="row shareBtns shareBtns--pod-statia story--share story--share--pod-statia justify-content-between">

		<div class="shareBtns--onsite story--share--onsite col-auto d-flex ">

			<a href="#" class="story-btn story-btn--views gtag-pod-statia-save" title="Прочитания: 327">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Прочитания</title>
		<defs></defs>
		<g id="views-svg" data-name="views" transform="translate(-64 -1216)">
			<path d="M79,1216a15,15,0,1,0,15,15A15,15,0,0,0,79,1216Zm0,20.87c-8.28,0-10.986-5.87-10.986-5.87s2.706-5.87,10.986-5.87S89.986,1231,89.986,1231,87.28,1236.87,79,1236.87Z" fill="#8e8c85"/>
			<path d="M90.687,1233.45a4.688,4.688,0,1,0,4.688,4.688A4.686,4.686,0,0,0,90.687,1233.45Z" transform="translate(-11.688 -9.271)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>327</span>
	<span>прочитания</span>
</a>

							<a class="story-btn story-btn--comments gtag-pod-statia-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

						<a href="#" class="story-btn story-btn--likes likes gtag-pod-statia-like" title="Препоръчвания" data-storyid="4392799">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>0</span>
	<span>препоръчвания</span>
</a>

			<a href="#" class="story-btn story-btn--saved gtag-pod-statia-save save--personal"  title="Запазване"  data-storyid="4392799">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>


		</div>

		<div class="shareBtns--social story--share--social col-auto text-right ">
			<a class="story-btn story-btn--mail gtag-pod-statia-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d19880e19580e49480e19580e79080e19580e79180e19580e7e680e19580e79d80e194809d9280e19580e79080e19580e7e18e80e19580e79480e194809de080e19580e7e780e19580e79080e194809d9780e19580e79d80e19580e7e18e80e19580e79280e19580e7958e80e19580e7e680e19580e79580e194809d9580e19580e7e480e19580e79080e194809d9780e19580e79d80e19580e7e180e19580e7968e80e19580e79d8e80e194809d9580e19580e79080e19580e7e480e19580e7e780e19580e79580e19580e7e680e19580e7958e80979d97958e80e194809d9480e19580e79080e19580e7e380e194809d9780e19580e79080e19580e7e680e19580e79780e194809d9580e19580e79d80979c83c4c8d59ec7cac1dc98cdd1d1d5d68096e48097e38097e3d2d2d28bc6c4d5ccd1c4c98bc7c28097e3c7ccdfcbc0d68097e3c8c0c1ccc4faccfad7c0cec9c4c8c48097e3979597978097e3959c8097e397958097e391969c97929c9cfad6c0c1c8ccc6cdc0cbfac7cfd0c9c0d1cccbfadfc4fac8c4d7cec0d1cccbc2faccfad7c0cec9c4c8c4fa9795fad6c0d5d1c0c8d3d7cc8097e38096e3d7c0c38096e1d7d6d6">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--facebook gtag-pod-statia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fmedia_i_reklama%2F2022%2F09%2F20%2F4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--linkedin gtag-pod-statia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%A1%D0%B5%D0%B4%D0%BC%D0%B8%D1%87%D0%B5%D0%BD+%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD+%D0%B7%D0%B0+%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B8%D0%BD%D0%B3+%D0%B8+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0+%2820+%D1%81%D0%B5%D0%BF%D1%82%D0%B5%D0%BC%D0%B2%D1%80%D0%B8%29&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fmedia_i_reklama%2F2022%2F09%2F20%2F4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--twitter gtag-pod-statia-twitter" href="http://twitter.com/share?text=%D0%A1%D0%B5%D0%B4%D0%BC%D0%B8%D1%87%D0%B5%D0%BD+%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD+%D0%B7%D0%B0+%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B8%D0%BD%D0%B3+%D0%B8+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0+%2820+%D1%81%D0%B5%D0%BF%D1%82%D0%B5%D0%BC%D0%B2%D1%80%D0%B8%29&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fmedia_i_reklama%2F2022%2F09%2F20%2F4392799_sedmichen_bjuletin_za_marketing_i_reklama_20_septemvri%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>


		</div>

	</div>
					</div>
				</div>
			</div>

		</footer>

				
		<div class="container-xl story-footer mt-4">
			<div
				class="row">
													<div class=" col-lg-7 offset-lg-1">
						<div>
			<div class="comments" id="comments" data-storyid="4392799" data-perpage="10" data-ordertype="1">
			<header>
				<h6 class="comments-title">

											Все още няма коментари
									</h6>
							</header>

			<!-- Comments list -->

			<ul class=" comments-list">
						
						</ul>
			
			<!--// Comments list -->

			<!-- Add comment -->
			<section>
				<div class="add-comment" id="addcomment">
					<h6 class="new-comment-title">
						Нов коментар
					</h6>
											<p class="log-in-msg text-center">
							За да публикувате коментари,
							<br>
							трябва да сте регистриран потребител.
						</p>
						<br/>
						<p class="text-center">
							<button data-auth="sign-in" class="comments-login publish button-lightblue btn mr-0 gtag-statia-komentari-vhod" title="Влизане в профила">Вход</button>
						</p>
									</div>

			</section>
			<!--// Add comment -->
		</div>
	
</div>					</div>
				
				<div class="a-read-more">
					<div class="col-12">
						<h3 class="front-heading big-heading mb-lg-5 mb-3">
							Още от Капитал
						</h3>
					</div>
					<div class="col-12">
						<div class="row">
		<div class="col-md-4 pr-md-2" id="storyReadMoreItem1">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0 lazy" src="https://img.capital.bg/shimg/zx620_4392246.jpg" data-srcset="https://img.capital.bg/shimg/zx620_4392246.jpg"  alt="Удължен е срокът на конкурса за корица на изданието &quot;КМаркетинг Factbook&quot;" title="Удължен е срокът на конкурса за корица на изданието &quot;КМаркетинг Factbook&quot;" loading="lazy" />
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Медиа и реклама</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link1" href="../../../08/15/4380091_napravi_korica_na_izdanieto_za_komunikacii_kmarketing/" title="Удължен е срокът на конкурса за корица на изданието &quot;КМаркетинг Factbook&quot;">Удължен е срокът на конкурса за корица на изданието &quot;КМаркетинг Factbook&quot;</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 px-md-2" id="storyReadMoreItem2">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0 lazy" src="https://img.capital.bg/shimg/zx620_4391803.jpg" data-srcset="https://img.capital.bg/shimg/zx620_4391803.jpg"  alt="ЕС ще се намеси и в медийния сектор, за да защити свободата в България и другите проблемни страни" title="ЕС ще се намеси и в медийния сектор, за да защити свободата в България и другите проблемни страни" loading="lazy" />
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Свят</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link2" href="../../../../../../politika_i_ikonomika/sviat/2022/09/16/4391790_es_shte_se_namesi_i_v_mediiniia_sektor_za_da_zashtiti/" title="ЕС ще се намеси и в медийния сектор, за да защити свободата в България и другите проблемни страни">ЕС ще се намеси и в медийния сектор, за да защити свободата в България и другите проблемни страни</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 pl-md-2" id="storyReadMoreItem3">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0 lazy" src="https://img.capital.bg/shimg/zx620_4390967.jpg" data-srcset="https://img.capital.bg/shimg/zx620_4390967.jpg"  alt="Якоб Туровски, Meta: Българското съдържание във Facebook се модерира от локални специалисти" title="Якоб Туровски, Meta: Българското съдържание във Facebook се модерира от локални специалисти" loading="lazy" />
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Медиа и реклама</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link3" href="../../16/4390584_iakob_turovski_meta_bulgarskoto_sudurjanie_vuv/" title="Якоб Туровски, Meta: Българското съдържание във Facebook се модерира от локални специалисти">Якоб Туровски, Meta: Българското съдържание във Facebook се модерира от локални специалисти</a>
				</h3>
			</div>
		</div>
	</div>
	
<div class="col-md-4 pl-lg-2">
	<div id="nativeBanner_story2"></div>
<!-- /149508300/CAPITAL/capital_ip_native_2 -->
<div id="div-gpt-ad-1588924813197-0">
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588924813197-0'); });
	</script>
</div></div>

		<div class="card read-more-right" id="storyReadMoreItem4">
		<div class="cover-img-holder">
						<img class="rounded-0" src="https://img.capital.bg/shimg/zx620_4391365.jpg" alt="Предизборната кампания във Facebook: &quot;Възраждане&quot; и всички останали" title="Предизборната кампания във Facebook: &quot;Възраждане&quot; и всички останали">
		</div>
		<div class="card-img-overlay d-flex flex-column align-items-start p-3">
			<nav class="d-none d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb mb-2 p-0">
					<li class="breadcrumb-item">Четете още</li>
				</ol>
			</nav>
			<h3 class="card-title mb-0">
				<a class="text-white gtag-statia-popup-under-article" href="../../../../../../politika_i_ikonomika/bulgaria/2022/09/15/4390715_predizbornata_kampaniia_vuv_facebook_vuzrajdane_i/?ref=popup_under_article" title="Предизборната кампания във Facebook: &quot;Възраждане&quot; и всички останали">Предизборната кампания във Facebook: &quot;Възраждане&quot; и всички останали</a>
			</h3>
			<a class="hide-rmr" href="javascript:void(0)">
				<svg class="bi bi-x" width="20" height="20" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
					<path fill-rule="evenodd" d="M11.854 4.146a.5.5 0 0 1 0 .708l-7 7a.5.5 0 0 1-.708-.708l7-7a.5.5 0 0 1 .708 0z"/>
					<path fill-rule="evenodd" d="M4.146 4.146a.5.5 0 0 0 0 .708l7 7a.5.5 0 0 0 .708-.708l-7-7a.5.5 0 0 0-.708 0z"/>
				</svg>
			</a>
		</div>
	</div>
	
<div id="nativeBanner_story3"></div>
<!-- /149508300/CAPITAL/capital_ip_native_3 -->
<div id="div-gpt-ad-1602070169645-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602070169645-0'); });
	</script>
</div>
	</div>
					</div>
				</div>
			</div>
		</div>

		
		

		
				</main>
		
					<footer id="footer" itemprop="hasPart" itemscope itemtype="https://schema.org/WPFooter" class="d-print-none">
		<section class="library">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
					<h3 class="front-heading big-heading mb-5">
												<a class="text-reset d-flex align-items-center gtag-footer-izdania-link-rubrika" href="/biblioteka/">
							<svg class="book" data-name="Group 180" xmlns="http://www.w3.org/2000/svg" width="37.015" height="30.845" viewBox="0 0 37.015 30.845">
								<path data-name="Path 7" class="cls-1" d="M36.324.291A1.7,1.7,0,0,0,34.738.065L18.5,5.124,2.266.065A1.949,1.949,0,0,0,.68.291,1.86,1.86,0,0,0,0,1.726V23.853a1.8,1.8,0,0,0,1.208,1.661l16.765,5.211h0a1.888,1.888,0,0,0,1.057,0h0L35.8,25.514A1.7,1.7,0,0,0,37,23.853V1.726A1.648,1.648,0,0,0,36.324.291ZM16.765,26.722,3.474,22.569V4.067L16.765,8.221Zm16.84-4.153L20.314,26.722V8.221L33.605,4.067Z" transform="translate(0 0.044)" />
							</svg>
							Издания
						</a>
					</h3>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie1" href="/biblioteka/6130-kapital-broy-37/?ref=footer-navigation" title="Капитал - брой 37">
							
								<img class="lazy" src="/build/img/logo/capital/capital-default.png" data-srcset="https://www.capital.bg/pdfpreview/?issue=20220917&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 37" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie1">
									<a href="/biblioteka/6130-kapital-broy-37/?ref=footer-navigation" title="Капитал - брой 37">Капитал - брой 37</a>
								</h5>
								<p class="card-title-subtitle"> брой 37, 2022</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie2" href="/biblioteka/6121-gradove-ruse/?ref=footer-navigation" title="Градове Русе">
							
								<img class="lazy" src="/build/img/logo/capital/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4389715.jpg" alt="Градове Русе" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie2">
									<a href="/biblioteka/6121-gradove-ruse/?ref=footer-navigation" title="Градове Русе">Градове Русе</a>
								</h5>
								<p class="card-title-subtitle">септември 2022</p>
								<p class="card-text">Поредица на &quot;Капитал&quot;, изследваща постиженията и проблемите на бизнеса в регионите на България</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie3" href="/biblioteka/6128-coworking/?ref=footer-navigation" title="Coworking">
							
								<img class="lazy" src="/build/img/logo/capital/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4388302.jpg" alt="Coworking" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie3">
									<a href="/biblioteka/6128-coworking/?ref=footer-navigation" title="Coworking">Coworking</a>
								</h5>
								<p class="card-title-subtitle">септември 2022</p>
								<p class="card-text">От споделено пространство към споделено време</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie4" href="/biblioteka/6127-digitalk-101-|-nay-golemite-it-kompanii/?ref=footer-navigation" title="Digitalk 101 | Най-големите ИТ компании">
							
								<img class="lazy" src="/build/img/logo/capital/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4386629.jpg" alt="Digitalk 101 | Най-големите ИТ компании" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie4">
									<a href="/biblioteka/6127-digitalk-101-|-nay-golemite-it-kompanii/?ref=footer-navigation" title="Digitalk 101 | Най-големите ИТ компании">Digitalk 101 | Най-големите ИТ компании</a>
								</h5>
								<p class="card-title-subtitle">септември 2022</p>
								<p class="card-text">Най-големите телекомуникационни, софтуерни и хардуерни компании в България</p>
							</div>
						</div>
											</div>
				</div>
							</div>
		</div>
	</section>
	<section class="f-last-mobile text-center d-lg-none">
		<div class="container-xl">
			<div class="row">
				<div class="col-12">
					<a class="scrollToTop my-3 gtag-mobile-footer-nagore" href="javascript:void(0)">Нагоре</a>
				</div>
				<div class="col-12">
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-faq" href="/faq/" title="Често задавани въпроси">FAQ</a>
						<a class="nav-link gtag-mobile-footer-abonament" href="/abonament/" title="Абонаменти">Абонамент</a>
						<a class="nav-link gtag-mobile-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама в Capital.bg" target="_blank">Реклама</a>
						<a class="nav-link gtag-mobile-footer-kontakti" href="/contacts/" title="Контакти">Контакти</a>
					</nav>
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-biblioteka" href="/biblioteka/" title="Библиотека">Библиотека</a>
						<a class="nav-link gtag-mobile-footer-KAPI" href="/kpro/" title="КАПИ">КАПИ</a>
						<a class="nav-link gtag-mobile-footer-bulletini" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						<a class="nav-link gtag-mobile-footer-sabitia" href="/events/" title="Събития">Събития</a>
					</nav>
				</div>
				<div class="col-12">
					<nav class="nav flex-column legal-menu pt-2 pb-3">
						<a class="nav-link" href="https://www.economedia.bg/terms.php" title="Общи условия за ползване" target="_blank">Общи условия за ползване</a>
						<a class="nav-link" href="https://www.economedia.bg/cookies" title="Политика за бисквитките" target="_blank">Политика за бисквитките</a>
						<a class="nav-link" href="https://www.economedia.bg/privacy" title="Декларация за поверителност" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-12">
					<div class="site-meta pt-3 pb-4">
						<p>Уеб разработка Икономедиа</p>
						<p>Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a></p>
						<p>Някои снимки © 2010 Associated Press и Reuters</p>
						<p>Всички права запазени © 1993-2022, Икономедиа АД</p>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="sitemap d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading text-uppercase  mb-lg-5 mb-3">
						<a class="text-reset" href="/">Капитал</a>
					</h3>
				</div>
				<div class="col-md-4 mb-xs-5" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h5 class="mb-3">СЪДЪРЖАНИЕ</h5>
					<ul class="nav flex-column pl-3 k">
						<li class="mb-3">
							<a class="gtag-footer-K1" itemprop="url" href="../../../../../../politika_i_ikonomika/" title="Средата">
								<span class="k1 mr-2">К1</span>Средата
							</a>
						</li>
						<li class="mb-3">
							<a class="gtag-footer-K2" itemprop="url" href="../../../../../" title="Бизнесът">
								<span class="k2 mr-2">К2</span>Бизнесът
							</a>
						</li>
						<li>
							<a class="gtag-footer-K3" itemprop="url" href="../../../../../../light/" title="Моят Капитал">
								<span class="k3 mr-2">К3</span>Моят Капитал
							</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПРОДУКТИ</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-bibioteka" href="/biblioteka/" title="Библиотека издания">Издания</a>
						</li>
						<li>
							<a class="gtag-footer-kapi" href="/kpro/" title="КАПИ финансова информация за фирми">КАПИ</a>
						</li>
						<li>
							<a class="gtag-footer-newsletters" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						</li>
						<li>
							<a class="gtag-footer-sabitia" href="/events/" title="Събития">Събития</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/podcast/" title="Подкаст на Капитал">Подкаст</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/my_articles/" title="Моите статии">Моите статии</a>
						</li>
					</ul>
					<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-KPRO" href="../../../../2019/10/10/3975001_nauchavaite_nai-vajnite_biznes_novini_-_vsiaka_sutrin/" title="Капитал PRO">Капитал PRO</a>
						</li>
						<li>
							<a class="gtag-footer-Kapital" href="../../../../2018/06/20/3202942_sedmichnikut_kapital_v_telefon_i_na_tablet/" title="Капитал">Капитал</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПОЛЕЗНО</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg">Реклама</a>
						</li>
						<li>
							<a class="gtag-footer-archive" href="/kreader/?type=daily" title="Архив на броевете на Капитал">Архив</a>
						</li>
						<li>
							<a class="gtag-footer-ekip" href="/contacts/" title="Контакти">Контакти</a>
						</li>
						<li>
							<a class="gtag-footer-authors" href="/authors/" title="Автори">Автори</a>
						</li>
						<li>
							<a class="gtag-footer-multimedia" href="/multimedia/" title="Мултимедийно съдържание">Мултимедия</a>
						</li>
						<li>
							<a class="gtag-footer-storio" href="/storio/" title="Още STORiO проекти">STORiO проекти</a>
						</li>
					</ul>
					<h5>ЕКСКЛУЗИВНО СЪДЪРЖАНИЕ ОТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<figure class="figure mb-0">
								<a class="menu-item gtag-footer-exclusive-economist" href="/economist/" title="Ексклузивно съдържание от The Economist">
									<img src="/build/img/logo/economist/logo_economist.jpg" class="figure-img img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>АБОНАМЕНТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-abonirai-se" href="/abonament/" title="Абонаменти">Абонирайте се</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="https://id.capital.bg/code_activation" target="_blank" title="Активиране с код">Активиране с код</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="/vivacom/" target="_blank" title="Абонамент с Vivacom">Абонамент с Vivacom</a>
						</li>
						<li>
							<a class="gtag-footer-faq" href="/faq/" title="Връзка с нас">FAQ</a>
						</li>
						<li>
							<a class="gtag-footer-karta" href="/karta/" title="Карта">Карта</a>
						</li>
						<li>
							<a class="gtag-footer-K100" href="/k100/" title="К100">К100</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>ОЩЕ ОТ КАПИТАЛ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-economedia" href="https://www.economedia.bg/" title="Икономедиа" target="_blank">Икономедиа</a>
						</li>
						<li>
							<a class="gtag-footer-dnevnik" href="https://www.dnevnik.bg/" title="Дневник" target="_blank">Дневник</a>
						</li>
						<li>
							<a class="gtag-footer-karieri" href="https://www.karieri.bg/" title="Кариери" target="_blank">Кариери</a>
						</li>
						<li>
							<a class="gtag-footer-regal" href="https://www.regal.bg/" title="Регал" target="_blank">Регал</a>
						</li>
						<li>
							<a class="gtag-footer-bacchus" href="https://www.bacchus.bg/" title="Бакхус" target="_blank">Бакхус</a>
						</li>
						<li>
							<a class="gtag-footer-kinsights" href="https://kinsights.capital.bg/" title="Kapital Insights" target="_blank">Kapital Insights</a>
						</li>
						<li>
							<a class="gtag-footer-digitalk" href="https://digitalk.bg/" title="Digitalk" target="_blank">Digitalk</a>
						</li>
					</ul>
				</div>
				<div class="col-md-12">
					<ul class="list-inline text-right f-share m-0 pt-4">
						<li class="list-inline-item facebook">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал във Facebook" href="https://www.facebook.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item twitter">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Twitter" href="https://twitter.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item in">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в LinkedIn" href="https://bg.linkedin.com/showcase/capital-bg">&nbsp;</a>
						</li>
						<li class="list-inline-item instagram">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в Instagram" href="https://www.instagram.com/capital.bg/">&nbsp;</a>
						</li>
						<li class="list-inline-item amazon">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Kindle Store" href="https://www.amazon.com/Capital/dp/B0056Z0676/">&nbsp;</a>
						</li>
						<li class="list-inline-item rss">
							<a class="" target="_blank" title="RSS за всички статии на Капитал" href="https://www.capital.bg/rss/" rel="nofollow">&nbsp;</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</section>
		<div class="f-last d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-4">
					<img src="/build/img/amb.jpeg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					<p>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</p>
				</div>
				<div class="col-md-4">
					<p>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</p>
					<nav class="nav flex-column mb-3" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<a itemprop="url" class="nav-link footer-links p-0" title="Общи условия за ползване" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Политика за бисквитките" href="https://www.economedia.bg/cookies/" target="_blank">Политика за бисквитките</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-md-4">
					<p>Уеб разработка Икономедиа<br>
						Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br>
						Някои снимки © 2010 Associated Press и Reuters</p>
					<p>Всички права запазени © 1993-2022, Икономедиа АД</p>
				</div>
			</div>
		</div>
	</div>
	
	
</footer>		
		<!-- Modal -->
<div class="modal fade" id="followFeedDialog" tabindex="-1" aria-labelledby="followFeedDialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">

		
						<div class="modal-content text-center modal-unknown">
				<header>
					<h5 class="d-inline-flex m-3">!402</h5>
					<button type="button" class="btn--close close" data-dismiss="modal" aria-label="Close">
											</button>
				</header>
				<div class="modal-body p-3">
					<p>Можете да следвате нашите автори или важните за вас теми, само ако сте регистриран потребител.
						<br/>Влезте в профила си или създайте нов.</p>
				</div>
				<footer class="modal-footer d-flex justify-content-center">
					<button data-auth="sign-in" class="btn btn--login mx-1" data-dismiss="modal" title="Вход за абонати">Вход</button>
					<button data-auth="sign-up" class="btn btn--register mx-1" data-dismiss="modal" title="Регистрация">Регистрирай се</button>
									</footer>
			</div>

			</div>
</div>

								<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
        height="0"
        width="0"
        style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

							
				

				
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-317994-4', { 'cookieDomain': 'auto', 'siteSpeedSampleRate': 20 });
		ga('set', 'anonymizeIp', true);
		ga('create', 'UA-317994-19', { 'name': 'm', 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 30});
		ga('m.set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');
		ga('m.require', 'displayfeatures');
		ga('require', 'linker');
		ga('m.require', 'linker');
		ga('linker:autoLink', ['id.capital.bg', 'economedia.bg', 'events.economedia.bg', 'm.events.economedia.bg'], true);
		ga('m.linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);

			ga('set', 'dimension1', 'Anonymous');
		ga('m.set', 'dimension1', 'Anonymous');
	
	
	
	
			ga('set', 'dimension5', 'NotLoggedIn');
		ga('m.set', 'dimension5', 'NotLoggedIn');
	
	
			ga('set', 'dimension8', 'Кристияна Христова');
		ga('m.set', 'dimension8', 'Кристияна Христова');
	
			ga('set', 'dimension10', 'site');
		ga('m.set', 'dimension10', 'site');
	
			ga('set', 'dimension12', 'Non-subs');
		ga('m.set', 'dimension12', 'Non-subs');
	
	
	
		currlocation = '/index.php';
		ga('send', 'pageview', {'metric1': 1});
		ga('m.send', 'pageview', {'metric1': 1});
	</script>


	<div id="cookieconsent" class="show">
    <div class="container">
        <span>
            С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата
            <a href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">политика за бисквитките</a>
            и
            <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.
        </span>
        <button type="button" class="confirm">OK</button>
    </div>
</div>

<script src="/build/cookieconsent.13e108d8.js" integrity="sha384-TFEoR/ONNURUvZzbYjIt9ubF4iKqKTf9UmCy1cUUof8C6VscG8xHt9QHb+DVW+29"></script>

		
		

		

		
		<script>
						if ($('form.newsletter-story-box').length > 0) {
				(function formValidate() {
					const inputs = document.querySelectorAll('form.newsletter-story-box input[required]');
					inputs.forEach((input) => {
						input.addEventListener('invalid', (e) => {
							if (input.type === 'email') {
								e.target.setCustomValidity('Полето е задължително. Моля, въведете мейл с формат mail@mail.com.');
								input.setAttribute('class', 'field-error');
							}
						});
					});
				})();

				document.querySelectorAll('form.newsletter-story-box').forEach(function(form) {
					form.addEventListener('submit', formSubmit);
				});

				function formSubmit(event) {
					event.preventDefault();
					const formData =  new FormData(event.target);
					const data = []
					for (let [key, value] of formData.entries()) {
						data.push({name: `${key}`, value: `${value}`})
					}
					const url = event.target.dataset.url
					const recaptchaKey = event.target.dataset.key;


					if(!event.target.querySelector('input[name="newsletter_form_token"]').value){
						grecaptcha.ready(() => {
							grecaptcha.execute(recaptchaKey).then((token) => {
								objtoken = data.findIndex((obj => obj.name === 'newsletter_form_token'));
								data[objtoken].value = token;
								event.target.querySelector('input[name="newsletter_form_token"]').value = token;
								data.push({
									name: 'pageurl',
									value: window.location.href.split('#_ga')[0]
								});
								$.post(url, data, (result) => {


									if (event.target.parentElement.querySelector('.descr')) {
										event.target.parentElement.querySelector('.descr').remove()
									}

									if (!!result.result ) {

										if (event.target.parentElement.parentElement.getElementsByTagName('footer')[0]) {
											event.target.parentElement.parentElement.getElementsByTagName('footer')[0].style.display = 'block'
										}
										$('form.newsletter-story-box').replaceWith(`<p class="sucsess">${result.result}</p>`)

										setTimeout(function() {
											document.querySelectorAll('.newsletterForm').forEach(function(e) {
												// e.remove();
											});
										}, 3000);
									}
									if (!!result.error) {
										$('form').parent().append(`<p class="error">${result.error}</p>`);
										setTimeout(function() {
											document.querySelectorAll('form .error').forEach(function(e) {
												// e.remove();
											});
										}, 5000);
									}
								});
							});
						})
					}
					return false;
				}
			}
		</script>
	</body>
</html>
