<!DOCTYPE html>
<html lang="bg" itemscope itemtype="https://schema.org/WebSite">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
				<title>Най-растящите текстилци: За маски, защитни облекла и домашни дрехи</title>
		<meta name="description" content="COVID-19 изстреля бизнеса на някои специализирани компании в сектора, но краят на пандемията ще ограничи силно продажбите им"/>
		<meta name="author" content="Capital.bg"/>
		<meta name="robots" content="noarchive"/>
		<meta itemprop="name" content="Капитал"/>
		<meta itemprop="url" content="www.capital.bg"/>
		<meta itemprop="keywords" content="колекции, поръчки, шивачки, клиенти, пазари, облекло, обувки, ишлеме, мода, Гепард"/>
		<meta
		itemprop="description" content="COVID-19 изстреля бизнеса на някои специализирани компании в сектора, но краят на пандемията ще ограничи силно продажбите им"/>
				<meta property="og:title" content="Най-растящите текстилци: За маски, защитни облекла и домашни дрехи"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.capital.bg/biznes/promishlenost/2022/03/29/4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla/" />
		<meta property="og:image" content="https://img.capital.bg/shimg/zx620y323c_4267239.jpg"/>
		<meta property="og:description" content="COVID-19 изстреля бизнеса на някои специализирани компании в сектора, но краят на пандемията ще ограничи силно продажбите им"/>
		<meta property="og:site_name" content="www.capital.bg"/>
		<meta property="og:locale" content="bg_BG"/>
		<meta property="fb:app_id" content="608474672658604"> <!-- Open Graph -->
	<meta property="fb:pages" content="59519326031" /> <!-- Facebook Capital.bg page  -->
		<!-- Twitter Card data -->
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@capitalbg"/>
		<meta name="twitter:title" content="Най-растящите текстилци: За маски, защитни облекла и домашни дрехи">
		<meta name="twitter:description" content="COVID-19 изстреля бизнеса на някои специализирани компании в сектора, но краят на пандемията ще ограничи силно продажбите им">
		<meta name="twitter:creator" content="@capitalbg"/>
		<meta property="twitter:url" content="https://www.capital.bg/biznes/promishlenost/2022/03/29/4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla/" />
		<meta name="twitter:image" content="https://img.capital.bg/shimg/zx620y323c_4267239.jpg"/>
		<link rel="alternate" type="application/rss+xml" title="Капитал" href="https://www.capital.bg/rss/"/> 		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
		<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
		<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="theme-color" content="#ffffff">
		<link rel="canonical" href="https://www.capital.bg/biznes/promishlenost/2022/03/29/4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla/"/>
				<link rel="amphtml" href="https://www.capital.bg/biznes/promishlenost/2022/03/29/4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla/amp"/>
		
		<link href="/build/app.8083ebf7.css" rel="stylesheet" media="all" />

<link href="https://id.capital.bg/css/auth.css?v=14" type="text/css" rel="stylesheet" class="visible"/>

				

									
	<script>
		dataLayer = [{
			'userType': '',
			'loggedIn': 'NotLoggedIn',
			'userPlan': '',
			'POS': '',
			'Plan Period': '',
			'LastpaidEnddate': ''
		}];
	</script>


<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new
    Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PVT3V4');
</script>
<!-- End Google Tag Manager -->
<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.capital.bg/biznes/promishlenost/2022/03/29/4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla/?ref=rss",
			page_url_canonical: "https://www.capital.bg/biznes/promishlenost/2022/03/29/4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla/",
			page_title: "Най-растящите текстилци: За маски, защитни облекла и домашни дрехи",
			page_type: "article",
			page_language: "bg",
							article_authors: ['Мара Георгиева'],
				article_categories: ['Промишленост'],
				article_publication_date: "Tue, 29 Mar 2022 15:12:00 +0300",
					});
	</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		const capitalMappingLeaderboard = googletag.sizeMapping()
	.addSize([992, 0], [[1000, 300], [728, 90], [940, 90], [970, 250], [940, 200], [940, 220]])
	.addSize([767, 0], [[336, 120], [320, 100], [336, 100]])
	.addSize([0, 0], [[336, 120], [320, 100], [336, 100]])
	.build();

const capitalMappingStoryInline = googletag.sizeMapping()
	.addSize([992, 0], [[940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]])
	.addSize([767, 0], [[300, 600], [336, 280], [300, 250]])
	.addSize([0, 0], [[300, 600], [336, 280], [300, 250]])
	.build();

const capitalMappingTopLayer = googletag.sizeMapping()
	.addSize([992, 0], [800, 600])
	.addSize([767, 0], [320, 480])
	.addSize([0, 0], [320, 480])
	.build();


	googletag.defineSlot('/149508300/CAPITAL/capital_ip_lb', [[940, 200], [940, 220], [336, 120], [1000, 300], [320, 100], [728, 90], [940, 90], [336, 100], [970, 250]], 'div-gpt-ad-1586959076994-0').defineSizeMapping(capitalMappingLeaderboard).addService(googletag.pubads());

	
	
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1598343105444-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native', [10, 30], 'div-gpt-ad-1587458433147-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_2', [[940, 220], [300, 250], [728, 90], [940, 90], [336, 280], [970, 250], [300, 600]], 'div-gpt-ad-1598343174420-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_3', [[300, 600], [940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]], 'div-gpt-ad-1598343210327-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_2', [10, 40], 'div-gpt-ad-1588924813197-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_3', [10, 50], 'div-gpt-ad-1602070169645-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_4', [10, 80], 'div-gpt-ad-1602233330022-0').addService(googletag.pubads());

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			const slotElement = document.getElementById(event.slot.getSlotElementId())
            const parent = slotElement ? slotElement.closest(".advertising") : null;
            if( event.isEmpty && parent){
                parent.style.display = "none";
            }
        });
	
	googletag.defineSlot('/149508300/CAPITAL/capital_ip_toplayer', [[800, 600], [320, 480]], 'div-gpt-ad-1587460312367-0').defineSizeMapping(capitalMappingTopLayer).addService(googletag.pubads());

														googletag.pubads().setTargeting('content', 'articles');
									
					googletag.pubads().setTargeting('story_id', '4267238');
		
					googletag.pubads().setTargeting('keywords', ['колекции',' поръчки',' шивачки',' клиенти',' пазари',' облекло',' обувки',' ишлеме',' мода',' Гепард']);
		
					googletag.pubads().setTargeting('issue_id', '6033');
		
																																							googletag.pubads().setTargeting('rubr_id', ['2267','2268','2269','3095']);
		
		
			
			googletag.pubads().setTargeting('subscriber', 'Не');
	
	
	
	
	
	

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();

					googletag.pubads().enableLazyLoad({fetchMarginPercent: 40, renderMarginPercent: 40, mobileScaling: 1.7});
		
		googletag.enableServices();
	});
</script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>

<script defer src="/build/168.a26f3362.js"></script>
<script defer src="/build/runtime.0e543d1d.js"></script>
<script defer src="/build/app.cc8420fb.js"></script>

		<script defer src="https://id.capital.bg/minj/b=js&f=es6-promise.auto.min.js,auth-config.js,auth.js&v=14" id="idCapitalJs" data-redirect="https://www.capital.bg/biznes/promishlenost/2022/03/29/4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla/?ref=rss "></script>
	</head>

		<body class="story"  >

			<div class="strange-ad-slot">
										<!-- /149508300/CAPITAL/capital_ip_toplayer -->
	<div id="div-gpt-ad-1587460312367-0">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587460312367-0'); });
		</script>
	</div>
							</div>

												<header id="header" class="d-flex flex-column story d-print-none">
	<nav class="header-top d-flex justify-content-start align-items-center flex-nowrap container-fluid">
		<div class="header-top--left d-flex align-items-center mr-xl-5 mr-lg-4 mr-auto" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
			<div class="header-top--logo mr-3" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<a class="gtag-sticky-header-logo" href="/">
					<img alt="Капитал" src="/img/capital-logo.svg">
				</a>
			</div>
		</div>
		<div class="header-top--title text-truncate">
			<nav class="d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb m-0 p-0 pr-2">
					<li class="breadcrumb-item">
						<a href="../../../../../promishlenost" title="Промишленост">Промишленост</a>
					</li>
									</ol>
			</nav>
			<span>Най-растящите текстилци: За маски, защитни облекла и домашни дрехи</span>
		</div>
		<div class="header-top--right d-flex align-items-center ml-auto">


			<a href="/all/" class="newest-tb d-lg-none">
				<span>21</span>
				Нови
			</a>
									<nav class="shareBtns shareBtns--sticky-header">
					<a class="story-btn story-btn--comments gtag-sticky-header-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

		
		<a href="#" class="story-btn story-btn--likes likes gtag-sticky-header-like" title="Препоръчвания" data-storyid="4267238">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>0</span>
	<span>препоръчвания</span>
</a>


		<a href="#" class="story-btn story-btn--saved gtag-sticky-header-save save--personal"  title="Запазване"  data-storyid="4267238">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>

		<a class="story-btn story-btn--mail gtag-sticky-header-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d140c6d190c106d0c6d190c6b190c6d190c6b10040c6d180c11190c6d190c6b190c6d180c11180c6d180c111b0c6d180c116f0c6d180c11100c6d190c6b110c6d180c111b0c6d190c6b1c020c6d180c111b0c6d190c6b1c0c6d190c6b680c6d180c11180c6d180c111b0c6d190c6b110c6d190c6b6b0c6d180c111f0c6d190c6b110c1a68020c6d190c101e0c6d190c6b19020c6d190c6b6a0c6d190c6b190c6d180c11180c6d190c6b680c6d190c6b110c1b6a020c6d190c6b1e0c6d190c6b190c6d180c11100c6d190c6b110c6d180c111b0c6d190c6b6d0c6d190c6b11020c6d190c6b6c0c6d190c6b180c6d190c6b6b0c6d190c6b1c0c6d190c6b680c6d190c6b6b0c6d190c6b19020c6d190c6b11020c6d190c6b1d0c6d190c6b6c0c6d190c6b6a0c6d190c6b190c6d180c11110c6d190c6b6d0c6d190c6b11020c6d190c6b1d0c6d180c11190c6d190c6b1c0c6d180c111c0c6d190c6b110f484459124b464d5014415d5d595a0c1a680c1b6f0c1b6f5e5e5e074a4859405d4845074b4e0c1b6f4b4053474c5a0c1b6f595b4644405a41454c47465a5d0c1b6f1b191b1b0c1b6f191a0c1b6f1b100c1b6f1d1b1f1e1b1a1176474840045b485a5d40485a415d405d4c765d4c425a5d40454a407653487644485a42407653485a415d405d474076464b454c4245480c1b6f0c1a6f5b4c4f0c1a6d5b5a5a">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--facebook gtag-sticky-header-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fpromishlenost%2F2022%2F03%2F29%2F4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--linkedin gtag-sticky-header-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%9D%D0%B0%D0%B9-%D1%80%D0%B0%D1%81%D1%82%D1%8F%D1%89%D0%B8%D1%82%D0%B5+%D1%82%D0%B5%D0%BA%D1%81%D1%82%D0%B8%D0%BB%D1%86%D0%B8%3A+%D0%97%D0%B0+%D0%BC%D0%B0%D1%81%D0%BA%D0%B8%2C+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8+%D0%BE%D0%B1%D0%BB%D0%B5%D0%BA%D0%BB%D0%B0+%D0%B8+%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B8+%D0%B4%D1%80%D0%B5%D1%85%D0%B8&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fpromishlenost%2F2022%2F03%2F29%2F4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--twitter gtag-sticky-header-twitter" href="http://twitter.com/share?text=%D0%9D%D0%B0%D0%B9-%D1%80%D0%B0%D1%81%D1%82%D1%8F%D1%89%D0%B8%D1%82%D0%B5+%D1%82%D0%B5%D0%BA%D1%81%D1%82%D0%B8%D0%BB%D1%86%D0%B8%3A+%D0%97%D0%B0+%D0%BC%D0%B0%D1%81%D0%BA%D0%B8%2C+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8+%D0%BE%D0%B1%D0%BB%D0%B5%D0%BA%D0%BB%D0%B0+%D0%B8+%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B8+%D0%B4%D1%80%D0%B5%D1%85%D0%B8&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fpromishlenost%2F2022%2F03%2F29%2F4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>

	</nav>

 				
<a class="my-articles gtag-header-nav-my-articles btn d-flex align-items-center " href="/my_articles/?ref=header-navigation" title="Моите статии">
	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
		<title>
			Моите статии
		</title>
		<defs></defs>
		<g id="myArticles" data-name="myArticles" transform="translate(-128 -10)">
			<circle cx="11" cy="11" r="11" transform="translate(129 11)" fill="#fff"/>
			<path d="M332,2622a12,12,0,1,0,12,12A12,12,0,0,0,332,2622Zm7.817,10.517-3.385,2.743a.714.714,0,0,0-.247.736l1.077,4.149a.745.745,0,0,1-1.126.793l-3.737-2.274a.769.769,0,0,0-.8,0l-3.737,2.274a.745.745,0,0,1-1.126-.793l1.076-4.149a.714.714,0,0,0-.246-.736l-3.386-2.743a.723.723,0,0,1,.43-1.283l4.4-.29a.748.748,0,0,0,.645-.455l1.644-3.97a.759.759,0,0,1,1.392,0l1.644,3.97a.749.749,0,0,0,.645.455l4.4.29A.723.723,0,0,1,339.817,2632.517Z" transform="translate(-192 -2612)" fill="#00aeef"/>
		</g>
	</svg>

	<span class="d-none d-lg-inline-block">
		Моите статии
	</span>
</a>


			<button class="btn collapse-search d-none d-lg-inline-block gtag-sticky-header-open-search" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Търсене</button>
			<div class="hide-on--scrolled align-items-center">
					<button class="btn subscription-tb d-none d-xl-inline-block gtag-toplenta-open-abonirane" type="button" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="collapseSubscription" title="Абонамент">Абонамент</button>

	<button onclick="openlogin();" class="btn login-tb gtag-toplenta-vhod" title="Вход">Вход</button>

							</div>

			<button class="navbar-toggler button--hb d-none d-lg-block gtag-sticky-header-hamburger" type="button" data-toggle="collapse" data-target="#lg-ham2142386219" aria-controls="lg-ham2142386219" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</span>
			</button>
			<button class="navbar-toggler button--hb d-lg-none d-block gtag-sticky-header-hamburger" type="button" data-toggle="collapse" data-target="#md-ham2142386219" aria-controls="md-ham2142386219" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</span>
			</button>
		</div>
		<div id="collapseSearch" class="collapse d-none d-lg-flex align-items-center" data-parent="#header">
			<div class="container-xl">
				<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
					<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
					<label>Търсене</label>
					<div class="input-group-append">
						<button class="btn gtag-sticky-header-search" type="submit"></button>
					</div>
				</form>
			</div>
		</div>
		<div id="collapseSubscription" class="paywall paywall-header collapse d-none d-xl-flex align-items-center" data-parent="#header">
	<div class="container-xl">
		<div class="row align-items-stretch">
			<div class="col-md-6">
				<header>Абонирайте се за Капитал</header>
				<p>
					Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
					Съдържанието е организирано в три области, за които Капитал е полезен:
				</p>
				<p class="m-0">
					<strong>K1</strong>
					Средата (политическа, макроикономическа регулаторна правна)<br>
					<strong>K2</strong>
					Бизнесът (пазари, продукти, конкуренция, мениджмънт)<br>
					<strong>K3</strong>
					Моят капитал (лични финанси, свободно време, образование, извън бизнеса).
				</p>
			</div>
			<div class="col-md-3">
									<img class=" " src="/img/tablet--ht__.png" alt="Абонирайте се за Капитал"/>
							</div>
			<div class="col-md-3">
				<div class="d-flex flex-column align-items-end h-100">
					<a class="btn mt-auto gtag-toplenta-abonirane" href="/checkout/digital/pro/?ref=header-abonament" title="Към абонаменти за Капитал">КУПЕТЕ ЗА 29 ЛВ./МЕСЕЦ</a>
					<a class="link mt-auto gtag-toplenta-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
				</div>
			</div>
		</div>
	</div>
</div>
		<nav class="header-top--hamburger-b navbar navbar-dark d-none d-lg-flex" itemprop="hasPart" itemscope="" itemtype="https://schema.org/WPHeader">
	<div id="lg-ham2142386219" class="navbarContent--ht collapse navbar-collapse" data-parent="#header">
		<div class="container-xl kbg h-100">
			<div class="row h-100">
				<div class="col-sm-12 navbar-logo--ht"></div>
				<div class="col-xs-12 col-sm-3 col-md-4 col-lg-2 pr-0">
					<h4 class="sub-title text-uppercase k1">
						<a class="menu-item gtag-hamburger-K1" href="../../../../../../politika_i_ikonomika/?ref=header-hamburger" itemprop="url">K1
							<small>Средата</small>
						</a>
					</h4>
					<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<li>
								<a class="menu-item gtag-hamburger-bulgaria" href="../../../../../../politika_i_ikonomika/bulgaria/?ref=header-navigation" title="Още статии от Политика" itemprop="url">Политика</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-ikonomika" href="../../../../../../politika_i_ikonomika/ikonomika/?ref=header-navigation" title="Още статии от Икономика" itemprop="url">Икономика</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-sviat" href="../../../../../../politika_i_ikonomika/sviat/?ref=header-navigation" title="Още статии от Свят" itemprop="url">Свят</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-redakcionni_komentari" href="../../../../../../politika_i_ikonomika/redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи" itemprop="url">Коментари и анализи</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-pravo" href="../../../../../../politika_i_ikonomika/pravo/?ref=header-navigation" title="Още статии от Право" itemprop="url">Право</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-danaci-osiguriavane" href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване" itemprop="url">Данъци и осигуряване</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-pazar-na-truda" href="../../../../../../politika_i_ikonomika/pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда" itemprop="url">Пазар на труда</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-climate" href="../../../../../../politika_i_ikonomika/climate/?ref=header-navigation" title="Още статии от Климат" itemprop="url">Климат</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-infrastructure" href="../../../../../../politika_i_ikonomika/infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура" itemprop="url">Инфраструктура</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-gradove" href="../../../../../../politika_i_ikonomika/gradove/?ref=header-navigation" title="Още статии от Градове" itemprop="url">Градове</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-plovdiv" href="../../../../../../plovdiv/?ref=header-navigation" title="Още статии от Пловдив" itemprop="url">Пловдив</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-voinata-v-ukraina" href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/?ref=header-navigation" title="Още статии от Войната в Украйна" itemprop="url">Войната в Украйна</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-zdraveopazvane" href="../../../../../../politika_i_ikonomika/zdraveopazvane/?ref=header-navigation" title="Още статии от Здравеопазване" itemprop="url">Здравеопазване</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-obrazovanie" href="../../../../../../politika_i_ikonomika/obrazovanie/?ref=header-navigation" title="Още статии от Образование" itemprop="url">Образование</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-zelenata-sdelka" href="../../../../../../zelenata-sdelka/?ref=header-navigation" title="Още статии от  Зелената сделка" itemprop="url"> Зелената сделка</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-covid" href="../../../../../../politika_i_ikonomika/covid/?ref=header-navigation" title="Още статии от Коронавирус" itemprop="url">Коронавирус</a>
							</li>
											</ul>
				</div>
				<div class="col-xs-12 col-sm-6 col-md-5 col-lg-3 pr-0 pl-sm-10">
					<h4 class="sub-title text-uppercase k2">
						<a class="menu-item gtag-hamburger-K2" href="../../../../../?ref=header-hamburger" itemprop="url">K2
							<small>Бизнесът</small>
						</a>
					</h4>
					<div class="d-flex flex-row">
						<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
															<li>
									<a class="menu-item gtag-hamburger-kompanii" href="../../../../../kompanii/?ref=header-navigation" title="Още статии от Компании" itemprop="url">Компании</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-pazari" href="../../../../../pazari/?ref=header-navigation" title="Още статии от Пазари" itemprop="url">Пазари</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-finansi" href="../../../../../finansi/?ref=header-navigation" title="Още статии от Банки и финанси" itemprop="url">Банки и финанси</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-energetika" href="../../../../../energetika/?ref=header-navigation" title="Още статии от Енергетика" itemprop="url">Енергетика</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-stoki_i_prodajbi" href="../../../../../stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл" itemprop="url">Ритейл</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-imoti" href="../../../../../imoti/?ref=header-navigation" title="Още статии от Строителство и имоти" itemprop="url">Строителство и имоти</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-transport" href="../../../../../transport/?ref=header-navigation" title="Още статии от Транспорт" itemprop="url">Транспорт</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-turizum" href="../../../../../turizum/?ref=header-navigation" title="Още статии от Туризъм" itemprop="url">Туризъм</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-zemedelie" href="../../../../../zemedelie/?ref=header-navigation" title="Още статии от Земеделие" itemprop="url">Земеделие</a>
								</li>
													</ul>
						<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
															<li>
									<a class="menu-item gtag-hamburger-telekomi" href="../../../../../telekomi/?ref=header-navigation" title="Още статии от Телекоми" itemprop="url">Телекоми</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-media_i_reklama" href="../../../../../media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама" itemprop="url">Медиа и реклама</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-tehnologii_i_nauka" href="../../../../../tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии" itemprop="url">Технологии</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-blockchain" href="../../../../../blockchain/?ref=header-navigation" title="Още статии от Блокчейн" itemprop="url">Блокчейн</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-fintech" href="../../../../../fintech/?ref=header-navigation" title="Още статии от Финтех" itemprop="url">Финтех</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-startup" href="../../../../../startup/?ref=header-navigation" title="Още статии от Start Up" itemprop="url">Start Up</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-predpriemach" href="../../../../../predpriemach/?ref=header-navigation" title="Още статии от Предприемач" itemprop="url">Предприемач</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-management" href="../../../../../management/?ref=header-navigation" title="Още статии от Мениджмънт" itemprop="url">Мениджмънт</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-intervjuta_i_komentari" href="../../../../../intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари" itemprop="url">Интервюта и коментари</a>
								</li>
													</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-3 col-lg-2 pr-0 pl-sm-10">
					<h4 class="sub-title text-uppercase k3">
						<a class="menu-item gtag-hamburger-K3" href="../../../../../../light/?ref=header-hamburger" itemprop="url">K3
							<small>Моят капитал</small>
						</a>
					</h4>
					<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<li>
								<a class="menu-item gtag-hamburger-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити" itemprop="url">Депозити и кредити</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции" itemprop="url">Инвестиции</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти" itemprop="url">Финансови продукти</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване" itemprop="url">Застраховане и осигуряване</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти" itemprop="url">Моите имоти</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто" itemprop="url">Крипто</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да..." itemprop="url">Как да...</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения" itemprop="url">Обучения</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи" itemprop="url">Умни разходи</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи" itemprop="url">Дигитални следи</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време" itemprop="url">Свободно време</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица" itemprop="url">Лица</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места" itemprop="url">Места</a>
							</li>
											</ul>
				</div>
				<div class="col-xs-12 col-sm-6 col-lg-3 lib-mb" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h4 class="sub-title hb-r">
						<a class="menu-item gtag-hamburger-izdania" href="/biblioteka/?ref=header-hamburger" itemprop="url">Издания</a>
					</h4>
					<ul class="list-unstyled">
						<li>
							<ul class="list-unstyled issue">
								<li>
									<figure class="figure d-flex flex-row">
										<a class="cover-img-holder" href="/biblioteka/6073-kapital-broy-12/?ref=header-hamburger" title="Капитал - брой 12" itemprop="url">
											<img class="figure-img" src="https://www.capital.bg/pdfpreview/?issue=20220326&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 12">
										</a>
										<figcaption class="figure-caption">#12</figcaption>
																			</figure>
								</li>
								<li>
									<figure class="figure d-flex flex-row">
										<a class="cover-img-holder" href="/biblioteka/6087-digitalk-report/?ref=header-hamburger" title="Digitalk Report" itemprop="url">
											<img class="figure-img" src="https://img.capital.bg/shimg/zx320_4328961.jpg" alt="Digitalk Report">
										</a>
										<figcaption class="figure-caption">Digitalk Report</figcaption>
																			</figure>
								</li>
							</ul>
						</li>
					</ul>
				</div>
				<div class="col-xs-12 col-sm-6 col-lg-2 spec-mb">
					<h4 class="sub-title hb-r">Приложения</h4>
					<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<li>
							<ul class="list-inline hb-app">
								<li class="list-inline-item">
									<figure class="figure flex-column">
										<img class="img-fluid" src="/img/capital.png" alt="Capital app">
										<figcaption class="figure-caption">
											<a class="d-block gtag-hamburger-prilojenia-capital-ios" href="https://apps.apple.com/app/apple-store/id1386740193" title="Капитал - Седмичникът" target="_blank">iOS</a>
											<a class="d-block gtag-hamburger-prilojenia-capital-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalweekly" title="Капитал - Седмичникът" target="_blank">Android</a>
										</figcaption>
									</figure>
								</li>
								<li class="list-inline-item">
									<figure class="figure flex-column">
										<img class="img-fluid" src="/img/capital-pro.png" alt="Capital app">
										<figcaption class="figure-caption">
											<a class="d-block gtag-hamburger-prilojenia-capitalpro-ios" href="https://apps.apple.com/bg/app/%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB-pro/id406964704" title="Капитал PRO - Бизнес новини" target="_blank">iOS</a>
											<a class="d-block gtag-hamburger-prilojenia-capitalpro-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalpro" title="Капитал PRO - Бизнес новини" target="_blank">Android</a>
										</figcaption>
									</figure>
								</li>
							</ul>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-sabitia gtag-hamburger-sabitia" href="/events/?ref=header-hamburger" title="Към събитията на Икономедиа и Капитал" itemprop="url">Събития</a>
							</h4>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-podcast" href="/podcast/?ref=header-hamburger" title="Към подкаста на Капитал" itemprop="url">Подкаст</a>
							</h4>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал" itemprop="url">КАПИ</a>
							</h4>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-bulletini" href="/newsletters/?ref=header-hamburger" title="Повече информация за бюлетините на Капитал" itemprop="url">Бюлетини</a>
							</h4>
						</li>
						<li>
							<figure class="figure hb-rr mb-0">
								<figcaption class="figure-caption">Ексклузивно съдържание от</figcaption>
								<a class="menu-item gtag-hamburger-economist" href="/economist/" title="Ексклузивно съдържание от The Economist" itemprop="url">
									<img src="/img/the_economist_logo.jpg" class="img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</nav>
<nav class="header-top--hamburger-b navbar navbar-dark d-lg-none">
	<div id="md-ham2142386219" class="navbarContent--ht collapse navbar-collapse mobile-nav">
		<ul class="nav flex-column">
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-K1-open" href="#mobileCavCollapse1" data-toggle="collapse" aria-controls="mobileCavCollapse1" aria-expanded="false">
					<span class="k1 text-center">К1</span>
					Средата
				</a>
				<div id="mobileCavCollapse1" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column">
						<li class="nav-item pb-4">
															<div class="card bg-dark text-white cover-img-holder">
									<img src="https://img.capital.bg/shimg/zx860_4328957.jpg" alt="Недосегаемите">
									<div class="card-img-overlay d-flex">
										<div class="mt-auto w-100">
											<nav class="d-inline-block" aria-label="breadcrumb">
												<ol class="breadcrumb mb-2 p-0">
													<li class="breadcrumb-item">Тема</li>
												</ol>
											</nav>
											<h3 class="card-title m-0 pr-3 ard">
												<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-open" data-toggle="collapse" href="#collapsek1" role="button" aria-expanded="false" aria-controls="collapsek1">Недосегаемите</a>
											</h3>
										</div>
																			</div>
								</div>
								<div class="collapse" id="collapsek1" style="background-color: #00aeef;">
									<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata1" href="../../../../../../politika_i_ikonomika/bulgaria/2022/03/25/4328145_cenata_na_aresta_prokuraturata_veche_ne_moje_da_spre/?ref=header-theme" title="Цената на ареста: прокуратурата вече не може да спре разследването срещу Борисов">Цената на ареста: прокуратурата вече не може да спре разследването срещу Борисов</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata2" href="../../../../../../politika_i_ikonomika/bulgaria/2022/03/25/4328082_presushavaneto_na_blatoto_triabva_da_zapochne_otniakude/?ref=header-theme" title="Антоний Тодоров: Пресушаването на блатото с недосегаемите трябва да започне отнякъде">Антоний Тодоров: Пресушаването на блатото с недосегаемите трябва да започне отнякъде</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata3" href="../../../../../../politika_i_ikonomika/bulgaria/2022/03/23/4327835_misiiata_na_enp_za_zadurjaneto_na_borisov_zavurshi_v/?ref=header-theme" title="Мисията на ЕНП за задържането на Борисов завърши с една реплика в европарламента (обновена)">Мисията на ЕНП за задържането на Борисов завърши с една реплика в европарламента (обновена)</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata4" href="../../../../../../politika_i_ikonomika/bulgaria/2022/03/25/4328135_geshev_ne_haresva_tova_-_kazusite_koito_prokuraturata/?ref=header-theme" title="Гешев не харесва това - казусите, които прокуратурата потули">Гешев не харесва това - казусите, които прокуратурата потули</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata5" href="../../../../../../politika_i_ikonomika/pravo/2022/03/25/4327864_nadejda_iordanova_bez_adekvatno_razsledvane_niama/?ref=header-theme" title="Надежда Йорданова: Без адекватно разследване няма справедливост в обществото">Надежда Йорданова: Без адекватно разследване няма справедливост в обществото</a>
											</li>
																			</ul>
								</div>
													</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-bulgaria" href="../../../../../../politika_i_ikonomika/bulgaria/?ref=header-navigation" title="Още статии от Политика">Политика</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-ikonomika" href="../../../../../../politika_i_ikonomika/ikonomika/?ref=header-navigation" title="Още статии от Икономика">Икономика</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-sviat" href="../../../../../../politika_i_ikonomika/sviat/?ref=header-navigation" title="Още статии от Свят">Свят</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-redakcionni_komentari" href="../../../../../../politika_i_ikonomika/redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи">Коментари и анализи</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-pravo" href="../../../../../../politika_i_ikonomika/pravo/?ref=header-navigation" title="Още статии от Право">Право</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-danaci-osiguriavane" href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване">Данъци и осигуряване</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-pazar-na-truda" href="../../../../../../politika_i_ikonomika/pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда">Пазар на труда</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-climate" href="../../../../../../politika_i_ikonomika/climate/?ref=header-navigation" title="Още статии от Климат">Климат</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-infrastructure" href="../../../../../../politika_i_ikonomika/infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура">Инфраструктура</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-gradove" href="../../../../../../politika_i_ikonomika/gradove/?ref=header-navigation" title="Още статии от Градове">Градове</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-plovdiv" href="../../../../../../plovdiv/?ref=header-navigation" title="Още статии от Пловдив">Пловдив</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-voinata-v-ukraina" href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/?ref=header-navigation" title="Още статии от Войната в Украйна">Войната в Украйна</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-zdraveopazvane" href="../../../../../../politika_i_ikonomika/zdraveopazvane/?ref=header-navigation" title="Още статии от Здравеопазване">Здравеопазване</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-obrazovanie" href="../../../../../../politika_i_ikonomika/obrazovanie/?ref=header-navigation" title="Още статии от Образование">Образование</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-zelenata-sdelka" href="../../../../../../zelenata-sdelka/?ref=header-navigation" title="Още статии от  Зелената сделка"> Зелената сделка</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-covid" href="../../../../../../politika_i_ikonomika/covid/?ref=header-navigation" title="Още статии от Коронавирус">Коронавирус</a>
							</li>
											</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right" href="#mobileCavCollapse2" data-toggle="collapse" aria-controls="mobileCavCollapse2" aria-expanded="false">
					<span class="k2 text-center gtag-hamburger-mobile-K2-open">К2</span>
					Бизнесът
				</a>
				<div id="mobileCavCollapse2" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column">
						<li class="nav-item pb-4">
															<div class="card bg-dark text-white cover-img-holder">
									<img src="https://img.capital.bg/shimg/zx860_4318844.jpg" alt="Икономика по време на война">
									<div class="card-img-overlay d-flex">
										<div class="mt-auto w-100">
											<nav class="d-inline-block" aria-label="breadcrumb">
												<ol class="breadcrumb mb-2 p-0">
													<li class="breadcrumb-item">Тема</li>
												</ol>
											</nav>
											<h3 class="card-title m-0 pr-3 ard">
												<a class="stretched-link text-reset gtag-hamburger-mobile-K2-temata-open" data-toggle="collapse" href="#collapsek2" role="button" aria-expanded="false" aria-controls="collapsek2">Икономика по време на война</a>
											</h3>
										</div>
																			</div>
								</div>
								<div class="collapse" id="collapsek2" style="background-color: #00aeef;">
									<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata1" href="../../../../../../politika_i_ikonomika/ikonomika/2022/03/02/4318626_ikonomicheskite_efekti_ot_voinata_po-slab_rastej_i/?ref=header-theme" title="Икономическите ефекти от войната: По-слаб растеж и още инфлация">Икономическите ефекти от войната: По-слаб растеж и още инфлация</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata2" href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/2022/03/02/4318580_voinata_i_industriiata_ochakvaniiata_na_agropolihim/?ref=header-theme" title="Войната и индустрията: Очакванията на &quot;Агрополихим&quot;, &quot;Монбат&quot;, &quot;Фикосота&quot;, &quot;Билка лайфстайл&quot; и &quot;Берьозка&quot;">Войната и индустрията: Очакванията на &quot;Агрополихим&quot;, &quot;Монбат&quot;, &quot;Фикосота&quot;, &quot;Билка лайфстайл&quot; и &quot;Берьозка&quot;</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata3" href="../../../../../energetika/2022/03/02/4318636_ako_rusiia_vrutne_gazovoto_kranche_na_bulgariia/?ref=header-theme" title="Какво ще стане ако Русия спре газа за България">Какво ще стане ако Русия спре газа за България</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata4" href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/2022/03/02/4318736_gorivata_i_voinata_burgaskata_rafineriiata_ima_zapasi/?ref=header-theme" title="Горивата и войната: бургаската рафинерия има запаси">Горивата и войната: бургаската рафинерия има запаси</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata5" href="../../../../../zemedelie/2022/03/01/4318493_zurnobiznesut_i_voinata_ceni_nagore_vuzmojna_lipsa_na/?ref=header-theme" title="Зърнобизнесът и войната: Цени нагоре, възможна липса на слънчоглед">Зърнобизнесът и войната: Цени нагоре, възможна липса на слънчоглед</a>
											</li>
																			</ul>
								</div>
													</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-kompanii" href="../../../../../kompanii/?ref=header-navigation" title="Още статии от Компании">Компании</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-pazari" href="../../../../../pazari/?ref=header-navigation" title="Още статии от Пазари">Пазари</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-finansi" href="../../../../../finansi/?ref=header-navigation" title="Още статии от Банки и финанси">Банки и финанси</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-energetika" href="../../../../../energetika/?ref=header-navigation" title="Още статии от Енергетика">Енергетика</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-stoki_i_prodajbi" href="../../../../../stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл">Ритейл</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-imoti" href="../../../../../imoti/?ref=header-navigation" title="Още статии от Строителство и имоти">Строителство и имоти</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-transport" href="../../../../../transport/?ref=header-navigation" title="Още статии от Транспорт">Транспорт</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-turizum" href="../../../../../turizum/?ref=header-navigation" title="Още статии от Туризъм">Туризъм</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-zemedelie" href="../../../../../zemedelie/?ref=header-navigation" title="Още статии от Земеделие">Земеделие</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-telekomi" href="../../../../../telekomi/?ref=header-navigation" title="Още статии от Телекоми">Телекоми</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-media_i_reklama" href="../../../../../media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама">Медиа и реклама</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-tehnologii_i_nauka" href="../../../../../tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии">Технологии</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-blockchain" href="../../../../../blockchain/?ref=header-navigation" title="Още статии от Блокчейн">Блокчейн</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-fintech" href="../../../../../fintech/?ref=header-navigation" title="Още статии от Финтех">Финтех</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-startup" href="../../../../../startup/?ref=header-navigation" title="Още статии от Start Up">Start Up</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-predpriemach" href="../../../../../predpriemach/?ref=header-navigation" title="Още статии от Предприемач">Предприемач</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-management" href="../../../../../management/?ref=header-navigation" title="Още статии от Мениджмънт">Мениджмънт</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-intervjuta_i_komentari" href="../../../../../intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари">Интервюта и коментари</a>
							</li>
											</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-K3-open" href="#mobileCavCollapse3" data-toggle="collapse" aria-controls="mobileCavCollapse3" aria-expanded="false">
					<span class="k3 text-center">К3</span>
					Моят капитал
				</a>
				<div id="mobileCavCollapse3" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column">
						<li class="nav-item pb-4">
															<div class="card bg-dark text-white cover-img-holder">
									<img src="https://img.capital.bg/shimg/zx860_4249438.jpg" alt="Риба на гребена на вълната">
									<div class="card-img-overlay d-flex">
										<div class="mt-auto w-100">
											<nav class="d-inline-block" aria-label="breadcrumb">
												<ol class="breadcrumb mb-2 p-0">
													<li class="breadcrumb-item">Тема</li>
												</ol>
											</nav>
											<h3 class="card-title m-0 pr-3 ard">
												<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-ope3" data-toggle="collapse" href="#collapsek3" role="button" aria-expanded="false" aria-controls="collapsek3">Риба на гребена на вълната</a>
											</h3>
										</div>
																			</div>
								</div>
								<div class="collapse" id="collapsek3" style="background-color: #00aeef;">
									<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata1" href="../../../../../stoki_i_prodajbi/2021/09/03/4249437_lavrakut_izbi_ribata/?ref=header-theme" title="Лавракът изби рибата">Лавракът изби рибата</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata2" href="../../../../../kompanii/2021/09/03/4249291_riba_na_edin_shtand_razstoianie/?ref=header-theme" title="Риба на един щанд разстояние">Риба на един щанд разстояние</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata3" href="../../../../../stoki_i_prodajbi/2021/09/04/4249406_lavrakut_pluva_vseki_den_ot_kavala_do_sofiia/?ref=header-theme" title="Лавракът плува всеки ден от Кавала до София">Лавракът плува всеки ден от Кавала до София</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata4" href="../../../../../../multimedia/fotogalerii/2021/09/01/4246723_priasna_li_vi_e_ribata_da_grucka_e_fotogaleriia/?ref=header-theme" title="Прясна ли ви е рибата? Да, гръцка е (фотогалерия)">Прясна ли ви е рибата? Да, гръцка е (фотогалерия)</a>
											</li>
																			</ul>
								</div>
													</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити">Депозити и кредити</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции">Инвестиции</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти">Финансови продукти</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване">Застраховане и осигуряване</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти">Моите имоти</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто">Крипто</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да...">Как да...</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения">Обучения</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи">Умни разходи</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи">Дигитални следи</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време">Свободно време</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица">Лица</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места">Места</a>
							</li>
											</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-izdania-open" href="#mobileCavCollapse4" data-toggle="collapse" aria-controls="mobileCavCollapse4" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/library-navbar-icon.svg"></span>
					Издания
				</a>
				<div id="mobileCavCollapse4" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://www.capital.bg/pdfpreview/?issue=20220326&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 12">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link1" href="/biblioteka/6073-kapital-broy-12/?ref=header-navigation" title="Капитал - брой 12">
												<h5 class="card-title mb-1">Капитал - брой 12</h5>
												<p class="card-title-subtitle mb-1"> брой 12, 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4328961.jpg" alt="Digitalk Report">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link2" href="/biblioteka/6087-digitalk-report/?ref=header-navigation" title="Digitalk Report">
												<h5 class="card-title mb-1">Digitalk Report</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4327272.jpg" alt="Моята кариера">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link3" href="/biblioteka/6060-moyata-kariera/?ref=header-navigation" title="Моята кариера">
												<h5 class="card-title mb-1">Моята кариера</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4324701.jpg" alt="Fintech">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link4" href="/biblioteka/6069-fintech/?ref=header-navigation" title="Fintech">
												<h5 class="card-title mb-1">Fintech</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4323880.jpg" alt="K Insights Special Report: Bulgarian tech sector">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link5" href="/biblioteka/6083-k-insights-special-report-bulgarian-tech-sector/?ref=header-navigation" title="K Insights Special Report: Bulgarian tech sector">
												<h5 class="card-title mb-1">K Insights Special Report: Bulgarian tech sector</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4322431.jpg" alt="Content Marketing Playbook">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link6" href="/biblioteka/6081-content-marketing-playbook/?ref=header-navigation" title="Content Marketing Playbook">
												<h5 class="card-title mb-1">Content Marketing Playbook</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/biblioteka/" class="button-lightblue btn gtag-hamburger-kum-izdania">Към изданията</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-sabitia-open" href="#mobileCavCollapse5" data-toggle="collapse" aria-controls="mobileCavCollapse5" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/events-navbar-icon.svg"></span>
					Събития
				</a>
				<div id="mobileCavCollapse5" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card hevents">
									<div class="cover-img-holder mb-3">
										<img src="https://img.capital.bg/shimg/zx460_4324946.jpg" alt="Форум Дигитално здраве">
									</div>
									<div class="card-body media p-0 mb-4">
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-sabitia-link1" href="/event/230-forum-digitalno-zdrave/?ref=header-navigation" title="Форум Дигитално здраве">
												<h5 class="card-title mb-1">Форум Дигитално здраве</h5>
												<p class="card-title-subtitle mb-1">17 май 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card hevents">
									<div class="cover-img-holder mb-3">
										<img src="https://img.capital.bg/shimg/zx460_4310273.jpg" alt="Ecommerce and Retail Summit">
									</div>
									<div class="card-body media p-0 mb-4">
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-sabitia-link2" href="/event/231-ecommerce-and-retail-summit/?ref=header-navigation" title="Ecommerce and Retail Summit">
												<h5 class="card-title mb-1">Ecommerce and Retail Summit</h5>
												<p class="card-title-subtitle mb-1">02 юни 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card hevents">
									<div class="cover-img-holder mb-3">
										<img src="https://img.capital.bg/shimg/zx460_4320828.jpg" alt="Net Zero Economy Forum: Accelerating the transition">
									</div>
									<div class="card-body media p-0 mb-4">
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-sabitia-link3" href="/event/236-net-zero-economy-forum-accelerating-the-transition/?ref=header-navigation" title="Net Zero Economy Forum: Accelerating the transition">
												<h5 class="card-title mb-1">Net Zero Economy Forum: Accelerating the transition</h5>
												<p class="card-title-subtitle mb-1">18 октомври 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/events/" class="button-lightblue btn gtag-hamburger-kum-sabitia">Към събитията</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-proekti-open" href="#mobileCavCollapse6" data-toggle="collapse" aria-controls="mobileCavCollapse6" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/projects-navbar-icon.svg"></span>
					Проекти
				</a>
				<div id="mobileCavCollapse6" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx150_4328554.jpg" alt="Зеленият лидер в маратона за климатична неутралност">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-proekti-link1" href="https://www.capital.bg/partners/kaufland22/2/" title="Зеленият лидер в маратона за климатична неутралност">
												<h5 class="card-title mb-1">Зеленият лидер в маратона за климатична неутралност</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
												<p class="card-text mb-0">Как &quot;Kaufland България&quot; ще постигне климатична неутралност до 2025 г.</p>
											</a>
																					</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx150_4322805.jpg" alt="Проучване на Storio: Маркетингът през съдържание се търси за привличане на нови клиенти">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-proekti-link2" href="https://www.capital.bg/biznes/media_i_reklama/2022/03/10/4321877_prouchvane_na_storio_marketingut_prez_sudurjanie_shte/" title="Проучване на Storio: Маркетингът през съдържание се търси за привличане на нови клиенти">
												<h5 class="card-title mb-1">Проучване на Storio: Маркетингът през съдържание се търси за привличане на нови клиенти</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
												<p class="card-text mb-0">84.1% от участниците в първото проучване за България отбелязват, че най-голямата им мотивация за използване на похвата е желанието за привличане на нови клиенти</p>
											</a>
																					</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx150_4325478.jpg" alt="Зелената действителнСО2т">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-proekti-link3" href="https://www.capital.bg/partners/kaufland22/" title="Зелената действителнСО2т">
												<h5 class="card-title mb-1">Зелената действителнСО2т</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
												<p class="card-text mb-0">Климатичните промени: какви са реалните последици за планетата и за всеки от нас?</p>
											</a>
																					</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/storio/" class="button-lightblue btn gtag-hamburger-kum-proekti">Още STORiO проекти</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-podcast-open" href="#mobileCavCollapse9" data-toggle="collapse" aria-controls="mobileCavCollapse9" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/headphones.svg"></span>
					Подкаст
				</a>
				<div id="mobileCavCollapse9" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/gk.jpg" alt="Гласът на Капитал">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link1" href="/podcast/4906/" title="Гласът на Капитал">Гласът на Капитал</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/uu.jpg" alt="Уроци за успех">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link2" href="/podcast/4981/" title="Уроци за успех">Уроци за успех</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/gi.png" alt="Парите говорят">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link3" href="/podcast/4896/" title="Парите говорят">Парите говорят</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/dp.jpg" alt="Децата и парите">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link4" href="/podcast/4948/" title="Децата и парите">Децата и парите</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/dt.jpg?v=2" alt="DIGITALK The Podcast">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link5" href="/podcast/4955/" title="DIGITALK The Podcast">DIGITALK The Podcast</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/podcast/" class="button-lightblue btn gtag-hamburger-kum-podcast">Към подкаста</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a itemprop="url" class="nav-link gtag-hamburger-mobile-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал">
					<span class="k1 text-center"><img alt="Капитал" src="/img/kapi.svg"></span>
					КАПИ
				</a>
			</li>
		</ul>
		<ul class="nav flex-column">
			<li class="nav-item">
				<a class="nav-link angle-right ffff gtag-hamburger-mobile-search-open" href="#mobileCavCollapse7" data-toggle="collapse" aria-controls="mobileCavCollapse7" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/search-blue-icon.svg"></span>
					Търсене
				</a>
				<div id="mobileCavCollapse7" class="collapse navbar-collapse dddd" data-parent="#header">
					<ul class="nav flex-column mlpad">
						<li class="nav-item">
							<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
								<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
								<label>Търсене</label>
								<div class="input-group-append">
									<button class="btn gtag-hamburger-mobile-search" type="submit"></button>
								</div>
							</form>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-abonament-open" href="#mobileCavCollapse8" data-toggle="collapse" aria-controls="mobileCavCollapse8" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/subscription-tb-icon.svg"></span>
					Абонамент
				</a>
				<div id="mobileCavCollapse8" class="collapse navbar-collapse m-subscr pl-2 pr-2" data-parent="#header">
					<div class="container-xl">
						<div class="row align-items-stretch">

							<div class="col-md-12">
								<h5>Абонирайте се за Капитал</h5>
							</div>

							<div class="col-md-12">
								<a class="btn btn-block gtag-hamburger-mobile-abonirane" href="/checkout/digital/capital/?ref=header-abonament" title="Към абонаменти за Капитал">АБОНИРАЙТЕ СЕ</a>
							</div>

							<div class="col-md-12">
								<p>
									Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
									Съдържанието е организирано в три области, за които Капитал е полезен:
								</p>
								<p>
									<strong>K1 Средата</strong><br>
									(политическа, макроикономическа регулаторна правна)
								</p>
								<p>
									<strong>K2 Бизнесът</strong><br>
									(пазари, продукти, конкуренция, мениджмънт)
								</p>
								<p>
									<strong>K3 Моят капитал</strong><br>
									(лични финанси, свободно време, образование, извън бизнеса).
								</p>
								<p>
									<a class="mt-auto gtag-hamburger-mobile-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
								</p>
							</div>
						</div>
					</div>
				</div>
			</li>
		</ul>
	</div>
</nav>
	</nav>
</header>
							
							<main class="main-content d-flex flex-column">
											<div class="advertising advertising-top order-0">
	<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
	<!-- /149508300/CAPITAL/capital_ip_lb -->
	<div id="div-gpt-ad-1586959076994-0">
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586959076994-0'); });
		</script>
	</div>
</div>					
							
		
		
		<script type="application/ld+json">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</script>

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Newspaper",
		"image": "https://www.capital.bg/pdfpreview/?issue=kspec/6033&amp;izd=600&amp;page=1",
		"name": "Гепард",
		"alternativeHeadline": "",
					"description": "Най-голямата и всеобхватна годишна класация на малкия и среден бизнес в България➤ Данни за над 1600 компании: приходи, печалба, персонал➤ Разпределение на лидерите по региони и сектори➤ Анализи и успешни историиАкценти:- Kризата с Kовид - 19 лиши някои сектори на растежа, но даде шанс на други - Демографската картина се влошава и влияе негативно върху икономиката на страната - Въпреки всичко компаниите се справят с проблемите и намират формулата за растеж  ",
				"url": "https://www.capital.bg/biblioteka/6033-gepard/"
	}
</script>

		<article class="story--tpl-1" data-id="4267238" data-io-article-url="https://www.capital.bg/biznes/promishlenost/2022/03/29/4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla/?ref=rss">
			
				
																																													
												
										
				
									
	 			
		<div style="background: #F8F8F8">
		<div class="container-xl">
			<div class="row">
				<div class="col-12 col-lg-8 offset-lg-1 order-lg-1">
					<a href="../../../../../promishlenost" class="rubrname gtag-statia-rubrika-link" title="Промишленост">
						Промишленост
											</a>
					

				</div>

				<h1 class="col-12 col-lg-8 offset-lg-1 order-lg-2">
					Най-растящите текстилци: За маски, защитни облекла и домашни дрехи
				</h1>

				<h2 class="col-12 col-lg-8 offset-lg-1 order-lg-4">
					COVID-19 изстреля бизнеса на някои специализирани компании в сектора, но краят на пандемията ще ограничи силно продажбите им
				</h2>
			</div>
		</div>
		<div class="container-xl">
							<div class="row">
					<div class="col-12 col-lg-8 offset-lg-1 d-none d-lg-flex story--title--img">
						<picture class="img--title landscape">
							
			<img class="img-fluid"  src="https://img.capital.bg/shimg/zx952y526_4267239.jpg?v=1635255004"  alt= Най-растящите текстилци: За маски, защитни облекла и домашни дрехи />
							</picture>
					</div>
					<div class="col col-lg-3">
						
<div class="row story--title--info">
    <div class="share--title col-12 order-lg-2 d-none d-lg-block">
        <span>Споделяне</span>
    </div>

    <div class="col-12 order-lg-3">
        <div class="row shareBtns shareBtns--nad-statia story--share story--share--nad-statia justify-content-between">

		<div class="shareBtns--onsite story--share--onsite col-auto d-flex  col-lg-12 order-lg-2 flex-lg-column d-lg-flex ">

			<a href="#" class="story-btn story-btn--views gtag-nad-statia-save" title="Прочитания: 634">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Прочитания</title>
		<defs></defs>
		<g id="views-svg" data-name="views" transform="translate(-64 -1216)">
			<path d="M79,1216a15,15,0,1,0,15,15A15,15,0,0,0,79,1216Zm0,20.87c-8.28,0-10.986-5.87-10.986-5.87s2.706-5.87,10.986-5.87S89.986,1231,89.986,1231,87.28,1236.87,79,1236.87Z" fill="#8e8c85"/>
			<path d="M90.687,1233.45a4.688,4.688,0,1,0,4.688,4.688A4.686,4.686,0,0,0,90.687,1233.45Z" transform="translate(-11.688 -9.271)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>634</span>
	<span>прочитания</span>
</a>

							<a class="story-btn story-btn--comments gtag-nad-statia-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

						<a href="#" class="story-btn story-btn--likes likes gtag-nad-statia-like" title="Препоръчвания" data-storyid="4267238">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>0</span>
	<span>препоръчвания</span>
</a>

			<a href="#" class="story-btn story-btn--saved gtag-nad-statia-save save--personal"  title="Запазване"  data-storyid="4267238">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>


		</div>

		<div class="shareBtns--social story--share--social col-auto text-right col-lg-12 d-flex order-lg-1 ">
			<a class="story-btn story-btn--mail gtag-nad-statia-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#47783432252d2224337a620377627e0362037762057762037762057e6a620376627f77620377620577620376627f76620376627f75620376627f01620376627f7e62037762057f620376627f756203776205726c620376627f75620377620572620377620506620376627f76620376627f7562037762057f620377620505620376627f7162037762057f6274066c620377627e706203776205776c620377620504620377620577620376627f7662037762050662037762057f6275046c620377620570620377620577620376627f7e62037762057f620376627f7562037762050362037762057f6c6203776205026203776205766203776205056203776205726203776205066203776205056203776205776c62037762057f6c620377620573620377620502620377620504620377620577620376627f7f62037762050362037762057f6c620377620573620376627f77620377620572620376627f7262037762057f61262a377c2528233e7a2f33333734627406627501627501303030692426372e33262b692520627501252e3d2922346275013735282a2e342f2b2229283433627501757775756275017774627501757e6275017375717075747f1829262e6a352634332e26342f332e33221833222c34332e2b242e183d26182a26342c2e183d26342f332e33292e1828252b222c2b26627501627401352221627403353434">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--facebook gtag-nad-statia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fpromishlenost%2F2022%2F03%2F29%2F4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--linkedin gtag-nad-statia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%9D%D0%B0%D0%B9-%D1%80%D0%B0%D1%81%D1%82%D1%8F%D1%89%D0%B8%D1%82%D0%B5+%D1%82%D0%B5%D0%BA%D1%81%D1%82%D0%B8%D0%BB%D1%86%D0%B8%3A+%D0%97%D0%B0+%D0%BC%D0%B0%D1%81%D0%BA%D0%B8%2C+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8+%D0%BE%D0%B1%D0%BB%D0%B5%D0%BA%D0%BB%D0%B0+%D0%B8+%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B8+%D0%B4%D1%80%D0%B5%D1%85%D0%B8&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fpromishlenost%2F2022%2F03%2F29%2F4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--twitter gtag-nad-statia-twitter" href="http://twitter.com/share?text=%D0%9D%D0%B0%D0%B9-%D1%80%D0%B0%D1%81%D1%82%D1%8F%D1%89%D0%B8%D1%82%D0%B5+%D1%82%D0%B5%D0%BA%D1%81%D1%82%D0%B8%D0%BB%D1%86%D0%B8%3A+%D0%97%D0%B0+%D0%BC%D0%B0%D1%81%D0%BA%D0%B8%2C+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8+%D0%BE%D0%B1%D0%BB%D0%B5%D0%BA%D0%BB%D0%B0+%D0%B8+%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B8+%D0%B4%D1%80%D0%B5%D1%85%D0%B8&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fpromishlenost%2F2022%2F03%2F29%2F4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>


		</div>

	</div>
    </div>

    <div class="col-12 order-lg-1">
        
												
								
				
					
		<section
		class="story--autor follow-feed text-lg-left">

									<img class="avatar" src="https://img.capital.bg/shimg/oo_702775.png" alt="Мара Георгиева"/>
		
		<h5>

										<a class="gtag-statia-avtor-link" href="/author/200">
					<small class="adtxt--title">
						
					</small>
											<span>
							Мара Георгиева
						</span>
									</a>

							
														<button type="button" class="btn gtag-article-head-follow-auth-200"

 
 
 

data-feedid="200" data-feedtype="1" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>
					</h5>

						<footer class="time d-block d-lg-none">
			<time class="" datetime="2022-03-29T15:12:00">
				29 март 2022 15:12
			</time>
			<time class="d-none" datetime="2022-03-29T17:12:48"></time>
		</footer>

	</section>
		<footer class="time d-none d-lg-block">
		<time class="" datetime="2022-03-29T15:12:00">
			29 март 2022 15:12
		</time>
		<time class="d-none" datetime="2022-03-29T17:12:48"></time>
	</footer>
    </div>
</div>
					</div>
					<div class="col-12 d-lg-none d-flex story--title--img">
												<picture class="img--title">
							
			<img class="img-fluid"  src="https://img.capital.bg/shimg/zx952y526_4267239.jpg?v=1635255004"  alt= Най-растящите текстилци: За маски, защитни облекла и домашни дрехи />
							</picture>
													<div class="img--caption ellipsis py-1"
    onclick="this.classList.toggle('ellipsis');">
    <svg xmlns="http://www.w3.org/2000/svg"
        width="13"
        height="10.536"
        viewbox="0 0 13 10.536">
        <path d="M549,249.581l-1.3-1.756h-2.6l-1.3,1.756h-3.9v8.78h13v-8.78Z"
            transform="translate(-539.896 -247.825)" />
        <g transform="translate(4 3.647)">
            <ellipse cx="2.5"
                cy="2.533"
                rx="2.5"
                ry="2.533"
                fill="none"
                stroke="#fff"
                stroke-linecap="round"
                stroke-linejoin="round"
                stroke-width="1" />
        </g>
        <line x2="1.25"
            transform="translate(10.5 3.951)"
            fill="none"
            stroke="#fff"
            stroke-linecap="round"
            stroke-linejoin="round"
            stroke-width="1" />
    </svg>

                &nbsp;&nbsp;
        <span>
            &copy;&nbsp;
            Цветелина Белутова
        </span>
    </div>
											</div>
				</div>
				
							<div class="row d-none d-lg-flex">
					<div class="col-12 col-lg-7 offset-lg-1 ">
						<div class="img--caption ellipsis py-1"
    onclick="this.classList.toggle('ellipsis');">
    <svg xmlns="http://www.w3.org/2000/svg"
        width="13"
        height="10.536"
        viewbox="0 0 13 10.536">
        <path d="M549,249.581l-1.3-1.756h-2.6l-1.3,1.756h-3.9v8.78h13v-8.78Z"
            transform="translate(-539.896 -247.825)" />
        <g transform="translate(4 3.647)">
            <ellipse cx="2.5"
                cy="2.533"
                rx="2.5"
                ry="2.533"
                fill="none"
                stroke="#fff"
                stroke-linecap="round"
                stroke-linejoin="round"
                stroke-width="1" />
        </g>
        <line x2="1.25"
            transform="translate(10.5 3.951)"
            fill="none"
            stroke="#fff"
            stroke-linecap="round"
            stroke-linejoin="round"
            stroke-width="1" />
    </svg>

                &nbsp;&nbsp;
        <span>
            &copy;&nbsp;
            Цветелина Белутова
        </span>
    </div>
					</div>
				</div>
			
							<div class="container-xl">
					
	<div class="row">
		<div class="col-12 col-lg-7 offset-lg-1 px-lg-0">
			<a class="media izdanie align-items-center" href="/biblioteka/6033-gepard/" title="Гепард">
				<img class="img-fluid p-1 mx-1 mt-n2" src="https://www.capital.bg/pdfpreview/?issue=kspec/6033&amp;izd=600&amp;page=1" alt="Гепард"/>
				<div class="media-body align-self-center  p-3">
					<p class="my-1">
						Статията е част от <b>Гепард</b>
					</p>
				</div>
			</a>
		</div>
	</div>
				</div>
					</div>
	</div>
</div>
 	
			<div class="scroll-triger"></div>

						<div class="container-xl">
				<section class="col-12 col-lg-7 offset-lg-1 px-0 px-lg-3">
					
		







															
			<article class="newsletterForm newsletterForm--story">

	<header class="">
		<img src="/build/img/ico/envelope-close.svg" alt="Бюлетин Ритейл" /> 
		Ритейл
	</header>

	<div class="main">
									<p class="descr">
                    Всяка седмица получавайте най-важното и интересно от ритейл сектора във вашата поща
				</p>

									<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

					<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value=""/>
                        <input type="email" name="email" id="NewsletterEmail" class="flex-grow-lg-1 mt-auto pb-1" placeholder="Вашият email" value=""  required />
                        <label class="form-control-placeholder" for="NewsletterEmail">Вашият email</label>
						<input type="hidden" name="bulletinid" value="8"/>
						<input type="hidden" name="bulletintype" value="1"/>
						<input type="hidden" name="sid" value="10"/>
						<input type="hidden" name="eventlabel" value="Retail-Newsletter"/>
						<input type="hidden" name="newsletter-subscribe" value="1"/>
						<button type="submit" class="btn mx-0 gtag-newsletter-retail-zapishi-se flex-grow-2" title="Запишете се">Записване</button>
					</form>


										</div>

	<footer
		class="">
				<a class="gtag-footer-newsletters" href="/newsletters/" title="Всички бюлетини на Капитал...">Всички бюлетини на Капитал...</a>
	</footer>
</article>

			

				</section>
			</div>

							
	
	
							
	
	
		
	
		
	
	
		
		
		
	
		
							
							
							
					<div class="container-xl story-content-wrap dropcap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 1 -->
					<p>Ковид пандемията постави на изпитание фирмите за текстил, дрехи и обувки. Рестриктивните мерки, довели до затваряне на производства, учреждения, училища, заведения, молове, преподредиха приоритетите на потребителите. Търсенето на официални и бизнес колекции се сви драстично, а складовете са напълниха с непродадени облекла, включително и всекидневни. Ръст на продажбите отчетоха фирмите, които изработват дрехи за дома и пижами, както и тези, които се пренастроиха към шиенето на предпазни маски и защитни облекла.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 2 -->
					<p>Секторната класация за текстил, облекла и обувки на "Гепард" подрежда малките и средните производители по скока на приходите през 2020 спрямо предходната година. Три от дружествата в нея отчитат трицифрен скок на продажбите. Всички компании в топ 20 са работили на печалба.</p><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4280523.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860_4280523.jpg" data-src="https://img.capital.bg/shimg/zx1278_4280523.jpg" alt="" title=""/>
	</a>
						<div class="figure-caption">
			<a style="color: #00aeef;" href="https://img.capital.bg/shimg/oo_4280523.jpg" target="_blank">Преглед на оригинала</a>
		</div>
	</figure>


					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 3 -->
					<h3>Залез след силния бум</h3><p>С над 236% ръст на продажбите лидер в секторната класация е сливенската семейна фирма <strong>"Джоди 1"</strong>. Основана е от Донка Илиева през 1993 г. и стартира със собствено производство на мъжки и дамски спортни екипи, като има и своя моделиерна. През 2000 г. започва да работи и по поръчки на чуждестранни възложители, шие за световни брандове, специализира се в производството на дамска конфекция и работно облекло. През пандемичната 2020 компанията се пренастройва за изработване на двупластови маски за многократна употреба и на предпазно облекло от нетъкан текстил за еднократна употреба. На 6 октомври 2020 г. обаче Sliveninfo съобщава, че "най-голямата шивашка фабрика в Сливен затвори врати заради коронавируса" и че "всичките 150 шивачки на фирма "Джоди" са на трудовата борса".</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 4 -->
					<p>"Освободих ги, защото нямаме поръчки от нашите контрагенти от Европейския съюз, закъдето традиционно изнасяме продукцията си. Това е жестоко последствие от кризата с коронавируса. Много шивашки предприятия са потърпевши", коментира пред Sliveninfo управителят Живко Илиев. Той е заявил, че се надява "през следващия сезон всичките му работници отново да се включат в дейността на пълни обороти". В доклада за дейността за 2020 е записано, че "ръководството не предвижда промени в развитието на основната дейност на дружеството в дългосрочен и краткосрочен план" и че през 2021 ще се цели към "разширяване на пазарите, повишаване на търговския оборот, оптимизиране на дълга, поддържане на добра ликвидност". Към днешна дата обаче телефоните за връзка с фирмата са закрити.</p>

										</div>
					<aside class="sidebar-article--desktop ml-lg-auto">
												<div class="banner-box text-lg-right text-center" id="ad_1st_300x600">
		<!-- /149508300/CAPITAL/capital_ip_300x250 -->
<div id="div-gpt-ad-1598343105444-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343105444-0'); });
	</script>
</div>		<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
			Реклама
		</a>
	</div>
	<div class="story-content col-12">
		<div id="nativeBanner_story4"></div>
		<div id="storyParallax1"></div>
	</div>
	
									
								</aside>
			</div>
		</div>
	
	
	
	
	

		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 5 -->
					<p>Справка в Апис показва, че през цялата 2021 г. дружеството е имало персонал от една 5 човека, като същото е числото и януари 2022 г.</p><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4280522.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860_4280522.jpg" data-src="https://img.capital.bg/shimg/zx1278_4280522.jpg" alt="" title=""/>
	</a>
						<div class="figure-caption">
			<a style="color: #00aeef;" href="https://img.capital.bg/shimg/oo_4280522.jpg" target="_blank">Преглед на оригинала</a>
		</div>
	</figure>


					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 6 -->
					<p> Скок на продажбите с близо 150% поставя дряновската фирма <strong>"Дони стайл"</strong> на второ място в топ 20. Дружеството има собствена производствена база в Дряново и във Велико Търново. "Ръстът на приходите през 2020 г. е резултат от непрекъснатото ни търсене на нови клиенти и засиления интерес на чуждестранни клиенти към производството на защитни облекла", коментира за "Капитал" собственичката Доника Киселкова.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 7 -->
					<p>"Над 95% от продукцията ни е за износ, като сред клиентите ни са фирми като Ducati, Lamborghini, Maserati, Diesel", уточнява тя. За италианския пазар "Дони стайл" произвежда готов продукт със собствени материали - трикотажни облекла, панталони, дамска и мъжка конфекция. На българския пазар вече 27 години фирмата предлага дамски и мъжки пижами под своята търговска марка "Димона".</p><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4267241.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4267241.jpg" data-src="https://img.capital.bg/shimg/zx1278_4267241.jpg" alt="Доника Киселкова, собственичка на &quot;Дони стайл&quot;: &quot;Над 95% от продукцията ни е за износ, като сред клиентите ни са фирми като Ducati, Lamborghini, Maserati, Diesel&quot;" title="Доника Киселкова, собственичка на &quot;Дони стайл&quot;: &quot;Над 95% от продукцията ни е за износ, като сред клиентите ни са фирми като Ducati, Lamborghini, Maserati, Diesel&quot;"/>
	</a>
			<div class="figure-caption">Доника Киселкова, собственичка на "Дони стайл": "Над 95% от продукцията ни е за износ, като сред клиентите ни са фирми като Ducati, Lamborghini, Maserati, Diesel"</div>
					<div class="figure-caption">Източник:
			Дони стайл</div>
		</figure>


					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 8 -->
					<p> Доника Киселкова коментира, че вече ситуацията е доста по-трудна, тъй като значително са намалени поръчките за защитни облекла. "Със сигурност продължаваме да работим, но бизнесът изисква все повече усилия. Чуждестранните клиенти търсят качествени дрехи на по-ниски цени, а цената на труда в България се вдига и ще продължи да расте, увеличават се също цените на платове и материали. Заетите лица в шивашкия бранш са много голям процент на фона на работещите в страната. Ако правителството се интересува да запазим тези работни места, е необходимо да станем приоритетен бранш за икономиката на страната. За да оцелеем и да продължим да се развиваме, имаме нужда от подкрепата на държавата", обобщава Киселкова.</p>

										</div>
					<aside class="sidebar-article--desktop ml-lg-auto">
							<div id="nativeBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native -->
<div id="div-gpt-ad-1587458433147-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587458433147-0'); });
	</script>
</div>	
				
								</aside>
			</div>
		</div>
	
			<div class="advertising nojshide my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<!-- /149508300/CAPITAL/capital_ip_article_2 -->
<div id="div-gpt-ad-1598343174420-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343174420-0'); });
	</script>
</div>		</div>
	
	
	
	

		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 9 -->
					<p>Още една компания е с трицифрен ръст (над 105%) на продажбите през 2020 - <strong>"Бари КБК груп"</strong> - Пещера (3-то място). Основана е през 2000 г. и е специализирана в производството на луксозни дамски обувки. Работи за вътрешния пазар, както и за клиенти от Гърция, Италия, Франция, Испания и други страни от ЕС. Фабриката разполага с ново оборудване, производственият й капацитет достига до 500 чифта на ден в зависимост от сложността на модела. "Бари КБК груп" разработва собствени колекции и линии, както и такива по задание на клиента. През 2020 г. фирмата е получила 150 хил. лева подкрепа от държавата за преодоляване на икономическите последствия от ковид пандемията. Според доклада за дейността дружеството планира инвестиции 100 хил. лева и цели увеличаване на приходите от продажби чрез сключване на договори с нови клиенти от чужбина. Съдружници във фирмата са Благовест Георгиев Брациклиев и Димитър Светославов Костов.</p><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4267240.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4267240.jpg" data-src="https://img.capital.bg/shimg/zx1278_4267240.jpg" alt="" title=""/>
	</a>
				<div class="figure-caption">
			Фотограф:
			Цветелина Белутова</div>
			</figure>


					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 10 -->
					<h3>С ръст на приходите между 50% и 100%</h3><p>Габровската <strong>МАК-В</strong> - собственост на публичното акционерно дружество МАК, е на четвърта позиция в топ 20 с над 83% ръст на продажбите през 2020. МАК-В произвежда работно и униформено облекло и има над 400 артикула в своето портфолио. Работи за клиенти от военната отбрана, здравеопазването, хотелиерските услуги, образованието, мебелната промишленост и други индустрии, има собствено развойно звено. Според доклада за дейността компанията си поставя като стратегическа цел създаването на 15-20 нови продукта, основно при униформеното облекло за военни и полицейски сили.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 11 -->
					<p>В топ 20 за сектора участва и дружеството собственик - <strong>МАК</strong> (10-о място). То бе сред първите през 2020, започнали да произвеждат защитно медицинско облекло за многократна употреба. Групата произвежда различни видове платове (включително светлоотразителни, антибактериални, негорими), притежава производствени линии за багрене и щампиране на тъкани и изработва готови облекла от произведените платове - медицински, хотелиерски, работни, а също и военни, полицейски, пожарникарски униформи. Предлага също раници, спални чували, дъждобрани, гащеризони, бронирани жилетки. Има собствен дизайнерски отдел. За 2020 МАК отчита над 37% ръст на приходите и удвоява печалбата. Според доклада за дейността през 2020 са произведени 1.5 млн. метра тъкани (за 2019 - 1.2 млн. метра). С най-висок относителен дял в обема на приходите са тъканите за военни униформи, следвани от работно облекло и облекла за мебелната индустрия. МАК е публично дружество с 845 акционери, като се контролира от Георги, Димитър и Диляна Бижеви.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 12 -->
					<p>Близо 60% скок на продажбите през 2020 отчита текстилната фирма <strong>"Модело"</strong> (5-а позиция). Шивашкият цех се намира в с. Копривлен, Благоевград. Печалбата на дружеството през 2020 надхвърля 3.3 млн. лв. срещу 532 хил. за предходната година. Едноличен собственик на капитала е Николаос Папаниколау Пападопулос.</p>

										</div>
					<aside class="sidebar-article--desktop ml-md-auto">
							<div class="most-read">
	<nav class="most-read-navtabs w-100">
		<div class="nav nav-tabs align-items-stretch text-center" role="tablist">
			<a id="nav-most-read-tab0532986351" class="nav-item nav-link flex-fill active gtag-home-filter-cheteno" data-toggle="tab" href="#nav-most-read0532986351" role="tab" aria-controls="nav-most-read0532986351" aria-selected="true">
				Четено
			</a>
			<a id="nav-most-read-tab1532986351" class="nav-item nav-link flex-fill gtag-home-filter-komentirano" data-toggle="tab" href="#nav-most-read1532986351" role="tab" aria-controls="nav-most-read1532986351" aria-selected="true">
				Коментирано
			</a>
			<a id="nav-most-read-tab2532986351" class="nav-item nav-link flex-fill gtag-home-filter-komentirano" data-toggle="tab" href="#nav-most-read2532986351" role="tab" aria-controls="nav-most-read2532986351" aria-selected="true">
				Препоръчвано
			</a>
		</div>
	</nav>
	<div class="tab-content d-flex">
		<div id="nav-most-read0532986351" class="tab-pane fade show active" role="tabpanel" aria-labelledby="nav-most-read-tab0532986351">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
																																								
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4330121.jpg?v=1648543349" alt="Путин пак поиска газът да се плаща в рубли, но засега няма да му се получи" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Енергетика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link1" href="../../../../../energetika/2022/03/29/4329901_putin_pak_poiska_gaza_da_se_plashta_v_rubli_no_zasega/" title="Путин пак поиска газът да се плаща в рубли, но засега няма да му се получи">Путин пак поиска газът да се плаща в рубли, но засега няма да му се получи</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
																																								
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4329841.jpg?v=1648563607" alt="Война, форсмажор и цените на имотите" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Право</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link2" href="../../../../../../politika_i_ikonomika/pravo/2022/03/29/4329826_voina_forsmajor_i_cenite_na_imotite/" title="Война, форсмажор и цените на имотите">Война, форсмажор и цените на имотите</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
																																								
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4329872.jpg?v=1648564687" alt="Пивоварните гиганти Heineken и Carlsberg напускат Русия" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Компании</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link3" href="../../../../../kompanii/2022/03/29/4329874_pivovarnite_giganti_heineken_i_carlsberg_napuskat/" title="Пивоварните гиганти Heineken и Carlsberg напускат Русия">Пивоварните гиганти Heineken и Carlsberg напускат Русия</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
		<div id="nav-most-read1532986351" class="tab-pane fade" role="tabpanel" aria-labelledby="nav-most-read-tab1532986351">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4330121.jpg" alt="Путин пак поиска газът да се плаща в рубли, но засега няма да му се получи" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Енергетика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link1" href="../../../../../energetika/2022/03/29/4329901_putin_pak_poiska_gaza_da_se_plashta_v_rubli_no_zasega/" title="Путин пак поиска газът да се плаща в рубли, но засега няма да му се получи">Путин пак поиска газът да се плаща в рубли, но засега няма да му се получи</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4329875.jpg" alt="Западът трябва да има стратегическа цел за Украйна" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Коментари и анализи</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link2" href="../../../../../../politika_i_ikonomika/redakcionni_komentari/2022/03/29/4329869_zapadut_triabva_da_ima_strategicheska_cel_za_ukraina/" title="Западът трябва да има стратегическа цел за Украйна">Западът трябва да има стратегическа цел за Украйна</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4327393.jpg" alt="Европа ще има проблем в изпълнението на своя енергийно независим план" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Енергетика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link3" href="../../../../../energetika/2022/03/29/4327395_evropa_shte_ima_problem_v_izpulnenieto_na_svoia/" title="Европа ще има проблем в изпълнението на своя енергийно независим план">Европа ще има проблем в изпълнението на своя енергийно независим план</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
		<div id="nav-most-read2532986351" class="tab-pane fade" role="tabpanel" aria-labelledby="nav-most-read-tab2532986351">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4330276.jpg" alt="Армията спешно се ориентира към отбрана на Черноморието" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Войната в Украйна</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link1" href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/2022/03/29/4330273_armiiata_speshno_se_orientira_kum_otbrana_na/" title="Армията спешно се ориентира към отбрана на Черноморието">Армията спешно се ориентира към отбрана на Черноморието</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4330236.jpg" alt="Следващите седем години на Варна: 1 милиард лева за метро, болници и иновационен квартал" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Градове</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link2" href="../../../../../../politika_i_ikonomika/gradove/2022/03/29/4330224_sledvashtite_sedem_godini_na_varna_1_miliard_leva_za/" title="Следващите седем години на Варна: 1 милиард лева за метро, болници и иновационен квартал">Следващите седем години на Варна: 1 милиард лева за метро, болници и иновационен квартал</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4330121.jpg" alt="Путин пак поиска газът да се плаща в рубли, но засега няма да му се получи" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Енергетика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link3" href="../../../../../energetika/2022/03/29/4329901_putin_pak_poiska_gaza_da_se_plashta_v_rubli_no_zasega/" title="Путин пак поиска газът да се плаща в рубли, но засега няма да му се получи">Путин пак поиска газът да се плаща в рубли, но засега няма да му се получи</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
	</div>
</div>	
				
								</aside>
			</div>
		</div>
	
	
			<div class="advertising nojshide my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<!-- /149508300/CAPITAL/capital_ip_article_3 -->
<div id="div-gpt-ad-1598343210327-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343210327-0'); });
	</script>
</div>		</div>
	
	
	

		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 13 -->
					<h3>От плажа до басейна</h3><p>Над 50% ръст на приходите регистрира и софийската семейна фирма <strong>"Делфина"</strong> (6), произвеждаща спортни бански и модни плажни облекла с марката Delfina. Съдружници в нея са Стоян Иванов Стоев, Милена Любенова Стоева, Антон Иванов Стоев, Надежда Нинова Стоева. Фамилията Стоеви започва да се занимава с производство през 1989 г., когато действа Указ 56, разрешаващ на частници да извършват стопанска дейност по време на социализма. Фирмата по това време се нарича "Ссани". От 2001 г. компанията има собствена производствена база в София, а от 2005 г. развива и онлайн търговия.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 14 -->
					<p>"Делфина" влиза в модната индустрия с бельо, но скоро след това добавя плажно облекло в портфолиото си. Разработва плажни колекции, с които от 2001 г. досега се представя на големи модни ревюта в Лион, Париж и Лондон. В годините компанията се фокусира върху плувните спортове. От 2008 г. произвежда ватерполо и бански костюми по индивидуален дизайн за отборите и доставя на клиенти в САЩ, Австралия, Сингапур, Япония, почти цяла Европа и др. През 2014 г. Delfina регистрира два стила бански костюми по поръчка на Международната федерация по плуване FINA и те по данни на компанията са първите в света, одобрени от FINA. Дружеството има дилъри и дистрибутори в 24 държави.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 15 -->
					<h3>С ръст на приходите между 19% и 50%</h3><p>В тази група влиза производителят на чорапи и чорапогащи <strong>"Стара сокс"</strong> - София (7), собственост на Матео Фавагросса. Дружеството, в което заетите са 23, отчита над 45% ръст на продажбите и удвоява печалбата, която през 2020 достига 332 хил. лева.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 16 -->
					<p>Компанията за трикотажни изделия <strong>"Модак"</strong> - с. Резбарци, Кърджали, е на 8 място в топ 20 за сектора с над 40% ръст на продажбите. Основана е през 1991 г. като малка работилница за производство на спортни дрехи, днес разполага с 1600 кв.м закрити площи и с три производствени линии, всяка от които с капацитет 400 - 1500 изделия на ден. Изработва дамски блузи, спорни облекла, тениски, бельо, пижами и др. Съдружници във фирмата са Таско Иванов Илиев и Румяна Методиева Ангелова-Илиева. Според доклада за дейността ръстът на продажбите е в резултат на нарасналите с 42% услуги на ишлеме. Компанията отчита вътреобщностна доставка за чуждестранен контрагент за 1.247 млн. лв. Според мениджърския екип основният фирмен риск идва от засилената конкуренция и отражението на коронавируса, довело да глобално свиване на икономиката. Собствениците отчитат, че "Модак" стои стабилно на пазара, работи с пълно натоварване на мощностите и с лоялни клиенти и доставчици.</p><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
	<a href="https://img.capital.bg/shimg/zx1278_4267243.jpg">
		<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860y484_4267243.jpg" data-src="https://img.capital.bg/shimg/zx1278_4267243.jpg" alt="" title=""/>
	</a>
					<div class="figure-caption">Източник:
			Дони стайл</div>
		</figure>


										</div>
					<aside class="sidebar-article--desktop ml-md-auto">
							
		







															
			<div class="newsletterForm newsletterForm--Btn">
    <img src="/build/img/ico/envelope-close.svg" alt="Бюлетин" class="img-fluid"/>
</div>

<div class="newsletterForm newsletterForm--sticky">
    <span class="close"><img src="/img/x-icon.svg" alt="Close" class="img-fluid"/></span>

<aside class="">
	<img src="/build/img/ico/envelope-close.svg" alt="Бюлетин" class="img-fluid ml-0 mt-0"/>
</aside>

<div class="card flex-grow-1 p-0">
	<header class="">
					<img src="/build/img/ico/envelope-close.svg" alt="Бюлетин" class="img-fluid"/>
			<h5 class="text-uppercase">Бюлетин</h5>
			<h3 class="title">Ритейл</h3>
			</header>

	<div class="main">
									<p class="">
                    Всяка седмица получавайте най-важното и интересно от ритейл сектора във вашата поща
				</p>

									<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
					<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value=""/>
                        <input type="email" name="email" id="NewsletterEmail--sticky" class="flex-grow-1 mt-auto pb-1" placeholder="Вашият email" value=""  required />
                        <label class="form-control-placeholder" for="NewsletterEmail--sticky">Вашият email</label>
						<input type="hidden" name="bulletinid" value="8"/>
						<input type="hidden" name="bulletintype" value="1"/>
						<input type="hidden" name="sid" value="10"/>
						<input type="hidden" name="eventlabel" value="Retail-Newsletter"/>
						<input type="hidden" name="newsletter-subscribe" value="1"/>
						<button type="submit" class="btn mx-0 gtag-newsletter-retail-zapishi-se flex-grow-2" title="Запишете се">Записване</button>
					</form>
										</div>

	<footer
		class="">
				<a class="gtag-footer-newsletters" href="/newsletters/" title="Всички бюлетини на Капитал...">Всички бюлетини на Капитал...</a>
	</footer>
</div> 
</div>

			
	
				
								</aside>
			</div>
		</div>
	
	
	
			<div class="advertising nojshide advertising-carousel my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<div id="carouselBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native_4 -->
<div id="div-gpt-ad-1602233330022-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602233330022-0') });
	</script>
</div>		</div>
	
	

		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 17 -->
					<p> Над 39% ръст на продажбите класират бургаската фирма <strong>"Олимп - предпазни екипировки"</strong> на 9-а позиция в секторната класация. Създадена е през 1991 г. като едноличен търговец, а от 1995 г. е ЕООД - собственост на Борил Георгиев Ташев. Специализирана е в производството на специално работно облекло и доставката на лични предпазни средства за безопасност при работа, бедствия и аварии като официален представител на световни производители. Разполага със собствена база за производство на защитно работно облекло, сервизен център, център за безопасност в София, оборудван със зала и кула-тренажор за обучения, презентации, демонстрации и семинари. Съвместно с научни работници и експерти фирмата е произвела нова серия обувки - половинки, боти, сандали и защитни боти (тип кубинки), притежава и собствена марка продукти Delta Extreme за височинна защита. "Олимп - предпазни екипировки" работи с дистрибутори в цялата страна.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 18 -->
					<p><strong>"Антоан Вилл"</strong> (11) отчита близо 37% ръст на приходите през 2020 г., които нахвърлят 5.4 млн. лева. Компанията е основана през 1998 г. и е собственост на Антоанета Стоянова Антонова. Фирмата е специализирана в производството на дамски поли, панталони, якета и изпълнява поръчки на клиенти от Германия, Холандия, Испания, Белгия, Великобритания, Франция, Швеция. Работи както с естествени материи, така и със синтетични платове и устойчиви биоразградими материи като лиосел. През 2020 г. започна производство на устойчива мода под собствен бранд - Ellen More. Освен това "Антоан Вилл" сътрудничи на дизайнери, които развиват своите колекции съвместно с професионалистите от фирмения екип. Дружеството участва в проект за дуално обучение на ученици от русенската професионална гимназия по облекло. През пандемичната 2020 компанията е получила от държавата безвъзмездни 150 000 лв., за да запази работните места.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 19 -->
					<p>С почти 36% ръст на приходите <strong>"Болан България"</strong> - София, заема 12-о място в класацията. Компанията - производител на градински възглавници, възглавници за спане, матраци, предназначени за търговските вериги в Западна Европа, е създадена през 2011 г. и е собственост на Bolan Holding - Германия. През 2017 дружеството откри в Ловеч нова фабрика за производство на домашен текстил.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 20 -->
					<p><strong>"Аполо"</strong> - София (13), отчита близо 35% скок на продажбите през 2020. Фирмата е създадена през 1994 г. Започва развитието си с търговска дейност като представител за България на световни лидери в оръжейния и ловния бранш. Произвежда водоустойчиви, ловни, спортни, дишащи и водонепроницаеми защитни облекла. Разполага със собствени шивашки фабрики, развоен център, логистична база, магазини. През 2020 г. компанията бе сред малкото в страната, които започнаха производство на защитни медицински облекла за многократна употреба. Съдружници в "Аполо" са Николай Петров Цветанов и Веска Атанасова Цветанова.</p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
	

		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 21 -->
					<p>В класацията влиза още един представител на индустрията за обувки - <strong>"Маркус къмпани"</strong> - гр. Гоце Делчев (14), собственост на Петър Великов Гайтанинчев. Дружеството отчита увеличение на приходите, печалбата и заетите през 2020.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 22 -->
					<p>Производителят на мъжки, дамски и детски спортни облекла и аксесоари <strong>"Европа"</strong> - Хасково (15), има собствена производствена база, разположена върху 2000 кв.м площ, и свой дизайнерски отдел. Продава под марката Flair, а сред основните й клиенти са професионални спортисти и спортни клубове. Дружеството е собственост на Алдин Арсениев Кременов и Невена Арсенова Вълкова. От доклада за дейността за 2020 става ясно, че компанията е получила държавна помощ по мярката 60/40 - 33 356 лв., и субсидии по оперативна програма "Иновации и конкурентоспособност" - 150 000 и 386 327 лв.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 23 -->
					<p>Основаната през 1996 г. <strong>"Дитекс-СМ"</strong> (16) има два производствени цеха - в София и във Враца. Дружеството - собственост на Димитър Любенов Иванов и Светломира Стефанова Иванова, произвежда спално бельо, олекотени завивки, покривала за легло, възглавници, кухненски текстил. Компанията отчита над 33% ръст на приходите и 180% скок на печалбата през 2020. Клиентите на "Дитекс-СМ" са големи търговски вериги, както и по-малки търговци в страната, дружеството има партньори и в Европа, Турция, Китай.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 24 -->
					<p><strong>"Алиана"</strong> - Хасково (17), също произвежда текстил за бита - възглавници, олекотени завивки, изделия за мека мебел, а също вата и силиконов пух. Компанията продава спално бельо във високия ценови клас под собствена марка Roxyma Dream. През 2020 приходите й нарастват с над 28%, а печалбата - с близо 400%. Съдружници в "Алиана" са Васил Иванов Захариев и Росица Ангелова Захариева.</p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
	

		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 25 -->
					<p>Близо 27% скок на продажбите подреждат фирма <strong>"Меси"</strong> - Момчилград, на 18-а позиция. Регистрираната през 2007 г. компания произвежда палта, сака, панталони, рокли, поли, блузи, ризи, тениски и др. Дружеството е изпълнило проект за над 233 хил. лв. по оперативна програма "Иновации и конкурентоспособност", с който е увеличило производствения си капацитет. Съдружници в "Меси" са Симеона Георгиева Грахльова и Мехмед Хасан Мехмед.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 26 -->
					<p>Текстилното дружество <strong>"Струматекс"</strong> - Благоевград (19), е производител на памучни и памучен тип прежди, тъкани и изделия от тях. В структурата на предприятието влизат голяма група конфекционери, разполагащи с производства в различни райони на страната. Фирмената продукция е предназначена за широка гама крайни изделия: дамска и мъжка конфекция, спортни, работни, камуфлажни облекла, спално бельо, мебелни и технически тъкани, интериорен текстил. Съдружници в компанията са Тодор Борисов Андонов, Мая Димитрова Андонова, Борис Тодоров Андонов. "Струматекс" отчита близо 25% ръст на продажбите и 131% на печалбата през 2020.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 27 -->
					<p>Секторната класация за най-динамичните малки и средни предприятия за 2020 завършва с <strong>МИК-БГ - Русе</strong>. Компанията е основана през 1993 г. от Миглена Христова, произвежда луксозно дамско облекло и конфекция и е с месечен капацитет над 15 000 бройки. Разполага с няколко производствени линии и предлага изработка на единични бройки, прототипи, колекции, лимитирани серии, както и на големи производствени обеми. Според доклада за дейността компанията търгува с ограничен брой клиенти, повечето от които са шивашки фирми. МИК-БГ работи основно на вътрешния пазар. В пандемичната 2020 г. отчита 19% ръст на приходите спрямо 2019, леко увеличение на печалбата, както и на броя на заетите. През годината дружеството е получило 10 хил. лв. безвъзмездна финансова помощ от държавата за преодоляване недостига на средства и липсата на ликвидност, настъпили в резултат на епидемията от COVID-19. По време на извънредното положение фабриката бързо се пренастроила за производство на маски и това гарантирало работа и липса на драматизъм. Във фирмата са изградени две фотоволтаични централи за енергийните нужди на производството и офисите. Една от целите на фирмата през следващите години е да направи "зелен покрив" на сградата.</p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
	



		</article>
		<footer class="container-xl story-footer mt-4">
			<div class="row">
								<div class="a-related-stories col-lg-7 offset-lg-1">
					 
		<h3>Свързани статии</h3>
		<hr class="border-sep">
				<ul class="nav flex-column" data-limit="5">
					<li class="nav-item more-related">
				<a class="d-block gtag-statia-svurzani-link1" href="../../../../../../politika_i_ikonomika/ikonomika/2022/03/14/4323700_iznosut_raste_s_dvucifren_temp_i_prez_ianuari/">Износът расте с двуцифрен темп и през януари</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related">
				<a class="d-block gtag-statia-svurzani-link2" href="../../../../../../politika_i_ikonomika/gradove/2022/01/25/4306076_strannata_avantjura_na_blagoevgrad_s_akvapark_bez/">Странната авантюра на Благоевград с аквапарк без проект и заем от 17 млн. лв.</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related">
				<a class="d-block gtag-statia-svurzani-link3" href="../../../../../../politika_i_ikonomika/ikonomika/2022/01/13/4302475_iznosut_raste_s_dvucifren_temp_i_kum_noemvri/">Износът расте с двуцифрен темп и към ноември</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related">
				<a class="d-block gtag-statia-svurzani-link4" href="../../../../../kompanii/2021/01/25/4139505_nai-dinamichnite_kompanii_za_obleklo_tekstil_i_obuvki/">Най-динамичните компании за облекло, текстил и обувки: Луксът на растежа</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related">
				<a class="d-block gtag-statia-svurzani-link5" href="../../../../../kompanii/2020/01/29/3992005_nai-dinamichnite_kompanii_za_tekstil_i_oblekla_vsichki/">Най-динамичните компании за текстил и облекла: Всички на печалба</a>
				<hr class="border-sep">
			</li>
				</ul>
		 
				</div>

				
				<div class="col-12 col-lg-7 offset-lg-1 mb-3">
						<h3 class="mb-3">Етикети</h3>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BA%D0%BE%D0%BB%D0%B5%D0%BA%D1%86%D0%B8%D0%B8" title="колекции">колекции</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D0%BE%D1%80%D1%8A%D1%87%D0%BA%D0%B8" title="поръчки">поръчки</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D1%88%D0%B8%D0%B2%D0%B0%D1%87%D0%BA%D0%B8" title="шивачки">шивачки</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B8" title="клиенти">клиенти</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%B8" title="пазари">пазари</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BE%D0%B1%D0%BB%D0%B5%D0%BA%D0%BB%D0%BE" title="облекло">облекло</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BE%D0%B1%D1%83%D0%B2%D0%BA%D0%B8" title="обувки">обувки</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%B8%D1%88%D0%BB%D0%B5%D0%BC%D0%B5" title="ишлеме">ишлеме</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BC%D0%BE%D0%B4%D0%B0" title="мода">мода</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%93%D0%B5%D0%BF%D0%B0%D1%80%D0%B4" title="Гепард">Гепард</a>
					</div>

				<div class="col-12 col-lg-7 offset-lg-1">
					<div class="follow-feed flex-column">
		<h3 class="mb-3">
			Персонализация
		</h3>
		<p>
			Ако публикацията Ви е харесала, можете да последвате темата или автора. Статиите можете да откриете в секцията
			<a href="/my_articles/" title="Моите статии">
				Моите статии
			</a>
		</p>

					<div class="row mb-3">
				<div class="col">
					<small>
						Автор
					</small>
										<h5 class="mt-n1">
						Мара Георгиева
					</h5>
											
																								
																	<button type="button" class="btn gtag-article-bottom-follow-auth-200"

 
 
 

data-feedid="200" data-feedtype="1" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>
									</div>

									<div class="col">
						<small>
							Тема
						</small>
						<h5 class="mt-n1">
							Промишленост
						</h5>
												<button type="button" class="btn gtag-article-bottom-follow-story-3095"

 
 data-rubrpath="/biznes/promishlenost"  
 data-rubrname="Промишленост"  

data-feedid="3095" data-feedtype="2" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>
					</div>
							</div>
		
		
					</div>
	</div>
				</div>

				<div class="col-12 col-lg-7 offset-lg-1">
					<div class="row shareBtns shareBtns--pod-statia story--share story--share--pod-statia justify-content-between">

		<div class="shareBtns--onsite story--share--onsite col-auto d-flex ">

			<a href="#" class="story-btn story-btn--views gtag-pod-statia-save" title="Прочитания: 634">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Прочитания</title>
		<defs></defs>
		<g id="views-svg" data-name="views" transform="translate(-64 -1216)">
			<path d="M79,1216a15,15,0,1,0,15,15A15,15,0,0,0,79,1216Zm0,20.87c-8.28,0-10.986-5.87-10.986-5.87s2.706-5.87,10.986-5.87S89.986,1231,89.986,1231,87.28,1236.87,79,1236.87Z" fill="#8e8c85"/>
			<path d="M90.687,1233.45a4.688,4.688,0,1,0,4.688,4.688A4.686,4.686,0,0,0,90.687,1233.45Z" transform="translate(-11.688 -9.271)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>634</span>
	<span>прочитания</span>
</a>

							<a class="story-btn story-btn--comments gtag-pod-statia-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

						<a href="#" class="story-btn story-btn--likes likes gtag-pod-statia-like" title="Препоръчвания" data-storyid="4267238">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>0</span>
	<span>препоръчвания</span>
</a>

			<a href="#" class="story-btn story-btn--saved gtag-pod-statia-save save--personal"  title="Запазване"  data-storyid="4267238">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>


		</div>

		<div class="shareBtns--social story--share--social col-auto text-right ">
			<a class="story-btn story-btn--mail gtag-pod-statia-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f9e180f4e1fd80e180f4e186f4e180f4e186fde9e180f5e1fcf4e180f4e186f4e180f5e1fcf5e180f5e1fcf6e180f5e1fc82e180f5e1fcfde180f4e186fce180f5e1fcf6e180f4e186f1efe180f5e1fcf6e180f4e186f1e180f4e18685e180f5e1fcf5e180f5e1fcf6e180f4e186fce180f4e18686e180f5e1fcf2e180f4e186fce1f785efe180f4e1fdf3e180f4e186f4efe180f4e18687e180f4e186f4e180f5e1fcf5e180f4e18685e180f4e186fce1f687efe180f4e186f3e180f4e186f4e180f5e1fcfde180f4e186fce180f5e1fcf6e180f4e18680e180f4e186fcefe180f4e18681e180f4e186f5e180f4e18686e180f4e186f1e180f4e18685e180f4e18686e180f4e186f4efe180f4e186fcefe180f4e186f0e180f4e18681e180f4e18687e180f4e186f4e180f5e1fcfce180f4e18680e180f4e186fcefe180f4e186f0e180f5e1fcf4e180f4e186f1e180f5e1fcf1e180f4e186fce2a5a9b4ffa6aba0bdf9acb0b0b4b7e1f785e1f682e1f682b3b3b3eaa7a5b4adb0a5a8eaa6a3e1f682a6adbeaaa1b7e1f682b4b6aba9adb7aca8a1aaabb7b0e1f682f6f4f6f6e1f682f4f7e1f682f6fde1f682f0f6f2f3f6f7fc9baaa5ade9b6a5b7b0ada5b7acb0adb0a19bb0a1afb7b0ada8a7ad9bbea59ba9a5b7afad9bbea5b7acb0adb0aaad9baba6a8a1afa8a5e1f682e1f782b6a1a2e1f780b6b7b7">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--facebook gtag-pod-statia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fpromishlenost%2F2022%2F03%2F29%2F4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--linkedin gtag-pod-statia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%9D%D0%B0%D0%B9-%D1%80%D0%B0%D1%81%D1%82%D1%8F%D1%89%D0%B8%D1%82%D0%B5+%D1%82%D0%B5%D0%BA%D1%81%D1%82%D0%B8%D0%BB%D1%86%D0%B8%3A+%D0%97%D0%B0+%D0%BC%D0%B0%D1%81%D0%BA%D0%B8%2C+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8+%D0%BE%D0%B1%D0%BB%D0%B5%D0%BA%D0%BB%D0%B0+%D0%B8+%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B8+%D0%B4%D1%80%D0%B5%D1%85%D0%B8&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fpromishlenost%2F2022%2F03%2F29%2F4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--twitter gtag-pod-statia-twitter" href="http://twitter.com/share?text=%D0%9D%D0%B0%D0%B9-%D1%80%D0%B0%D1%81%D1%82%D1%8F%D1%89%D0%B8%D1%82%D0%B5+%D1%82%D0%B5%D0%BA%D1%81%D1%82%D0%B8%D0%BB%D1%86%D0%B8%3A+%D0%97%D0%B0+%D0%BC%D0%B0%D1%81%D0%BA%D0%B8%2C+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8+%D0%BE%D0%B1%D0%BB%D0%B5%D0%BA%D0%BB%D0%B0+%D0%B8+%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B8+%D0%B4%D1%80%D0%B5%D1%85%D0%B8&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Fpromishlenost%2F2022%2F03%2F29%2F4267238_nai-rastiashtite_tekstilci_za_maski_zashtitni_oblekla%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>


		</div>

	</div>
				</div>
			</div>

										<div class=" col-lg-7 offset-lg-1">
					<div>
			<div class="comments" id="comments" data-storyid="4267238" data-perpage="10" data-ordertype="1">
			<header>
				<h6 class="comments-title">

											Все още няма коментари
									</h6>
							</header>

			<!-- Comments list -->

			<ul class=" comments-list">
						
						</ul>
			
			<!--// Comments list -->

			<!-- Add comment -->
			<section>
				<div class="add-comment" id="addcomment">
					<h6 class="new-comment-title">
						Нов коментар
					</h6>
											<p class="log-in-msg text-center">
							За да публикувате коментари,
							<br>
							трябва да сте регистриран потребител.
						</p>
						<br/>
						<p class="text-center">
							<a class="comments-login publish button-lightblue btn mr-0 gtag-statia-komentari-vhod" href="javascript:void(0)" onclick="openlogin();">
								Вход
							</a>
						</p>
									</div>

			</section>
			<!--// Add comment -->
		</div>
	
</div>				</div>
			
			<div class="a-read-more row">
				<div class="col-12">
					<h3 class="front-heading big-heading mb-lg-5 mb-3">
						Още от Капитал
					</h3>
				</div>
						<div class="col-md-4 pr-md-2" id="storyReadMoreItem1">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://img.capital.bg/shimg/zx620_4271533.jpg" alt="Войната влоши очакванията на индустриалните и търговските компании" title="Войната влоши очакванията на индустриалните и търговските компании">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Икономика</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link1" href="../../../../../../politika_i_ikonomika/ikonomika/2022/03/29/4330296_ochakvaniiata_na_biznesa_se_vloshavat/" title="Войната влоши очакванията на индустриалните и търговските компании">Войната влоши очакванията на индустриалните и търговските компании</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 px-md-2" id="storyReadMoreItem2">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://img.capital.bg/shimg/zx620_4328808.jpg" alt="Дървопреработвателната компания &quot;Кастамону&quot; ще инвестира 60 млн. лв. тази година" title="Дървопреработвателната компания &quot;Кастамону&quot; ще инвестира 60 млн. лв. тази година">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Промишленост</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link2" href="../../28/4328802_durvoprerabotvatelnata_kompaniia_kastamonu_shte/" title="Дървопреработвателната компания &quot;Кастамону&quot; ще инвестира 60 млн. лв. тази година">Дървопреработвателната компания &quot;Кастамону&quot; ще инвестира 60 млн. лв. тази година</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 pl-md-2" id="storyReadMoreItem3">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://img.capital.bg/shimg/zx620_4328041.jpg" alt="Боя която не цапа... природата" title="Боя която не цапа... природата">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Предприемач</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link3" href="../../../../../predpriemach/2022/03/25/4328036_boia_koiato_ne_capa_prirodata/" title="Боя която не цапа... природата">Боя която не цапа... природата</a>
				</h3>
			</div>
		</div>
	</div>
	
<div class="col-md-4 pl-lg-2">
	<div id="nativeBanner_story2"></div>
<!-- /149508300/CAPITAL/capital_ip_native_2 -->
<div id="div-gpt-ad-1588924813197-0">
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588924813197-0'); });
	</script>
</div></div>

		<div class="card read-more-right" id="storyReadMoreItem4">
		<div class="cover-img-holder">
						<img class="rounded-0" src="https://img.capital.bg/shimg/zx620_4328005.jpg" alt="Tesla – все по-голяма заплаха за европейските автомобилни производители" title="Tesla – все по-голяма заплаха за европейските автомобилни производители">
		</div>
		<div class="card-img-overlay d-flex flex-column align-items-start p-3">
			<nav class="d-none d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb mb-2 p-0">
					<li class="breadcrumb-item">Четете още</li>
				</ol>
			</nav>
			<h3 class="card-title mb-0">
				<a class="text-white gtag-statia-popup-under-article" href="../../../../../kompanii/2022/03/24/4327931_tesla_vse_po-goliama_zaplaha_za_evropeiskite/?ref=popup_under_article" title="Tesla – все по-голяма заплаха за европейските автомобилни производители">Tesla – все по-голяма заплаха за европейските автомобилни производители</a>
			</h3>
			<a class="hide-rmr" href="javascript:void(0)">
				<svg class="bi bi-x" width="20" height="20" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
					<path fill-rule="evenodd" d="M11.854 4.146a.5.5 0 0 1 0 .708l-7 7a.5.5 0 0 1-.708-.708l7-7a.5.5 0 0 1 .708 0z"/>
					<path fill-rule="evenodd" d="M4.146 4.146a.5.5 0 0 0 0 .708l7 7a.5.5 0 0 0 .708-.708l-7-7a.5.5 0 0 0-.708 0z"/>
				</svg>
			</a>
		</div>
	</div>
	
<div id="nativeBanner_story3"></div>
<!-- /149508300/CAPITAL/capital_ip_native_3 -->
<div id="div-gpt-ad-1602070169645-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602070169645-0'); });
	</script>
</div>			</div>

		</footer>

		
		
		
					</main>
			
							<footer id="footer" itemprop="hasPart" itemscope itemtype="https://schema.org/WPFooter" class="d-print-none">
		<section class="library">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
					<h3 class="front-heading big-heading mb-5">
												<a class="text-reset d-flex align-items-center gtag-footer-izdania-link-rubrika" href="/biblioteka/">
							<svg class="book" data-name="Group 180" xmlns="http://www.w3.org/2000/svg" width="37.015" height="30.845" viewBox="0 0 37.015 30.845">
								<path data-name="Path 7" class="cls-1" d="M36.324.291A1.7,1.7,0,0,0,34.738.065L18.5,5.124,2.266.065A1.949,1.949,0,0,0,.68.291,1.86,1.86,0,0,0,0,1.726V23.853a1.8,1.8,0,0,0,1.208,1.661l16.765,5.211h0a1.888,1.888,0,0,0,1.057,0h0L35.8,25.514A1.7,1.7,0,0,0,37,23.853V1.726A1.648,1.648,0,0,0,36.324.291ZM16.765,26.722,3.474,22.569V4.067L16.765,8.221Zm16.84-4.153L20.314,26.722V8.221L33.605,4.067Z" transform="translate(0 0.044)" />
							</svg>
							Издания
						</a>
					</h3>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie1" href="/biblioteka/6073-kapital-broy-12/?ref=footer-navigation" title="Капитал - брой 12">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://www.capital.bg/pdfpreview/?issue=20220326&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 12" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie1">
									<a href="/biblioteka/6073-kapital-broy-12/?ref=footer-navigation" title="Капитал - брой 12">Капитал - брой 12</a>
								</h5>
								<p class="card-title-subtitle"> брой 12, 2022</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie2" href="/biblioteka/6087-digitalk-report/?ref=footer-navigation" title="Digitalk Report">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4328961.jpg" alt="Digitalk Report" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie2">
									<a href="/biblioteka/6087-digitalk-report/?ref=footer-navigation" title="Digitalk Report">Digitalk Report</a>
								</h5>
								<p class="card-title-subtitle">март 2022</p>
								<p class="card-text">Digitalk&amp;A1 Awards: Най-добрите IT проекти за 2021 г.</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie3" href="/biblioteka/6060-moyata-kariera/?ref=footer-navigation" title="Моята кариера">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4327272.jpg" alt="Моята кариера" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie3">
									<a href="/biblioteka/6060-moyata-kariera/?ref=footer-navigation" title="Моята кариера">Моята кариера</a>
								</h5>
								<p class="card-title-subtitle">март 2022</p>
								<p class="card-text">Кариерен пътеводител за начинаещи и професионалисти. Издание на &quot;Капитал&quot; и karieri.bg</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie4" href="/biblioteka/6069-fintech/?ref=footer-navigation" title="Fintech">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4324701.jpg" alt="Fintech" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie4">
									<a href="/biblioteka/6069-fintech/?ref=footer-navigation" title="Fintech">Fintech</a>
								</h5>
								<p class="card-title-subtitle">март 2022</p>
								<p class="card-text">Изданието представя сектора с данни, анализ и ревю на актуалните теми</p>
							</div>
						</div>
											</div>
				</div>
							</div>
		</div>
	</section>
	<section class="f-last-mobile text-center d-lg-none">
		<div class="container-xl">
			<div class="row">
				<div class="col-12">
					<a class="scrollToTop my-3 gtag-mobile-footer-nagore" href="javascript:void(0)">Нагоре</a>
				</div>
				<div class="col-12">
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-faq" href="/faq/" title="Често задавани въпроси">FAQ</a>
						<a class="nav-link gtag-mobile-footer-abonament" href="/abonament/" title="Абонаменти">Абонамент</a>
						<a class="nav-link gtag-mobile-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама в Capital.bg" target="_blank">Реклама</a>
						<a class="nav-link gtag-mobile-footer-kontakti" href="/contacts/" title="Контакти">Контакти</a>
					</nav>
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-biblioteka" href="/biblioteka/" title="Библиотека">Библиотека</a>
						<a class="nav-link gtag-mobile-footer-KAPI" href="/kpro/" title="КАПИ">КАПИ</a>
						<a class="nav-link gtag-mobile-footer-bulletini" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						<a class="nav-link gtag-mobile-footer-sabitia" href="/events/" title="Събития">Събития</a>
					</nav>
				</div>
				<div class="col-12">
					<nav class="nav flex-column legal-menu pt-2 pb-3">
						<a class="nav-link" href="https://www.economedia.bg/terms.php" title="Общи условия за ползване" target="_blank">Общи условия за ползване</a>
						<a class="nav-link" href="https://www.economedia.bg/cookies" title="Политика за бисквитките" target="_blank">Политика за бисквитките</a>
						<a class="nav-link" href="https://www.economedia.bg/privacy" title="Декларация за поверителност" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-12">
					<div class="site-meta pt-3 pb-4">
						<p>Уеб разработка Икономедиа</p>
						<p>Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a></p>
						<p>Някои снимки © 2010 Associated Press и Reuters</p>
						<p>Всички права запазени © 1993-2022, Икономедиа АД</p>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="sitemap d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading text-uppercase  mb-lg-5 mb-3">
						<a class="text-reset" href="/">Капитал</a>
					</h3>
				</div>
				<div class="col-md-4 mb-xs-5" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h5 class="mb-3">СЪДЪРЖАНИЕ</h5>
					<ul class="nav flex-column pl-3 k">
						<li class="mb-3">
							<a class="gtag-footer-K1" itemprop="url" href="../../../../../../politika_i_ikonomika/" title="Средата">
								<span class="k1 mr-2">К1</span>Средата
							</a>
						</li>
						<li class="mb-3">
							<a class="gtag-footer-K2" itemprop="url" href="../../../../../" title="Бизнесът">
								<span class="k2 mr-2">К2</span>Бизнесът
							</a>
						</li>
						<li>
							<a class="gtag-footer-K3" itemprop="url" href="../../../../../../light/" title="Моят Капитал">
								<span class="k3 mr-2">К3</span>Моят Капитал
							</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПРОДУКТИ</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-bibioteka" href="/biblioteka/" title="Библиотека издания">Издания</a>
						</li>
						<li>
							<a class="gtag-footer-kapi" href="/kpro/" title="КАПИ финансова информация за фирми">КАПИ</a>
						</li>
						<li>
							<a class="gtag-footer-newsletters" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						</li>
						<li>
							<a class="gtag-footer-sabitia" href="/events/" title="Събития">Събития</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/podcast/" title="Подкаст на Капитал">Подкаст</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/my_articles/" title="Моите статии">Моите статии</a>
						</li>
					</ul>
					<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-KPRO" href="../../../../../media_i_reklama/2019/10/10/3975001_nauchavaite_nai-vajnite_biznes_novini_-_vsiaka_sutrin/" title="Капитал PRO">Капитал PRO</a>
						</li>
						<li>
							<a class="gtag-footer-Kapital" href="../../../../../media_i_reklama/2018/06/20/3202942_sedmichnikut_kapital_v_telefon_i_na_tablet/" title="Капитал">Капитал</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПОЛЕЗНО</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg">Реклама</a>
						</li>
						<li>
							<a class="gtag-footer-archive" href="/kreader/?type=daily" title="Архив на броевете на Капитал">Архив</a>
						</li>
						<li>
							<a class="gtag-footer-ekip" href="/contacts/" title="Контакти">Контакти</a>
						</li>
						<li>
							<a class="gtag-footer-authors" href="/authors/" title="Автори">Автори</a>
						</li>
						<li>
							<a class="gtag-footer-multimedia" href="/multimedia/" title="Мултимедийно съдържание">Мултимедия</a>
						</li>
						<li>
							<a class="gtag-footer-storio" href="/storio/" title="Още STORiO проекти">STORiO проекти</a>
						</li>
					</ul>
					<h5>ЕКСКЛУЗИВНО СЪДЪРЖАНИЕ ОТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<figure class="figure mb-0">
								<a class="menu-item gtag-footer-exclusive-economist" href="/economist/" title="Ексклузивно съдържание от The Economist">
									<img src="/build/img/the_economist_logo.jpeg" class="figure-img img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>АБОНАМЕНТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-abonirai-se" href="/abonament/" title="Абонаменти">Абонирайте се</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="https://id.capital.bg/code_activation" target="_blank" title="Активиране с код">Активиране с код</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="/vivacom/" target="_blank" title="Абонамент с Vivacom">Абонамент с Vivacom</a>
						</li>
						<li>
							<a class="gtag-footer-faq" href="/faq/" title="Връзка с нас">FAQ</a>
						</li>
						<li>
							<a class="gtag-footer-karta" href="/karta/" title="Карта">Карта</a>
						</li>
						<li>
							<a class="gtag-footer-K100" href="/k100/" title="К100">К100</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>ОЩЕ ОТ КАПИТАЛ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-economedia" href="https://www.economedia.bg/" title="Икономедиа" target="_blank">Икономедиа</a>
						</li>
						<li>
							<a class="gtag-footer-dnevnik" href="https://www.dnevnik.bg/" title="Дневник" target="_blank">Дневник</a>
						</li>
						<li>
							<a class="gtag-footer-karieri" href="https://www.karieri.bg/" title="Кариери" target="_blank">Кариери</a>
						</li>
						<li>
							<a class="gtag-footer-regal" href="https://www.regal.bg/" title="Регал" target="_blank">Регал</a>
						</li>
						<li>
							<a class="gtag-footer-bacchus" href="https://www.bacchus.bg/" title="Бакхус" target="_blank">Бакхус</a>
						</li>
						<li>
							<a class="gtag-footer-kinsights" href="https://kinsights.capital.bg/" title="Kapital Insights" target="_blank">Kapital Insights</a>
						</li>
						<li>
							<a class="gtag-footer-digitalk" href="https://digitalk.bg/" title="Digitalk" target="_blank">Digitalk</a>
						</li>
					</ul>
				</div>
				<div class="col-md-12">
					<ul class="list-inline text-right f-share m-0 pt-4">
						<li class="list-inline-item facebook">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал във Facebook" href="https://www.facebook.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item twitter">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Twitter" href="https://twitter.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item in">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в LinkedIn" href="https://bg.linkedin.com/showcase/capital-bg">&nbsp;</a>
						</li>
						<li class="list-inline-item instagram">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в Instagram" href="https://www.instagram.com/capital.bg/">&nbsp;</a>
						</li>
						<li class="list-inline-item amazon">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Kindle Store" href="https://www.amazon.com/Capital/dp/B0056Z0676/">&nbsp;</a>
						</li>
						<li class="list-inline-item rss">
							<a class="" target="_blank" title="RSS за всички статии на Капитал" href="https://www.capital.bg/rss/" rel="nofollow">&nbsp;</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</section>
		<div class="f-last d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-4">
					<img src="/build/img/amb.jpeg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					<p>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</p>
				</div>
				<div class="col-md-4">
					<p>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</p>
					<nav class="nav flex-column mb-3" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<a itemprop="url" class="nav-link footer-links p-0" title="Общи условия за ползване" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Политика за бисквитките" href="https://www.economedia.bg/cookies/" target="_blank">Политика за бисквитките</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-md-4">
					<p>Уеб разработка Икономедиа<br>
						Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br>
						Някои снимки © 2010 Associated Press и Reuters</p>
					<p>Всички права запазени © 1993-2022, Икономедиа АД</p>
				</div>
			</div>
		</div>
	</div>
	
	
</footer>			
			<!-- Modal -->
<div class="modal fade" id="followFeedDialog" tabindex="-1" aria-labelledby="followFeedDialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">

		
						<div class="modal-content text-center modal-unknown">
				<header>
					<h5 class="d-inline-flex m-3">!402</h5>
					<button type="button" class="btn--close close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</header>
				<div class="modal-body p-3">
					<p>Можете да следвате нашите автори или важните за вас теми, само ако сте регистриран потребител.
						<br/>Влезте в профила си или създайте нов.</p>
				</div>
				<footer class="modal-footer d-flex justify-content-center">
					<button class="btn btn--login mx-1" onclick="openlogin();" data-dismiss="modal" title="Вход за абонати">Вход</button>
					<button class="btn btn--register mx-1" onclick="openregshort();" data-dismiss="modal" title="Регистрация">Регистрирай се</button>
									</footer>
			</div>

			</div>
</div>

											<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
        height="0"
        width="0"
        style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
	<!-- (C)2000-2020 Gemius SA - gemiusPrism  / capital.bg/New_site -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'Afg6sasBZwU9oUsxA9t9FJSqj52iX5ssl84g5ebv3tr.B7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>

				

									
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-317994-4', { 'cookieDomain': 'auto', 'siteSpeedSampleRate': 20 });
		ga('set', 'anonymizeIp', true);
		ga('create', 'UA-317994-19', { 'name': 'm', 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 30});
		ga('m.set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');
		ga('m.require', 'displayfeatures');
		ga('require', 'linker');
		ga('m.require', 'linker');
		ga('linker:autoLink', ['id.capital.bg', 'economedia.bg', 'events.economedia.bg', 'm.events.economedia.bg'], true);
		ga('m.linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);

	
	
	
	
			ga('set', 'dimension5', 'NotLoggedIn');
		ga('m.set', 'dimension5', 'NotLoggedIn');
	
	
			ga('set', 'dimension8', 'Мара Георгиева');
		ga('m.set', 'dimension8', 'Мара Георгиева');
	
			ga('set', 'dimension10', 'special_edition');
		ga('m.set', 'dimension10', 'special_edition');
	
			ga('set', 'dimension12', 'Non-subs');
		ga('m.set', 'dimension12', 'Non-subs');
	
	
	
		currlocation = '/index.php';
		ga('send', 'pageview', {'metric1': 1});
		ga('m.send', 'pageview', {'metric1': 1});
	</script>


<div id="cookieconsent" class="show">
	<div class="container">
		<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата
			<a href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">политика за бисквитките</a>
			и
			<a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
		<button type="button" class="confirm ">OK</button>
	</div>
</div>

			
			<script>
				function isFacebookApp() {
					const ua = navigator.userAgent || navigator.vendor || window.opera;
					return(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1);
				}
				function is_IE() {
					return window.navigator.userAgent.match(/MSIE|Trident/) !== null;
				}
				if (isFacebookApp() || is_IE()) {
					poorBrowsers();
				}

				function poorBrowsers() {
					$(document).ready(function() {
						$("#cookieconsent").fadeIn();
						$("#cookieconsent .confirm").on("click", function (event) {
							$("#cookieconsent").fadeOut();
							const consentDays = 30 * 12 * 10;
							const consentDate = new Date();
							consentDate.setTime(
								consentDate.getTime() + consentDays * 24 * 60 * 60 * 1000
							);
							const consentExpires = "; expires=" + consentDate.toGMTString();
							document.cookie =
								"cookiesAgreement" + "=" + "1" + consentExpires + "; path=/";
						});
					});
				}
			</script>

			<script>
								if ($('form.newsletter-story-box').length > 0) {
					(function formValidate() {
						const inputs = document.querySelectorAll('form.newsletter-story-box input[required]');
						inputs.forEach((input) => {
							input.addEventListener('invalid', (e) => {
								if (input.type === 'email') {
									e.target.setCustomValidity('Полето е задължително. Моля, въведете мейл с формат mail@mail.com.');
									input.setAttribute('class', 'field-error');
								}
							});
						});
					})();

					document.querySelectorAll('form.newsletter-story-box').forEach(function(form) {
						form.addEventListener('submit', formSubmit);
					});

					function formSubmit(event) {
						event.preventDefault();
						const formData =  new FormData(event.target);
						const data = []
						for (let [key, value] of formData.entries()) {
							data.push({name: `${key}`, value: `${value}`})
						}
						const url = event.target.dataset.url
						const recaptchaKey = event.target.dataset.key;


						if(!event.target.querySelector('input[name="newsletter_form_token"]').value){
							grecaptcha.ready(() => {
								grecaptcha.execute(recaptchaKey).then((token) => {
									objtoken = data.findIndex((obj => obj.name === 'newsletter_form_token'));
									data[objtoken].value = token;
									event.target.querySelector('input[name="newsletter_form_token"]').value = token;
									data.push({
										name: 'pageurl',
										value: window.location.href.split('#_ga')[0]
									});
									$.post(url, data, (result) => {


										if (event.target.parentElement.querySelector('.descr')) {
											event.target.parentElement.querySelector('.descr').remove()
										}

										if (!!result.result ) {

 											if (event.target.parentElement.parentElement.getElementsByTagName('footer')[0]) {
												event.target.parentElement.parentElement.getElementsByTagName('footer')[0].style.display = 'block'
											}
											$('form.newsletter-story-box').replaceWith(`<p class="sucsess">${result.result}</p>`)

											setTimeout(function() {
												document.querySelectorAll('.newsletterForm').forEach(function(e) {
													// e.remove();
												});
											}, 3000);
										}
										if (!!result.error) {
											$('form').parent().append(`<p class="error">${result.error}</p>`);
											setTimeout(function() {
												document.querySelectorAll('form .error').forEach(function(e) {
													// e.remove();
												});
											}, 5000);
										}
									});
								});
							})
						}
						return false;
					}
				}
			</script>
		</body>
	</html>
