<!DOCTYPE html>
<html lang="bg" itemscope itemtype="https://schema.org/WebSite">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
                <title>Дневникът на един Шеф Туит*</title>
        <meta name="description" content="Първите 13 дни от влизането на Илън Мъск в Twitter" />
        <meta name="author" content="Capital.bg" />
        <meta name="robots" content="noarchive" />
        <meta itemprop="name" content="Капитал" />
        <meta itemprop="url" content="www.capital.bg" />
        <meta itemprop="keywords" content="мисли, туит, Илън Мъск, Дневник, Twitter" />
        <meta itemprop="description" content="Първите 13 дни от влизането на Илън Мъск в Twitter" />
                <meta property="og:title" content="Дневникът на един Шеф Туит*" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/11/11/4413247_dnevnikut_na_edin_shef_tuit/" />
        <meta property="og:image" content="https://img.capital.bg/shimg/zx620y323c_4414028.jpg" />
        <meta property="og:description" content="Първите 13 дни от влизането на Илън Мъск в Twitter" />
        <meta property="og:site_name" content="www.capital.bg" />
        <meta property="og:locale" content="bg_BG" />
        <meta property="fb:app_id" content="608474672658604"> <!-- Open Graph -->
	<meta property="fb:pages" content="59519326031" /> <!-- Facebook Capital.bg page  -->
        <!-- Twitter Card data -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalbg" />
        <meta name="twitter:title" content="Дневникът на един Шеф Туит*" />
        <meta name="twitter:description" content="Първите 13 дни от влизането на Илън Мъск в Twitter" />
        <meta name="twitter:creator" content="@capitalbg" />
        <meta property="twitter:url" content="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/11/11/4413247_dnevnikut_na_edin_shef_tuit/" />
        <meta name="twitter:image" content="https://img.capital.bg/shimg/zx620y323c_4414028.jpg" />
        <link rel="alternate" type="application/rss+xml" title="Капитал" href="https://www.capital.bg/rss/" /> 			        <link rel="apple-touch-icon" sizes="180x180" href="/build/img/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/build/img/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/build/img/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
        <link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5" />
        <meta name="msapplication-TileColor" content="#da532c" />
        <meta name="theme-color" content="#ffffff" />
        <link rel="canonical" href="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/11/11/4413247_dnevnikut_na_edin_shef_tuit/"/>
		<link rel="amphtml" href="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/11/11/4413247_dnevnikut_na_edin_shef_tuit/amp"/>
                    <link rel="stylesheet" href="/build/427.4a64590f.css" integrity="sha384-5hgViCiHLLD5N7kDWU6k8q7VUdoqqri2a0NgLoQEasU7ULBP9vC04IhxaeUERbSq"><link rel="stylesheet" href="/build/app.0068c244.css" integrity="sha384-lJ4MBbY7jVV8Agu/HrQ8WbP8+gZOs5kV4xRpgrUkhPbFWWw+XQSVZYKtlZ7jWpfS">
        
        							
				

									
	<script>
		dataLayer = [{
			'userType': 'Anonymous',
			'loggedIn': 'NotLoggedIn',
			'userPlan': '',
			'POS': '',
			'Plan Period': '',
			'LastpaidEnddate': ''
		}];
	</script>


<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new
    Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PVT3V4');
</script>
<!-- End Google Tag Manager -->

     <script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.capital.bg/biznes/tehnologii_i_nauka/2022/11/11/4413247_dnevnikut_na_edin_shef_tuit/?ref=rss",
			page_url_canonical: "https://www.capital.bg/biznes/tehnologii_i_nauka/2022/11/11/4413247_dnevnikut_na_edin_shef_tuit/",
			page_title: "Дневникът на един Шеф Туит*",
			page_type: "article",
			page_language: "bg",
							article_authors: ['Сирма Пенкова'],
				article_categories: ['Технологии'],
				article_publication_date: "Fri, 11 Nov 2022 06:57:00 +0200",
					});
	</script>
 
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		const capitalMappingLeaderboard = googletag.sizeMapping()
	.addSize([992, 0], [[1000, 300], [728, 90], [940, 90], [970, 250], [940, 200], [940, 220]])
	.addSize([767, 0], [[336, 120], [320, 100], [336, 100]])
	.addSize([0, 0], [[336, 120], [320, 100], [336, 100]])
	.build();

const capitalMappingStoryInline = googletag.sizeMapping()
	.addSize([992, 0], [[940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]])
	.addSize([767, 0], [[300, 600], [336, 280], [300, 250]])
	.addSize([0, 0], [[300, 600], [336, 280], [300, 250]])
	.build();

const capitalMappingTopLayer = googletag.sizeMapping()
	.addSize([992, 0], [800, 600])
	.addSize([767, 0], [320, 480])
	.addSize([0, 0], [320, 480])
	.build();


	googletag.defineSlot('/149508300/CAPITAL/capital_ip_lb', [[940, 200], [940, 220], [336, 120], [1000, 300], [320, 100], [728, 90], [940, 90], [336, 100], [970, 250]], 'div-gpt-ad-1586959076994-0').defineSizeMapping(capitalMappingLeaderboard).addService(googletag.pubads());

	
	
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1598343105444-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native', [10, 30], 'div-gpt-ad-1587458433147-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_2', [[940, 220], [300, 250], [728, 90], [940, 90], [336, 280], [970, 250], [300, 600]], 'div-gpt-ad-1598343174420-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_3', [[300, 600], [940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]], 'div-gpt-ad-1598343210327-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_2', [10, 40], 'div-gpt-ad-1588924813197-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_3', [10, 50], 'div-gpt-ad-1602070169645-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_4', [10, 80], 'div-gpt-ad-1602233330022-0').addService(googletag.pubads());
	
	googletag.defineSlot('/149508300/CAPITAL/capital_ip_toplayer', [[800, 600], [320, 480]], 'div-gpt-ad-1587460312367-0').defineSizeMapping(capitalMappingTopLayer).addService(googletag.pubads());

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	const slotElement = document.getElementById(event.slot.getSlotElementId())
	const parent = slotElement ? slotElement.closest(".advertising") : null;
	if( !event.isEmpty && parent){
		parent.style.display = "block";
	}
});
														googletag.pubads().setTargeting('content', 'articles');
									
					googletag.pubads().setTargeting('story_id', '4413247');
		
					googletag.pubads().setTargeting('keywords', ['мисли',' туит',' Илън Мъск',' Дневник',' Twitter']);
		
					googletag.pubads().setTargeting('issue_id', '6149');
		
																																googletag.pubads().setTargeting('rubr_id', ['2267','2268','2274']);
		
		
			
			googletag.pubads().setTargeting('subscriber', 'Не');
	
	
	
	
	
	

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();

					googletag.pubads().enableLazyLoad({fetchMarginPercent: 40, renderMarginPercent: 40, mobileScaling: 1.7});
		
		googletag.enableServices();
	});
</script>
                
        <script src="https://www.googleoptimize.com/optimize.js?id=GTM-PB95Z9P"></script>

        <script src="/build/runtime.ba24cb25.js" integrity="sha384-tR442BGuFA7DPuAha+0gck9B61GiY0Pfnl8GGM3spRddWTSCH1QFm4e2/KQCNxeS"></script><script src="/build/444.0880cc68.js" integrity="sha384-AEbbfQIx0uC4Gw8OkqlFOX+1z2Y+X2iyRePgPpgAL00pAxNoO+a1DX7LIMu7Hb5u"></script><script src="/build/937.b59ef61a.js" integrity="sha384-8SQjTxK7R9NIq3djXoTtUvSQ14Prsnwu2OmgMFE4OJ2LqI6J/Q5SrQ+tQizykBlx"></script><script src="/build/256.20379093.js" integrity="sha384-1iXuCAwwmCeMy9Te4ZPd31cPzphFfUK3G/OLBCvfv9C3qUFnIdJfr/va9NtwRYNc"></script><script src="/build/app.28e363ef.js" integrity="sha384-Tt5MA60hCQAsypzljlTCt7EnLaU/Kad3eac4cLE4zkInlcj5b/EBA7DOUtBqOj/b"></script>

    </head>

    <body class="story" >

   <div class="strange-ad-slot">
                            	<!-- /149508300/CAPITAL/capital_ip_toplayer -->
	<div id="div-gpt-ad-1587460312367-0">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587460312367-0'); });
		</script>
	</div>
                    </div>

                                    <header id="header" class="d-flex flex-column story d-print-none">
    <nav class="header-top d-flex justify-content-start align-items-center flex-nowrap container-fluid">
        <div class="header-top--left d-flex align-items-center mr-xl-5 mr-lg-4 mr-auto" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
            <div class="header-top--logo mr-3" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <a class="logo gtag-sticky-header-logo" href="/" title="Капитал">
        <img alt="Капитал" src="/build/img/logo/capital/capital-logo.svg">
    </a>
            </div>
        </div>
        <div class="header-top--title text-truncate">
            <nav class="d-inline-block" aria-label="breadcrumb">
                <ol class="breadcrumb m-0 p-0 pr-2">
                    <li class="breadcrumb-item">
                        <a href="../../../../../tehnologii_i_nauka" title="Технологии">Технологии</a>
                    </li>
                                    </ol>
            </nav>
            <span>Дневникът на един Шеф Туит*</span>
        </div>
        <div class="header-top--right d-flex align-items-center ml-auto">
            <a href="/all/" class="newest-tb d-lg-none">
                <span>52</span>
                Нови
            </a>
                                    <nav class="shareBtns shareBtns--sticky-header">
					<a class="story-btn story-btn--comments gtag-sticky-header-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

		
		<a href="#" class="story-btn story-btn--likes likes gtag-sticky-header-like" title="Препоръчвания" data-storyid="4413247">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>0</span>
	<span>препоръчвания</span>
</a>


		<a href="#" class="story-btn story-btn--saved gtag-sticky-header-save save--personal"  title="Запазване"  data-storyid="4413247">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>

		<a class="story-btn story-btn--mail gtag-sticky-header-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccd4b5c1d4c8c5d4b5c1d4b3b5d4b5c1d4b3c4d4b5c1d4b3c3d4b5c1d4b3b5d4b5c1d4b3c9d4b5c1d4b3b0d4b5c0d4c9b0d4b5c0d4c9c3dad4b5c1d4b3b5d4b5c1d4b3c1dad4b5c1d4b3c4d4b5c1d4b3c5d4b5c1d4b3c9d4b5c1d4b3b5dad4b5c1d4b0c9d4b5c1d4b3c4d4b5c0d4c9c5dad4b5c1d4b0c3d4b5c0d4c9c2d4b5c1d4b3c9d4b5c0d4c9c3d4c3b0d7909c81ca939e9588cc9985858182d4c2b0d4c3b7d4c3b7868686df9290819885909ddf9396d4c3b793988b9f9482d4c3b78594999f9e9d9e969898ae98ae9f90849a90d4c3b7c3c1c3c3d4c3b7c0c0d4c3b7c0c0d4c3b7c5c5c0c2c3c5c6ae959f94879f989a8485ae9f90ae9495989fae82999497ae85849885d4c3b7d4c2b7839497d4c2b5838282">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--facebook gtag-sticky-header-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Ftehnologii_i_nauka%2F2022%2F11%2F11%2F4413247_dnevnikut_na_edin_shef_tuit%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--linkedin gtag-sticky-header-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%94%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA%D1%8A%D1%82+%D0%BD%D0%B0+%D0%B5%D0%B4%D0%B8%D0%BD+%D0%A8%D0%B5%D1%84+%D0%A2%D1%83%D0%B8%D1%82%2A&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Ftehnologii_i_nauka%2F2022%2F11%2F11%2F4413247_dnevnikut_na_edin_shef_tuit%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--twitter gtag-sticky-header-twitter" href="http://twitter.com/share?text=%D0%94%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA%D1%8A%D1%82+%D0%BD%D0%B0+%D0%B5%D0%B4%D0%B8%D0%BD+%D0%A8%D0%B5%D1%84+%D0%A2%D1%83%D0%B8%D1%82%2A&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Ftehnologii_i_nauka%2F2022%2F11%2F11%2F4413247_dnevnikut_na_edin_shef_tuit%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>

	</nav>

            	
<a class="my-articles gtag-header-nav-my-articles btn d-flex align-items-center " href="/my_articles/?ref=header-navigation" title="Моите статии">
	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
		<title>
			Моите статии
		</title>
		<defs></defs>
		<g id="myArticles" data-name="myArticles" transform="translate(-128 -10)">
			<circle cx="11" cy="11" r="11" transform="translate(129 11)" fill="#fff"/>
			<path d="M332,2622a12,12,0,1,0,12,12A12,12,0,0,0,332,2622Zm7.817,10.517-3.385,2.743a.714.714,0,0,0-.247.736l1.077,4.149a.745.745,0,0,1-1.126.793l-3.737-2.274a.769.769,0,0,0-.8,0l-3.737,2.274a.745.745,0,0,1-1.126-.793l1.076-4.149a.714.714,0,0,0-.246-.736l-3.386-2.743a.723.723,0,0,1,.43-1.283l4.4-.29a.748.748,0,0,0,.645-.455l1.644-3.97a.759.759,0,0,1,1.392,0l1.644,3.97a.749.749,0,0,0,.645.455l4.4.29A.723.723,0,0,1,339.817,2632.517Z" transform="translate(-192 -2612)" fill="#00aeef"/>
		</g>
	</svg>

	<span class="d-none d-lg-inline-block">
		Моите статии
	</span>
</a>


            <button class="btn collapse-search d-none d-lg-inline-block gtag-sticky-header-open-search" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Търсене</button>
            <div class="hide-on--scrolled align-items-center">
                    <button class="btn subscription-tb d-none d-xl-inline-block gtag-toplenta-open-abonirane" type="button" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="collapseSubscription" title="Абонамент">Абонамент</button>

    <button data-auth="sign-in" data-gtag="toplenta-btn-sign-in" class="openSignInPopUp btn login-tb gtag-toplenta-vhod" title="Влезте в профила си и четете свободно 5">Влезте в профила си</button>

                            </div>

            
    <div class="hamburgerBtn d-none d-lg-block gtag-sticky-header-hamburger" type="button"   data-target="#lg-ham1793697738" aria-controls="lg-ham1793697738"  >
        <span></span>
        <span></span>
        <span></span>
    </div>

    <div class="hamburgerBtn d-lg-none d-block gtag-sticky-header-hamburger" type="button"  data-target="#md-ham1793697738" aria-controls="md-ham1793697738" >
        <span></span>
        <span></span>
        <span></span>
    </div>
        </div>
        <div id="collapseSearch" class="collapse d-none d-lg-flex align-items-center" data-parent="#header">
            <div class="container-xl">
                <form class="input-group align-items-center search-form--hb" method="get" action="/search/">
                    <input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s" />
                    <label>Търсене</label>
                    <div class="input-group-append">
                        <button class="btn gtag-sticky-header-search" type="submit"></button>
                    </div>
                </form>
            </div>
        </div>
        <div id="collapseSubscription" class="paywall paywall-header collapse d-none d-xl-flex align-items-center" data-parent="#header">
	<div class="container-xl">
		<div class="row align-items-stretch">
			<div class="col-md-6">
				<header>Абонирайте се за Капитал за 1 лв. / седмица</header>
				<p>
					Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
					Съдържанието е организирано в три области, за които Капитал е полезен:
				</p>
				<p class="m-0">
					<strong>K1</strong>
					Средата (политическа, макроикономическа регулаторна правна)<br>
					<strong>K2</strong>
					Бизнесът (пазари, продукти, конкуренция, мениджмънт)<br>
					<strong>K3</strong>
					Моят капитал (лични финанси, свободно време, образование, извън бизнеса).
				</p>
			</div>
			<div class="col-md-3">
									<img class=" " src="/build/img/paywall/tablet--ht.png" alt="Абонирайте се за Капитал"/>
							</div>
			<div class="col-md-3">
				<div class="d-flex flex-column align-items-end h-100">
					<a class="btn text-uppercase mt-auto gtag-toplenta-abonirane" href="/offer/?ref=header-lenta-abo-intro" title="Към офертата">Към офертата</a>
					<a class="link mt-auto gtag-toplenta-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
				</div>
			</div>
		</div>
	</div>
</div>
        <nav class="header-top--hamburger-b navbar"
    itemprop="hasPart"
    itemscope=""
    itemtype="https://schema.org/WPHeader">
    <div id="lg-ham1793697738" class="navbarContent" data-parent="#header">
        <div class="container-xl kbg h-100">
            <div class="row h-100">
                <div class="col-sm-12 navbar-logo--ht"></div>
                <div class="col-xs-12 col-sm-3 col-md-4 col-lg-2 pr-0">
                    <h4 class="sub-title text-uppercase k1">
                        <a class="menu-item gtag-hamburger-K1"
                            href="../../../../../../politika_i_ikonomika/?ref=header-hamburger"
                            itemprop="url">
                            K1
                            <small>Средата</small>
                        </a>
                    </h4>
                    <ul class="list-unstyled"
                        itemprop="hasPart"
                        itemscope
                        itemtype="https://schema.org/SiteNavigationElement">
                                                    <li>
                                <a class="menu-item gtag-hamburger-bulgaria"
                                    href="../../../../../../politika_i_ikonomika/bulgaria/?ref=header-navigation"
                                    title="Още статии от Политика"
                                    itemprop="url">
                                    Политика
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-ikonomika"
                                    href="../../../../../../politika_i_ikonomika/ikonomika/?ref=header-navigation"
                                    title="Още статии от Икономика"
                                    itemprop="url">
                                    Икономика
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-sviat"
                                    href="../../../../../../politika_i_ikonomika/sviat/?ref=header-navigation"
                                    title="Още статии от Свят"
                                    itemprop="url">
                                    Свят
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-redakcionni_komentari"
                                    href="../../../../../../politika_i_ikonomika/redakcionni_komentari/?ref=header-navigation"
                                    title="Още статии от Коментари и анализи"
                                    itemprop="url">
                                    Коментари и анализи
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-pravo"
                                    href="../../../../../../politika_i_ikonomika/pravo/?ref=header-navigation"
                                    title="Още статии от Право"
                                    itemprop="url">
                                    Право
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-danaci-osiguriavane"
                                    href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/?ref=header-navigation"
                                    title="Още статии от Данъци и осигуряване"
                                    itemprop="url">
                                    Данъци и осигуряване
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-pazar-na-truda"
                                    href="../../../../../../politika_i_ikonomika/pazar-na-truda/?ref=header-navigation"
                                    title="Още статии от Пазар на труда"
                                    itemprop="url">
                                    Пазар на труда
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-climate"
                                    href="../../../../../../politika_i_ikonomika/climate/?ref=header-navigation"
                                    title="Още статии от Климат"
                                    itemprop="url">
                                    Климат
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-infrastructure"
                                    href="../../../../../../politika_i_ikonomika/infrastructure/?ref=header-navigation"
                                    title="Още статии от Инфраструктура"
                                    itemprop="url">
                                    Инфраструктура
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-gradove"
                                    href="../../../../../../politika_i_ikonomika/gradove/?ref=header-navigation"
                                    title="Още статии от Градове"
                                    itemprop="url">
                                    Градове
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-plovdiv"
                                    href="../../../../../../plovdiv/?ref=header-navigation"
                                    title="Още статии от Пловдив"
                                    itemprop="url">
                                    Пловдив
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-voinata-v-ukraina"
                                    href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/?ref=header-navigation"
                                    title="Още статии от Войната в Украйна"
                                    itemprop="url">
                                    Войната в Украйна
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-zdraveopazvane"
                                    href="../../../../../../politika_i_ikonomika/zdraveopazvane/?ref=header-navigation"
                                    title="Още статии от Здравеопазване"
                                    itemprop="url">
                                    Здравеопазване
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-obrazovanie"
                                    href="../../../../../../politika_i_ikonomika/obrazovanie/?ref=header-navigation"
                                    title="Още статии от Образование"
                                    itemprop="url">
                                    Образование
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-zelenata-sdelka"
                                    href="../../../../../../zelenata-sdelka/?ref=header-navigation"
                                    title="Още статии от  Зелената сделка"
                                    itemprop="url">
                                     Зелената сделка
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-xs-12 col-sm-6 col-md-5 col-lg-3 pr-0 pl-sm-10">
                    <h4 class="sub-title text-uppercase k2">
                        <a class="menu-item gtag-hamburger-K2"
                            href="../../../../../?ref=header-hamburger"
                            itemprop="url">
                            K2
                            <small>Бизнесът</small>
                        </a>
                    </h4>
                    <div class="d-flex flex-row">
                        <ul class="list-unstyled strange_ul"
                            itemprop="hasPart"
                            itemscope
                            itemtype="https://schema.org/SiteNavigationElement">
                                                            <li>
                                    <a class="menu-item gtag-hamburger-kompanii"
                                        href="../../../../../kompanii/?ref=header-navigation"
                                        title="Още статии от Компании"
                                        itemprop="url">
                                        Компании
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-pazari"
                                        href="../../../../../pazari/?ref=header-navigation"
                                        title="Още статии от Пазари"
                                        itemprop="url">
                                        Пазари
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-finansi"
                                        href="../../../../../finansi/?ref=header-navigation"
                                        title="Още статии от Банки и финанси"
                                        itemprop="url">
                                        Банки и финанси
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-energetika"
                                        href="../../../../../energetika/?ref=header-navigation"
                                        title="Още статии от Енергетика"
                                        itemprop="url">
                                        Енергетика
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-esg"
                                        href="../../../../../../esg/?ref=header-navigation"
                                        title="Още статии от ESG"
                                        itemprop="url">
                                        ESG
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-stoki_i_prodajbi"
                                        href="../../../../../stoki_i_prodajbi/?ref=header-navigation"
                                        title="Още статии от Ритейл"
                                        itemprop="url">
                                        Ритейл
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-imoti"
                                        href="../../../../../imoti/?ref=header-navigation"
                                        title="Още статии от Строителство и имоти"
                                        itemprop="url">
                                        Строителство и имоти
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-transport"
                                        href="../../../../../transport/?ref=header-navigation"
                                        title="Още статии от Транспорт"
                                        itemprop="url">
                                        Транспорт
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-turizum"
                                        href="../../../../../turizum/?ref=header-navigation"
                                        title="Още статии от Туризъм"
                                        itemprop="url">
                                        Туризъм
                                    </a>
                                </li>
                                                    </ul>
                        <ul class="list-unstyled strange_ul"
                            itemprop="hasPart"
                            itemscope
                            itemtype="https://schema.org/SiteNavigationElement">
                                                            <li>
                                    <a class="menu-item gtag-hamburger-zemedelie"
                                        href="../../../../../zemedelie/?ref=header-navigation"
                                        title="Още статии от Земеделие"
                                        itemprop="url">
                                        Земеделие
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-telekomi"
                                        href="../../../../../telekomi/?ref=header-navigation"
                                        title="Още статии от Телекоми"
                                        itemprop="url">
                                        Телекоми
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-media_i_reklama"
                                        href="../../../../../media_i_reklama/?ref=header-navigation"
                                        title="Още статии от Медиа и реклама"
                                        itemprop="url">
                                        Медиа и реклама
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-tehnologii_i_nauka"
                                        href="../../../../?ref=header-navigation"
                                        title="Още статии от Технологии"
                                        itemprop="url">
                                        Технологии
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-blockchain"
                                        href="../../../../../blockchain/?ref=header-navigation"
                                        title="Още статии от Блокчейн"
                                        itemprop="url">
                                        Блокчейн
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-fintech"
                                        href="../../../../../fintech/?ref=header-navigation"
                                        title="Още статии от Финтех"
                                        itemprop="url">
                                        Финтех
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-startup"
                                        href="../../../../../startup/?ref=header-navigation"
                                        title="Още статии от Start Up"
                                        itemprop="url">
                                        Start Up
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-predpriemach"
                                        href="../../../../../predpriemach/?ref=header-navigation"
                                        title="Още статии от Предприемач"
                                        itemprop="url">
                                        Предприемач
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-management"
                                        href="../../../../../management/?ref=header-navigation"
                                        title="Още статии от Мениджмънт"
                                        itemprop="url">
                                        Мениджмънт
                                    </a>
                                </li>
                                                            <li>
                                    <a class="menu-item gtag-hamburger-intervjuta_i_komentari"
                                        href="../../../../../intervjuta_i_komentari/?ref=header-navigation"
                                        title="Още статии от Интервюта и коментари"
                                        itemprop="url">
                                        Интервюта и коментари
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
                <div class="col-xs-12 col-sm-3 col-lg-2 pr-0 pl-sm-10">
                    <h4 class="sub-title text-uppercase k3">
                        <a class="menu-item gtag-hamburger-K3"
                            href="../../../../../../light/?ref=header-hamburger"
                            itemprop="url">
                            K3
                            <small>Моят капитал</small>
                        </a>
                    </h4>
                    <ul class="list-unstyled"
                        itemprop="hasPart"
                        itemscope
                        itemtype="https://schema.org/SiteNavigationElement">
                                                    <li>
                                <a class="menu-item gtag-hamburger-deposits_credits"
                                    href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation"
                                    title="Още статии от Депозити и кредити"
                                    itemprop="url">
                                    Депозити и кредити
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-investments"
                                    href="../../../../../../moiat_capital/investments/?ref=header-navigation"
                                    title="Още статии от Инвестиции"
                                    itemprop="url">
                                    Инвестиции
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-finansovi_produkti"
                                    href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation"
                                    title="Още статии от Финансови продукти"
                                    itemprop="url">
                                    Финансови продукти
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-insurance"
                                    href="../../../../../../moiat_capital/insurance/?ref=header-navigation"
                                    title="Още статии от Застраховане и осигуряване"
                                    itemprop="url">
                                    Застраховане и осигуряване
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-moite_imoti"
                                    href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation"
                                    title="Още статии от Моите имоти"
                                    itemprop="url">
                                    Моите имоти
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-crypto"
                                    href="../../../../../../moiat_capital/crypto/?ref=header-navigation"
                                    title="Още статии от Крипто"
                                    itemprop="url">
                                    Крипто
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-how_to"
                                    href="../../../../../../moiat_capital/how_to/?ref=header-navigation"
                                    title="Още статии от Как да..."
                                    itemprop="url">
                                    Как да...
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-obuchenia"
                                    href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation"
                                    title="Още статии от Обучения"
                                    itemprop="url">
                                    Обучения
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-smart_spending"
                                    href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation"
                                    title="Още статии от Умни разходи"
                                    itemprop="url">
                                    Умни разходи
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-digital_footprint"
                                    href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation"
                                    title="Още статии от Дигитални следи"
                                    itemprop="url">
                                    Дигитални следи
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-svobodno_vreme"
                                    href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation"
                                    title="Още статии от Свободно време"
                                    itemprop="url">
                                    Свободно време
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-lica"
                                    href="../../../../../../moiat_capital/lica/?ref=header-navigation"
                                    title="Още статии от Лица"
                                    itemprop="url">
                                    Лица
                                </a>
                            </li>
                                                    <li>
                                <a class="menu-item gtag-hamburger-mesta"
                                    href="../../../../../../light/mesta/?ref=header-navigation"
                                    title="Още статии от Места"
                                    itemprop="url">
                                    Места
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-xs-12 col-sm-6 col-lg-3 lib-mb"
                    itemprop="hasPart"
                    itemscope
                    itemtype="https://schema.org/SiteNavigationElement">
                    <h4 class="sub-title hb-r">
                        <a class="menu-item gtag-hamburger-izdania"
                            href="/biblioteka/?ref=header-hamburger"
                            itemprop="url">
                            Издания
                        </a>
                    </h4>
                    <ul class="list-unstyled">
                        <li>
                            <ul class="list-unstyled issue">
                                <li>
                                    <figure class="figure d-flex flex-row">
                                        <a class="cover-img-holder"
                                            href="/biblioteka/6149-kapital-broy-45/?ref=header-hamburger"
                                            title="Капитал - брой 45"
                                            itemprop="url">
                                            <img class="figure-img"
                                                src="https://www.capital.bg/pdfpreview/?issue=20221112&amp;page=cover_1&amp;izd=600"
                                                alt="Капитал - брой 45" />
                                        </a>
                                        <figcaption class="figure-caption">
                                            #45
                                        </figcaption>
                                                                            </figure>
                                </li>
                                <li>
                                    <figure class="figure d-flex flex-row">
                                        <a class="cover-img-holder"
                                            href="/biblioteka/6136-gepard/?ref=header-hamburger"
                                            title="Гепард"
                                            itemprop="url">
                                            <img class="figure-img"
                                                src="https://img.capital.bg/shimg/zx320_4411126.jpg"
                                                alt="Гепард" />
                                        </a>
                                        <figcaption class="figure-caption">
                                            Гепард
                                        </figcaption>
                                                                            </figure>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-6 col-lg-2 spec-mb">
                    <h4 class="sub-title hb-r">
                        Приложения
                    </h4>
                    <ul class="list-unstyled"
                        itemprop="hasPart"
                        itemscope
                        itemtype="https://schema.org/SiteNavigationElement">
                        <li>
                            <ul class="list-inline hb-app">
                                <li class="list-inline-item">
                                    <figure class="figure flex-column">
                                        <img class="img-fluid"
                                            src="/build/img/logo/newspaper/capital.png"
                                            alt="Capital app" />
                                        <figcaption class="figure-caption">
                                            <a class="d-block gtag-hamburger-prilojenia-capital-ios"
                                                href="https://apps.apple.com/app/apple-store/id1386740193"
                                                title="Капитал - Седмичникът"
                                                target="_blank">
                                                iOS
                                            </a>
                                            <a class="d-block gtag-hamburger-prilojenia-capital-android"
                                                href="https://play.google.com/store/apps/details?id=com.economedia.kapitalweekly"
                                                title="Капитал - Седмичникът"
                                                target="_blank">
                                                Android
                                            </a>
                                        </figcaption>
                                    </figure>
                                </li>
                                <li class="list-inline-item">
                                    <figure class="figure flex-column">
                                        <img class="img-fluid"
                                            src="/build/img/logo/capital-pro/capital-pro.png"
                                            alt="Capital app" />
                                        <figcaption class="figure-caption">
                                            <a class="d-block gtag-hamburger-prilojenia-capitalpro-ios"
                                                href="https://apps.apple.com/bg/app/%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB-pro/id406964704"
                                                title="Капитал PRO - Бизнес новини"
                                                target="_blank">
                                                iOS
                                            </a>
                                            <a class="d-block gtag-hamburger-prilojenia-capitalpro-android"
                                                href="https://play.google.com/store/apps/details?id=com.economedia.kapitalpro"
                                                title="Капитал PRO - Бизнес новини"
                                                target="_blank">
                                                Android
                                            </a>
                                        </figcaption>
                                    </figure>
                                </li>
                            </ul>
                        </li>
                        <li>
                            <h4 class="sub-title hb-rr">
                                <a class="menu-item gtag-hamburger-sabitia gtag-hamburger-sabitia"
                                    href="/events/?ref=header-hamburger"
                                    title="Към събитията на Икономедиа и Капитал"
                                    itemprop="url">
                                    Събития
                                </a>
                            </h4>
                        </li>
                        <li>
                            <h4 class="sub-title hb-rr">
                                <a class="menu-item gtag-hamburger-podcast"
                                    href="/podcast/?ref=header-hamburger"
                                    title="Към подкаста на Капитал"
                                    itemprop="url">
                                    Подкаст
                                </a>
                            </h4>
                        </li>
                        <li>
                            <h4 class="sub-title hb-rr">
                                <a class="menu-item gtag-hamburger-kapi"
                                    href="/kapi/?ref=header-hamburger"
                                    title="Към Капи търсачката на Капитал"
                                    itemprop="url">
                                    КАПИ
                                </a>
                            </h4>
                        </li>
                        <li>
                            <h4 class="sub-title hb-rr">
                                <a class="menu-item gtag-hamburger-bulletini"
                                    href="/newsletters/?ref=header-hamburger"
                                    title="Повече информация за бюлетините на Капитал"
                                    itemprop="url">
                                    Бюлетини
                                </a>
                            </h4>
                        </li>
                        <li>
                            <figure class="figure hb-rr mb-0">
                                <figcaption class="figure-caption">
                                    Ексклузивно съдържание от
                                </figcaption>
                                <a class="menu-item gtag-hamburger-economist"
                                    href="/economist/"
                                    title="Ексклузивно съдържание от The Economist"
                                    itemprop="url">
                                    <img src="/build/img/logo/economist/logo_economist.jpg"
                                        class="img-fluid"
                                        alt="Ексклузивно съдържание от The Economist" />
                                </a>
                            </figure>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>
<nav class="header-top--hamburger-b navbar">
    <div id="md-ham1793697738" class="navbarContent mobile-nav">
        <ul class="nav flex-column">
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-K1-open"
                    href="#mobileCavCollapse1"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse1"
                    aria-expanded="false">
                    <span class="k1 text-center">К1</span>
                    Средата
                </a>
                <div id="mobileCavCollapse1"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column">
                        <li class="nav-item pb-4">
                                                            <div class="card bg-dark text-white cover-img-holder">
                                    <img src="https://img.capital.bg/shimg/zx860_4410963.jpg"
                                        alt="Възможна ли е нова шистова революция" />
                                    <div class="card-img-overlay d-flex">
                                        <div class="mt-auto w-100">
                                            <nav class="d-inline-block"
                                                aria-label="breadcrumb">
                                                <ol class="breadcrumb mb-2 p-0">
                                                    <li class="breadcrumb-item">
                                                        Тема
                                                    </li>
                                                </ol>
                                            </nav>
                                            <h3 class="card-title m-0 pr-3 ard">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-open"
                                                    data-toggle="collapse"
                                                    href="#collapsek1"
                                                    role="button"
                                                    aria-expanded="false"
                                                    aria-controls="collapsek1">
                                                    Възможна ли е нова шистова революция
                                                </a>
                                            </h3>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="collapse"
                                    id="collapsek1"
                                    style="background-color: #00aeef;">
                                    <ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K1-link-temata1"
                                                                                                        href="../../../../../energetika/2022/11/04/4410965_shistoviiat_gaz_-_ima_li_budeshte_v_bulgariia_i_evropa/?ref=header-theme"
                                                                                                        title="Шистовият газ - има ли бъдеще в България и Европа">
                                                    Шистовият газ - има ли бъдеще в България и Европа
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K1-link-temata2"
                                                                                                        href="../../../../../energetika/2022/11/04/4388409_zashto_bulgariia_ne_tursi_gaz/?ref=header-theme"
                                                                                                        title="Защо България не добива природен газ?">
                                                    Защо България не добива природен газ?
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K1-link-temata3"
                                                                                                        href="../../../../../../politika_i_ikonomika/ikonomika/2022/11/04/4410429_moje_li_shistoviiat_gaz_da_e_alternativa_na_ruskiia_v/?ref=header-theme"
                                                                                                        title="Енергийната криза разклати забраната за шистов газ в ЕС">
                                                    Енергийната криза разклати забраната за шистов газ в ЕС
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-bulgaria"
                                    href="../../../../../../politika_i_ikonomika/bulgaria/?ref=header-navigation"
                                    title="Още статии от Политика">
                                    Политика
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-ikonomika"
                                    href="../../../../../../politika_i_ikonomika/ikonomika/?ref=header-navigation"
                                    title="Още статии от Икономика">
                                    Икономика
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-sviat"
                                    href="../../../../../../politika_i_ikonomika/sviat/?ref=header-navigation"
                                    title="Още статии от Свят">
                                    Свят
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-redakcionni_komentari"
                                    href="../../../../../../politika_i_ikonomika/redakcionni_komentari/?ref=header-navigation"
                                    title="Още статии от Коментари и анализи">
                                    Коментари и анализи
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-pravo"
                                    href="../../../../../../politika_i_ikonomika/pravo/?ref=header-navigation"
                                    title="Още статии от Право">
                                    Право
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-danaci-osiguriavane"
                                    href="../../../../../../politika_i_ikonomika/danaci-osiguriavane/?ref=header-navigation"
                                    title="Още статии от Данъци и осигуряване">
                                    Данъци и осигуряване
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-pazar-na-truda"
                                    href="../../../../../../politika_i_ikonomika/pazar-na-truda/?ref=header-navigation"
                                    title="Още статии от Пазар на труда">
                                    Пазар на труда
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-climate"
                                    href="../../../../../../politika_i_ikonomika/climate/?ref=header-navigation"
                                    title="Още статии от Климат">
                                    Климат
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-infrastructure"
                                    href="../../../../../../politika_i_ikonomika/infrastructure/?ref=header-navigation"
                                    title="Още статии от Инфраструктура">
                                    Инфраструктура
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-gradove"
                                    href="../../../../../../politika_i_ikonomika/gradove/?ref=header-navigation"
                                    title="Още статии от Градове">
                                    Градове
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-plovdiv"
                                    href="../../../../../../plovdiv/?ref=header-navigation"
                                    title="Още статии от Пловдив">
                                    Пловдив
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-voinata-v-ukraina"
                                    href="../../../../../../politika_i_ikonomika/voinata-v-ukraina/?ref=header-navigation"
                                    title="Още статии от Войната в Украйна">
                                    Войната в Украйна
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-zdraveopazvane"
                                    href="../../../../../../politika_i_ikonomika/zdraveopazvane/?ref=header-navigation"
                                    title="Още статии от Здравеопазване">
                                    Здравеопазване
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-obrazovanie"
                                    href="../../../../../../politika_i_ikonomika/obrazovanie/?ref=header-navigation"
                                    title="Още статии от Образование">
                                    Образование
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-zelenata-sdelka"
                                    href="../../../../../../zelenata-sdelka/?ref=header-navigation"
                                    title="Още статии от  Зелената сделка">
                                     Зелената сделка
                                </a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right"
                    href="#mobileCavCollapse2"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse2"
                    aria-expanded="false">
                    <span class="k2 text-center gtag-hamburger-mobile-K2-open">
                        К2
                    </span>
                    Бизнесът
                </a>
                <div id="mobileCavCollapse2"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column">
                        <li class="nav-item pb-4">
                                                            <div class="card bg-dark text-white cover-img-holder">
                                    <img src="https://img.capital.bg/shimg/zx860_4393345.jpg"
                                        alt="Масовизацията на криптовалутите" />
                                    <div class="card-img-overlay d-flex">
                                        <div class="mt-auto w-100">
                                            <nav class="d-inline-block"
                                                aria-label="breadcrumb">
                                                <ol class="breadcrumb mb-2 p-0">
                                                    <li class="breadcrumb-item">
                                                        Тема
                                                    </li>
                                                </ol>
                                            </nav>
                                            <h3 class="card-title m-0 pr-3 ard">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-K2-temata-open"
                                                    data-toggle="collapse"
                                                    href="#collapsek2"
                                                    role="button"
                                                    aria-expanded="false"
                                                    aria-controls="collapsek2">
                                                    Масовизацията на криптовалутите
                                                </a>
                                            </h3>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="collapse"
                                    id="collapsek2"
                                    style="background-color: #00aeef;">
                                    <ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K2-link-temata1"
                                                                                                        href="../../../../../../moiat_capital/crypto/2022/09/22/4393297_kripto_za_vsichki/?ref=header-theme"
                                                                                                        title="Крипто за всички">
                                                    Крипто за всички
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K2-link-temata2"
                                                                                                        href="../../../../../../moiat_capital/crypto/2022/09/22/4393042_velikata_kriptoaktualizaciia/?ref=header-theme"
                                                                                                        title="Защо актуализиацията на блокчейна на Ethereum е важна">
                                                    Защо актуализиацията на блокчейна на Ethereum е важна
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K2-link-temata3"
                                                                                                        href="../../../../../../moiat_capital/crypto/2022/09/22/4392624_ether_se_prevrushta_v_nov_klas_investicionen_aktiv/?ref=header-theme"
                                                                                                        title="Ether се превръща в нов клас инвестиционен актив">
                                                    Ether се превръща в нов клас инвестиционен актив
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K2-link-temata4"
                                                                                                        href="../../../../../../moiat_capital/crypto/2022/09/22/4393237_kraiat_na_diviia_kriptozapad/?ref=header-theme"
                                                                                                        title="ЕС подготвя най-мащабната регулация на криптовалутите">
                                                    ЕС подготвя най-мащабната регулация на криптовалутите
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-kompanii"
                                    href="../../../../../kompanii/?ref=header-navigation"
                                    title="Още статии от Компании">
                                    Компании
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-pazari"
                                    href="../../../../../pazari/?ref=header-navigation"
                                    title="Още статии от Пазари">
                                    Пазари
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-finansi"
                                    href="../../../../../finansi/?ref=header-navigation"
                                    title="Още статии от Банки и финанси">
                                    Банки и финанси
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-energetika"
                                    href="../../../../../energetika/?ref=header-navigation"
                                    title="Още статии от Енергетика">
                                    Енергетика
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-esg"
                                    href="../../../../../../esg/?ref=header-navigation"
                                    title="Още статии от ESG">
                                    ESG
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-stoki_i_prodajbi"
                                    href="../../../../../stoki_i_prodajbi/?ref=header-navigation"
                                    title="Още статии от Ритейл">
                                    Ритейл
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-imoti"
                                    href="../../../../../imoti/?ref=header-navigation"
                                    title="Още статии от Строителство и имоти">
                                    Строителство и имоти
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-transport"
                                    href="../../../../../transport/?ref=header-navigation"
                                    title="Още статии от Транспорт">
                                    Транспорт
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-turizum"
                                    href="../../../../../turizum/?ref=header-navigation"
                                    title="Още статии от Туризъм">
                                    Туризъм
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-zemedelie"
                                    href="../../../../../zemedelie/?ref=header-navigation"
                                    title="Още статии от Земеделие">
                                    Земеделие
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-telekomi"
                                    href="../../../../../telekomi/?ref=header-navigation"
                                    title="Още статии от Телекоми">
                                    Телекоми
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-media_i_reklama"
                                    href="../../../../../media_i_reklama/?ref=header-navigation"
                                    title="Още статии от Медиа и реклама">
                                    Медиа и реклама
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-tehnologii_i_nauka"
                                    href="../../../../?ref=header-navigation"
                                    title="Още статии от Технологии">
                                    Технологии
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-blockchain"
                                    href="../../../../../blockchain/?ref=header-navigation"
                                    title="Още статии от Блокчейн">
                                    Блокчейн
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-fintech"
                                    href="../../../../../fintech/?ref=header-navigation"
                                    title="Още статии от Финтех">
                                    Финтех
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-startup"
                                    href="../../../../../startup/?ref=header-navigation"
                                    title="Още статии от Start Up">
                                    Start Up
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-predpriemach"
                                    href="../../../../../predpriemach/?ref=header-navigation"
                                    title="Още статии от Предприемач">
                                    Предприемач
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-management"
                                    href="../../../../../management/?ref=header-navigation"
                                    title="Още статии от Мениджмънт">
                                    Мениджмънт
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-intervjuta_i_komentari"
                                    href="../../../../../intervjuta_i_komentari/?ref=header-navigation"
                                    title="Още статии от Интервюта и коментари">
                                    Интервюта и коментари
                                </a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-K3-open"
                    href="#mobileCavCollapse3"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse3"
                    aria-expanded="false">
                    <span class="k3 text-center">К3</span>
                    Моят капитал
                </a>
                <div id="mobileCavCollapse3"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column">
                        <li class="nav-item pb-4">
                                                            <div class="card bg-dark text-white cover-img-holder">
                                    <img src="https://img.capital.bg/shimg/zx860_4384831.jpg"
                                        alt="Наследство в забвение" />
                                    <div class="card-img-overlay d-flex">
                                        <div class="mt-auto w-100">
                                            <nav class="d-inline-block"
                                                aria-label="breadcrumb">
                                                <ol class="breadcrumb mb-2 p-0">
                                                    <li class="breadcrumb-item">
                                                        Тема
                                                    </li>
                                                </ol>
                                            </nav>
                                            <h3 class="card-title m-0 pr-3 ard">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-ope3"
                                                    data-toggle="collapse"
                                                    href="#collapsek3"
                                                    role="button"
                                                    aria-expanded="false"
                                                    aria-controls="collapsek3">
                                                    Наследство в забвение
                                                </a>
                                            </h3>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="collapse"
                                    id="collapsek3"
                                    style="background-color: #00aeef;">
                                    <ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K3-link-temata1"
                                                                                                        href="../../../../../turizum/2022/09/09/4382761_mogat_li_starite_kamuni_da_privlichat_turisti/?ref=header-theme"
                                                                                                        title="Могат ли &quot;старите камъни&quot; да привличат туристи">
                                                    Могат ли &quot;старите камъни&quot; да привличат туристи
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K3-link-temata2"
                                                                                                        href="../../../../../turizum/2022/09/09/4382852_doc_d-r_georgi_nehrizov_bulgariia_niama_iasna/?ref=header-theme"
                                                                                                        title="Доц. д-р Георги Нехризов: България няма ясна концепция как да се опазва културното наследство">
                                                    Доц. д-р Георги Нехризов: България няма ясна концепция как да се опазва културното наследство
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K3-link-temata3"
                                                                                                        href="../../../../../turizum/2022/09/09/4384512_polihron_karapachov_arheologicheskoto_nasledstvo/?ref=header-theme"
                                                                                                        title="Полихрон Карапaчов: Археологическото наследство трябва да се представя по модерен начин">
                                                    Полихрон Карапaчов: Археологическото наследство трябва да се представя по модерен начин
                                                </a>
                                            </li>
                                                                                    <li class="nav-item">
                                                <a class="nav-link gtag-hamburger-mobile-K3-link-temata4"
                                                                                                        href="../../../../../turizum/2022/09/09/4384516_emil_sevdin_otnoshenie_kum_arheologicheskoto/?ref=header-theme"
                                                                                                        title="Емил Севдин: Отношение към археологическото наследство трябва да се възпитава още в училище">
                                                    Емил Севдин: Отношение към археологическото наследство трябва да се възпитава още в училище
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-deposits_credits"
                                    href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation"
                                    title="Още статии от Депозити и кредити">
                                    Депозити и кредити
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-investments"
                                    href="../../../../../../moiat_capital/investments/?ref=header-navigation"
                                    title="Още статии от Инвестиции">
                                    Инвестиции
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-finansovi_produkti"
                                    href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation"
                                    title="Още статии от Финансови продукти">
                                    Финансови продукти
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-insurance"
                                    href="../../../../../../moiat_capital/insurance/?ref=header-navigation"
                                    title="Още статии от Застраховане и осигуряване">
                                    Застраховане и осигуряване
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-moite_imoti"
                                    href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation"
                                    title="Още статии от Моите имоти">
                                    Моите имоти
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-crypto"
                                    href="../../../../../../moiat_capital/crypto/?ref=header-navigation"
                                    title="Още статии от Крипто">
                                    Крипто
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-how_to"
                                    href="../../../../../../moiat_capital/how_to/?ref=header-navigation"
                                    title="Още статии от Как да...">
                                    Как да...
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-obuchenia"
                                    href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation"
                                    title="Още статии от Обучения">
                                    Обучения
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-smart_spending"
                                    href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation"
                                    title="Още статии от Умни разходи">
                                    Умни разходи
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-digital_footprint"
                                    href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation"
                                    title="Още статии от Дигитални следи">
                                    Дигитални следи
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-svobodno_vreme"
                                    href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation"
                                    title="Още статии от Свободно време">
                                    Свободно време
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-lica"
                                    href="../../../../../../moiat_capital/lica/?ref=header-navigation"
                                    title="Още статии от Лица">
                                    Лица
                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link gtag-hamburger-mobile-mesta"
                                    href="../../../../../../light/mesta/?ref=header-navigation"
                                    title="Още статии от Места">
                                    Места
                                </a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-izdania-open"
                    href="#mobileCavCollapse4"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse4"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал"
                            src="/build/img/library-navbar-icon.svg" />
                    </span>
                    Издания
                </a>
                <div id="mobileCavCollapse4"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://www.capital.bg/pdfpreview/?issue=20221112&amp;page=cover_1&amp;izd=600"
                                            data-srcset="https://www.capital.bg/pdfpreview/?issue=20221112&amp;page=cover_1&amp;izd=600"
                                            alt="Капитал - брой 45" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link1"
                                                href="/biblioteka/6149-kapital-broy-45/?ref=header-navigation"
                                                title="Капитал - брой 45">
                                                <h5 class="card-title mb-1">
                                                    Капитал - брой 45
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                     брой 45, 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4411126.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4411126.jpg"
                                            alt="Гепард" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link2"
                                                href="/biblioteka/6136-gepard/?ref=header-navigation"
                                                title="Гепард">
                                                <h5 class="card-title mb-1">
                                                    Гепард
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    ноември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4408807.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4408807.jpg"
                                            alt="КМаркетинг Factbook" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link3"
                                                href="/biblioteka/6125-kmarketing-factbook/?ref=header-navigation"
                                                title="КМаркетинг Factbook">
                                                <h5 class="card-title mb-1">
                                                    КМаркетинг Factbook
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    октомври 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4408410.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4408410.jpg"
                                            alt="Digitalk Report: Индустриална киберсигурност" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link4"
                                                href="/biblioteka/6141-digitalk-report-industrialna-kibersigurnost/?ref=header-navigation"
                                                title="Digitalk Report: Индустриална киберсигурност">
                                                <h5 class="card-title mb-1">
                                                    Digitalk Report: Индустриална киберсигурност
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    октомври 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4400484.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4400484.jpg"
                                            alt="Градове София област" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link5"
                                                href="/biblioteka/6135-gradove-sofiya-oblast/?ref=header-navigation"
                                                title="Градове София област">
                                                <h5 class="card-title mb-1">
                                                    Градове София област
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    октомври 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3 lazy">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx320_4396582.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx320_4396582.jpg"
                                            alt="Децата и парите" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-izdania-link6"
                                                href="/biblioteka/6134-detsata-i-parite/?ref=header-navigation"
                                                title="Децата и парите">
                                                <h5 class="card-title mb-1">
                                                    Децата и парите
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    септември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                <li>
                            <a href="/biblioteka/"
                                class="button-lightblue btn gtag-hamburger-kum-izdania">
                                Към изданията
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-sabitia-open"
                    href="#mobileCavCollapse5"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse5"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал" src="/build/img/icon/events-navbar-icon.svg" />
                    </span>
                    Събития
                </a>
                <div id="mobileCavCollapse5"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                                                                                                                                            <li class="nav-item">
                                <div class="card hevents">
                                    <div class="cover-img-holder mb-3">
                                        <img src="https://img.capital.bg/shimg/zx460_4360007.jpg"
                                            alt="Cybersecurity Forum" />
                                    </div>
                                    <div class="card-body media p-0 mb-4">
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-sabitia-link1"
                                                href="/event/240-cybersecurity-forum/?ref=header-navigation"
                                                title="Cybersecurity Forum">
                                                <h5 class="card-title mb-1">
                                                    Cybersecurity Forum
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    17 ноември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                                                                                                            <li class="nav-item">
                                <div class="card hevents">
                                    <div class="cover-img-holder mb-3">
                                        <img src="https://img.capital.bg/shimg/zx460_4406186.jpg"
                                            alt="Среща на бизнеса в Пловдив и региона" />
                                    </div>
                                    <div class="card-body media p-0 mb-4">
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-sabitia-link2"
                                                href="/event/253-sreshta-na-biznesa-v-plovdiv-i-regiona/?ref=header-navigation"
                                                title="Среща на бизнеса в Пловдив и региона">
                                                <h5 class="card-title mb-1">
                                                    Среща на бизнеса в Пловдив и региона
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    24 ноември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                                                                                                            <li class="nav-item">
                                <div class="card hevents">
                                    <div class="cover-img-holder mb-3">
                                        <img src="https://img.capital.bg/shimg/zx460_4370335.jpg"
                                            alt="Банките и бизнесът" />
                                    </div>
                                    <div class="card-body media p-0 mb-4">
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-sabitia-link3"
                                                href="/event/242-bankite-i-biznesat/?ref=header-navigation"
                                                title="Банките и бизнесът">
                                                <h5 class="card-title mb-1">
                                                    Банките и бизнесът
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    01 декември 2022
                                                </p>
                                            </a>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                <li>
                            <a href="/events/"
                                class="button-lightblue btn gtag-hamburger-kum-sabitia">
                                Към събитията
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-proekti-open"
                    href="#mobileCavCollapse6"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse6"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал"
                            src="/build/img/projects-navbar-icon.svg" />
                    </span>
                    Проекти
                </a>
                <div id="mobileCavCollapse6"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx150_4411130.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx150_4411130.jpg"
                                                alt="Дачи, която управлява процесите и пилотира работата и живота без излишен риск" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-proekti-link1"
                                                                                                href="https://www.capital.bg/biznes/kompanii/2022/08/01/4408371_dachi_koiato_upravliava_procesite_i_pilotira_rabotata/"
                                                                                                title="Дачи, която управлява процесите и пилотира работата и живота без излишен риск">
                                                <h5 class="card-title mb-1">
                                                    Дачи, която управлява процесите и пилотира работата и живота без излишен риск
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    ноември 2022
                                                </p>
                                                <p class="card-text mb-0">
                                                    Даниела Соколова, специалистът по &quot;Управление на процеси&quot; в Telelink Business Services, знае какво се случва три хода напред и никога не скучае
                                                </p>
                                            </a>
                                                                                    </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx150_4408538.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx150_4408538.jpg"
                                                alt="Как се става великан" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-proekti-link2"
                                                                                                href="https://www.capital.bg/biznes/kompanii/2022/06/27/4408244_kak_se_stava_velikan/"
                                                                                                title="Как се става великан">
                                                <h5 class="card-title mb-1">
                                                    Как се става великан
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    ноември 2022
                                                </p>
                                                <p class="card-text mb-0">
                                                    Историята на русенския производител и търговец на горива &quot;Булмаркет груп&quot; е показателен пример как второто поколение може да надгради бизнеса до компания за милиарди
                                                </p>
                                            </a>
                                                                                    </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy"
                                            src="https://img.capital.bg/shimg/zx150_4409801.jpg"
                                            data-srcset="https://img.capital.bg/shimg/zx150_4409801.jpg"
                                                alt="Как се изгражда екип-мечта" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <a class="stretched-link gtag-hamburger-mobile-proekti-link3"
                                                                                                href="https://www.capital.bg/partners/KPMGITS/1/Kak-da-syzdadesh-ekip-mechta/"
                                                                                                title="Как се изгражда екип-мечта">
                                                <h5 class="card-title mb-1">
                                                    Как се изгражда екип-мечта
                                                </h5>
                                                <p class="card-title-subtitle mb-1">
                                                    октомври 2022
                                                </p>
                                                <p class="card-text mb-0">
                                                    KPMG IT Service има амбицията да създаде водещ в европа екип за внедряване на ServiceNow
                                                </p>
                                            </a>
                                                                                    </div>
                                    </div>
                                </div>
                            </li>
                                                <li>
                            <a href="/storio/"
                                class="button-lightblue btn gtag-hamburger-kum-proekti">
                                Още STORiO проекти
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-podcast-open"
                    href="#mobileCavCollapse9"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse9"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал"
                            src="/build/img/headphones.svg" />
                    </span>
                    Подкаст
                </a>
                <div id="mobileCavCollapse9"
                    class="collapse navbar-collapse"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/gk.jpg"
                                            data-srcset="/standalone/podcast/images/gk.jpg"
                                            alt="Гласът на Капитал" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link1"
                                                    href="/podcast/4906/"
                                                    title="Гласът на Капитал">
                                                    Гласът на Капитал
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/pt.png"
                                            data-srcset="/standalone/podcast/images/pt.png"
                                            alt="Първа точка" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link2"
                                                    href="/podcast/4998/"
                                                    title="Първа точка">
                                                    Първа точка
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/nt.png"
                                            data-srcset="/standalone/podcast/images/nt.png"
                                            alt="Неуморимите" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link3"
                                                    href="/podcast/4999/"
                                                    title="Неуморимите">
                                                    Неуморимите
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/dt.png?v=1"
                                            data-srcset="/standalone/podcast/images/dt.png?v=1"
                                            alt="Digitalk Тhe Podcast" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link4"
                                                    href="/podcast/4955/"
                                                    title="Digitalk Тhe Podcast">
                                                    Digitalk Тhe Podcast
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/uu.jpg"
                                            data-srcset="/standalone/podcast/images/uu.jpg"
                                            alt="Уроци за успех" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link5"
                                                    href="/podcast/4981/"
                                                    title="Уроци за успех">
                                                    Уроци за успех
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/gi.png"
                                            data-srcset="/standalone/podcast/images/gi.png"
                                            alt="Парите говорят" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link6"
                                                    href="/podcast/4896/"
                                                    title="Парите говорят">
                                                    Парите говорят
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                    <li class="nav-item">
                                <div class="card">
                                    <div class="card-body media p-0 mb-4">
                                        <div class="cover-img-holder mr-3">
                                            <img class="lazy" 
                                            src="/standalone/podcast/images/dp.jpg"
                                            data-srcset="/standalone/podcast/images/dp.jpg"
                                            alt="Децата и парите" loading="lazy" />
                                        </div>
                                        <div class="media-body">
                                            <h5 class="card-title mb-1">
                                                <a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link7"
                                                    href="/podcast/4948/"
                                                    title="Децата и парите">
                                                    Децата и парите
                                                </a>
                                            </h5>
                                                                                                                                </div>
                                    </div>
                                </div>
                            </li>
                                                <li>
                            <a href="/podcast/"
                                class="button-lightblue btn gtag-hamburger-kum-podcast">
                                Към подкаста
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a itemprop="url"
                    class="nav-link gtag-hamburger-mobile-kapi"
                    href="/kapi/?ref=header-hamburger"
                    title="Към Капи търсачката на Капитал">
                    <span class="k1 text-center">
                        <img alt="Капитал" src="/build/img/kapi.svg" />
                    </span>
                    КАПИ
                </a>
            </li>
        </ul>
        <ul class="nav flex-column">
            

	<li class="nav-item">
		<a itemprop="url" class="nav-link bulletins  gtag-bulletins" href="/newsletters/?ref=header-navigation"  title="Бюлетини">
			<span class="text-center">
				<img alt="Бюлетини" src="/build/img/icon/mail-ico-blue.svg">
			</span>
			Бюлетини
		</a>
	</li>


            <li class="nav-item">
                <a class="nav-link angle-right ffff gtag-hamburger-mobile-search-open"
                    href="#mobileCavCollapse7"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse7"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал" src="/build/img/search-blue-icon.svg" />
                    </span>
                    Търсене
                </a>
                <div id="mobileCavCollapse7"
                    class="collapse navbar-collapse dddd"
                    data-parent="#header">
                    <ul class="nav flex-column mlpad">
                        <li class="nav-item">
                            <form class="input-group align-items-center search-form--hb"
                                method="get"
                                action="/search/">
                                <input class="form-control px-0"
                                    type="search"
                                    placeholder="Search"
                                    aria-label="Search"
                                    name="s" />
                                <label>Търсене</label>
                                <div class="input-group-append">
                                    <button class="btn gtag-hamburger-mobile-search"
                                        type="submit">

                                    </button>
                                </div>
                            </form>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="nav-item">
                <a class="nav-link angle-right gtag-hamburger-mobile-abonament-open"
                    href="#mobileCavCollapse8"
                    data-toggle="collapse"
                    aria-controls="mobileCavCollapse8"
                    aria-expanded="false">
                    <span class="k1 text-center">
                        <img alt="Капитал" src="/build/img/subscription-tb-icon.svg" />
                    </span>
                    Абонамент
                </a>
                <div id="mobileCavCollapse8"
                    class="collapse navbar-collapse m-subscr pl-2 pr-2"
                    data-parent="#header">
                    <div class="container-xl">
                        <div class="row align-items-stretch">
                            <div class="col-md-12">
                                <h5>
                                    Абонирайте се за Капитал за<br />1 лв. /
                                    седм.
                                </h5>
                            </div>

                            <div class="col-md-12">
                                <a class="btn btn-block text-uppercase gtag-hamburger-mobile-abonirane"
                                    href="/offer/?ref=header-lenta-abo-intro"
                                    title="Към офертата">
                                    Към офертата
                                </a>
                            </div>

                            <div class="col-md-12">
                                <p>
                                    Всеки петък икономически анализ и коментар
                                    на текущите събития от седмицата.<br />
                                    Съдържанието е организирано в три области, за
                                    които Капитал е полезен:
                                </p>
                                <p>
                                    <strong>K1 Средата</strong><br />
                                    (политическа, макроикономическа регулаторна правна)
                                </p>
                                <p>
                                    <strong>K2 Бизнесът</strong><br />
                                    (пазари, продукти, конкуренция, мениджмънт)
                                </p>
                                <p>
                                    <strong>K3 Моят капитал</strong><br />
                                    (лични финанси, свободно време, образование,
                                    извън бизнеса).
                                </p>
                                <p>
                                    <a class="mt-auto gtag-hamburger-mobile-more-offers"
                                        href="/abonament/?ref=header-abonament"
                                        title="Към абонаментният център">
                                        Вижте всички оферти
                                    </a>
                                </p>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>
    </nav>
	</header>
                     
                    <main class="main-content d-flex flex-column">
                			<div class="breakingnews">
			<div class="container-xl">
				<div class="d-flex flex-row align-items-center align-items-start">
					<div class="position-relative d-flex flex-column pr-lg-3 pr-0">
						<strong>
							Новият брой:
						</strong>
						<a class="breakinglink stretched-link gtag-breaking-news" href="https://www.capital.bg/biblioteka/6149-kapital-broy-45/?ref=breaking_news">
							След сделката за Twitter
						</a>
					</div>
					<a class="breakingClose ml-auto" href="javascript: void(0)">
						<img src=/build/img/icon/x-icon.svg alt="Close" class="close">
					</a>
				</div>
			</div>
		</div>
	                <div class="advertising advertising-top order-0">
	<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
	<!-- /149508300/CAPITAL/capital_ip_lb -->
	<div id="div-gpt-ad-1586959076994-0">
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586959076994-0'); });
		</script>
	</div>
</div>
                
		
							
		
		
		<script type="application/ld+json">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</script>

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Newspaper",
		"image": "https://www.capital.bg/pdfpreview/?issue=20221112&amp;page=cover_1&amp;izd=600",
		"name": "Капитал - брой 45",
		"alternativeHeadline": "",
				"url": "https://www.capital.bg/biblioteka/6149-kapital-broy-45/"
	}
</script>

		<article class="story--tpl-1" data-id="4413247" data-io-article-url="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/11/11/4413247_dnevnikut_na_edin_shef_tuit/?ref=rss">
			<section class="topicNav topicNav--collapsed for-edit">
	<div class="topicNav__section topicNav__section--expanded">
		<div class="topicNav__header">
			<div class="articleList__heading">Тема</div>
			<button type="button" class="topicNav__expander" data-js-toggle-topic-nav="collapse"></button>
		</div>
		<div class="topicNav__heading">След сделката за Twitter</div>
				<ul class="list-unstyled topicNav--timeline-a">
						<li class="">
				<a href="../../../../../kompanii/2022/11/11/4413557_teslata_v_twitter/" title="Теслата в Twitter">Теслата в Twitter</a>
			</li>
						<li class="">
				<a href="../4413623_provalut_na_socialnite_mreji_se_krie_v_uspeha_im/" title="Провалът на социалните мрежи се крие в успеха им">Провалът на социалните мрежи се крие в успеха им</a>
			</li>
						<li class=" topicNav__menuItem--active">
				<a href="" title="Дневникът на един Шеф Туит*">Дневникът на един Шеф Туит*</a>
			</li>
						<li class="">
				<a href="../../../../../management/2022/11/11/4412846_predizvikatelstvoto_na_ilun_musk_kum_upravlenskoto/" title="Предизвикателството на Илън Мъск към управленското мислене">Предизвикателството на Илън Мъск към управленското мислене</a>
			</li>
					</ul>
			</div>
	<div class="topicNav__section topicNav__section--collapsed">
		<div class="topicNav__header row-wrap">
			<div class="col-lg-3 col-10 order-0">
				<div class="topicNav__heading">След сделката за Twitter</div>
			</div>
			<div class="col-lg-6 col-12 order-2 order-lg-1">
								<ul class="nav justify-content-sm-between justify-content-start topicNav--timeline mb-0 mt-lg-0 mt-2">
										<li class="nav-item mb-md-0 mb-2">
						<a class="nav-link" href="../../../../../kompanii/2022/11/11/4413557_teslata_v_twitter/?ref=header-theme" title="Теслата в Twitter"></a>
					</li>
										<li class="nav-item mb-md-0 mb-2">
						<a class="nav-link" href="../4413623_provalut_na_socialnite_mreji_se_krie_v_uspeha_im/?ref=header-theme" title="Провалът на социалните мрежи се крие в успеха им"></a>
					</li>
										<li class="nav-item mb-md-0 mb-2">
						<a class="nav-link topicNav__menuItem--active" href="?ref=header-theme" title="Дневникът на един Шеф Туит*"></a>
					</li>
										<li class="nav-item mb-md-0 mb-2">
						<a class="nav-link" href="../../../../../management/2022/11/11/4412846_predizvikatelstvoto_na_ilun_musk_kum_upravlenskoto/?ref=header-theme" title="Предизвикателството на Илън Мъск към управленското мислене"></a>
					</li>
									</ul>
							</div>
			<div class="col-lg-3 col-2 order-1 order-lg-2 text-right">
				<button class="topicNav__expander" type="button" data-js-toggle-topic-nav="expand"></button>
			</div>
		</div>
	</div>
</section>

				
																									
												
										
				
									
	 		
<div class="story--header">
    <div class="container-xl">
        <div class="row">
            <div class="col-12 col-lg-8 offset-lg-1 order-lg-1">
                <a href="../../../../../tehnologii_i_nauka"
                    class="rubrname gtag-statia-rubrika-link"
                    title="Технологии">
                    Технологии
                                    </a>
                
            </div>

            <h1 class="col-12 col-lg-8 offset-lg-1 order-lg-2">
                Дневникът на един Шеф Туит*
            </h1>

            <h2 class="col-12 col-lg-8 offset-lg-1 order-lg-4">
                Първите 13 дни от влизането на Илън Мъск в Twitter
            </h2>
        </div>
    </div>
    <div class="container-xl">
                    <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1 d-none d-lg-flex story--title--img">
                    <picture class="img--title landscape">
                        
			<img class="img-fluid"  src="https://img.capital.bg/shimg/zx952y526_4414028.jpg?v=1668081040"  alt="Shutterstock"/>
	                    </picture>
                </div>
                <div class="col col-lg-3">
                    
<div class="row story--title--info">
    <div class="share--title col-12 order-lg-2 d-none d-lg-block">
        <span>Споделяне</span>
    </div>

    <div class="col-12 order-lg-3">
        <div class="row shareBtns shareBtns--nad-statia story--share story--share--nad-statia justify-content-between">

		<div class="shareBtns--onsite story--share--onsite col-auto d-flex  col-lg-12 order-lg-2 flex-lg-column d-lg-flex ">

			<a href="#" class="story-btn story-btn--views gtag-nad-statia-save" title="Прочитания: 270">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Прочитания</title>
		<defs></defs>
		<g id="views-svg" data-name="views" transform="translate(-64 -1216)">
			<path d="M79,1216a15,15,0,1,0,15,15A15,15,0,0,0,79,1216Zm0,20.87c-8.28,0-10.986-5.87-10.986-5.87s2.706-5.87,10.986-5.87S89.986,1231,89.986,1231,87.28,1236.87,79,1236.87Z" fill="#8e8c85"/>
			<path d="M90.687,1233.45a4.688,4.688,0,1,0,4.688,4.688A4.686,4.686,0,0,0,90.687,1233.45Z" transform="translate(-11.688 -9.271)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>270</span>
	<span>прочитания</span>
</a>

							<a class="story-btn story-btn--comments gtag-nad-statia-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

						<a href="#" class="story-btn story-btn--likes likes gtag-nad-statia-like" title="Препоръчвания" data-storyid="4413247">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>0</span>
	<span>препоръчвания</span>
</a>

			<a href="#" class="story-btn story-btn--saved gtag-nad-statia-save save--personal"  title="Запазване"  data-storyid="4413247">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>


		</div>

		<div class="shareBtns--social story--share--social col-auto text-right col-lg-12 d-flex order-lg-1 ">
			<a class="story-btn story-btn--mail gtag-nad-statia-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#714e0204131b1412054c5435415448455435415433355435415433445435415433435435415433355435415433495435415433305435405449305435405449435a5435415433355435415433415a5435415433445435415433455435415433495435415433355a5435415430495435415433445435405449455a54354154304354354054494254354154334954354054494354433057101c014a131e15084c19050501025442305443375443370606065f1210011805101d5f131654433713180b1f14025443370514191f1e1d1e1618182e182e1f10041a105443374341434354433740405443374040544337454540424345462e151f14071f181a04052e1f102e1415181f2e021914172e05041805544337544237031417544235030202">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--facebook gtag-nad-statia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Ftehnologii_i_nauka%2F2022%2F11%2F11%2F4413247_dnevnikut_na_edin_shef_tuit%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--linkedin gtag-nad-statia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%94%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA%D1%8A%D1%82+%D0%BD%D0%B0+%D0%B5%D0%B4%D0%B8%D0%BD+%D0%A8%D0%B5%D1%84+%D0%A2%D1%83%D0%B8%D1%82%2A&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Ftehnologii_i_nauka%2F2022%2F11%2F11%2F4413247_dnevnikut_na_edin_shef_tuit%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--twitter gtag-nad-statia-twitter" href="http://twitter.com/share?text=%D0%94%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA%D1%8A%D1%82+%D0%BD%D0%B0+%D0%B5%D0%B4%D0%B8%D0%BD+%D0%A8%D0%B5%D1%84+%D0%A2%D1%83%D0%B8%D1%82%2A&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Ftehnologii_i_nauka%2F2022%2F11%2F11%2F4413247_dnevnikut_na_edin_shef_tuit%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>


		</div>

	</div>
    </div>

    <div class="col-12 order-lg-1">
        <section class="story--autor follow-feed text-lg-left">
 
            <footer class="time d-block d-lg-none">
        <time class=""
            datetime="2022-11-11T06:57:00">
            11 ноември 2022 06:57
        </time>
        <time class="d-none"
            datetime="2022-11-11T06:59:49">

        </time>
    </footer>

                                                                                
        

    
    
    
        
<article >
                <img class="avatar" src="https://img.capital.bg/shimg/oo_4320222.png" alt="Сирма Пенкова"/>
    
    <h5>
                    <a class="gtag-statia-avtor-link" href="/author/569">
        
        
                        <span>
                    Сирма Пенкова
                </span>
                                    </a>
        
        
           
            <button type="button" class="btn gtag-article-head-follow-auth-569"

 
 
 

data-feedid="569" data-feedtype="1" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>

        
    </h5>
</article>
     
</section>

<footer class="time d-none d-lg-block">
    <time class=""
        datetime="2022-11-11T06:57:00">
        11 ноември 2022 06:57
    </time>
    <time class="d-none"
        datetime="2022-11-11T06:59:49">
    </time>
</footer>

    </div>
</div>
                </div>
                <div class="col-12 d-lg-none d-flex story--title--img">
                                        <picture class="img--title">
                        
			<img class="img-fluid"  src="https://img.capital.bg/shimg/zx952y526_4414028.jpg?v=1668081040"  alt="Shutterstock"/>
	                    </picture>
                                            <div class="img--caption ellipsis py-1"
    onclick="this.classList.toggle('ellipsis');">
    <svg xmlns="http://www.w3.org/2000/svg"
        width="13"
        height="10.536"
        viewbox="0 0 13 10.536">
        <path d="M549,249.581l-1.3-1.756h-2.6l-1.3,1.756h-3.9v8.78h13v-8.78Z"
            transform="translate(-539.896 -247.825)" />
        <g transform="translate(4 3.647)">
            <ellipse cx="2.5"
                cy="2.533"
                rx="2.5"
                ry="2.533"
                fill="none"
                stroke="#fff"
                stroke-linecap="round"
                stroke-linejoin="round"
                stroke-width="1" />
        </g>
        <line x2="1.25"
            transform="translate(10.5 3.951)"
            fill="none"
            stroke="#fff"
            stroke-linecap="round"
            stroke-linejoin="round"
            stroke-width="1" />
    </svg>

            Shutterstock
                &nbsp;&nbsp;
        <span>
            &copy;&nbsp;
            Shutterstock
        </span>
    </div>
                                    </div>
            </div>
        
                    <div class="row d-none d-lg-flex">
                <div class="col-12 col-lg-7 offset-lg-1">
                    <div class="img--caption ellipsis py-1"
    onclick="this.classList.toggle('ellipsis');">
    <svg xmlns="http://www.w3.org/2000/svg"
        width="13"
        height="10.536"
        viewbox="0 0 13 10.536">
        <path d="M549,249.581l-1.3-1.756h-2.6l-1.3,1.756h-3.9v8.78h13v-8.78Z"
            transform="translate(-539.896 -247.825)" />
        <g transform="translate(4 3.647)">
            <ellipse cx="2.5"
                cy="2.533"
                rx="2.5"
                ry="2.533"
                fill="none"
                stroke="#fff"
                stroke-linecap="round"
                stroke-linejoin="round"
                stroke-width="1" />
        </g>
        <line x2="1.25"
            transform="translate(10.5 3.951)"
            fill="none"
            stroke="#fff"
            stroke-linecap="round"
            stroke-linejoin="round"
            stroke-width="1" />
    </svg>

            Shutterstock
                &nbsp;&nbsp;
        <span>
            &copy;&nbsp;
            Shutterstock
        </span>
    </div>
                </div>
            </div>
        		</div>
	</div>
</div>
 	
			<div class="scroll-triger"></div>

						<div class="container-xl">
				<section class="col-12 col-lg-7 offset-lg-1 px-0 px-lg-3">
					
		








												
	
		<article class="newsletterForm newsletterForm--story">

	<header class="">
		<img src="/build/img/icon/envelope-close.svg" alt="Бюлетин Вечерни новини" /> 
		Вечерни новини
	</header>

	<div class="main">
									<p class="descr">
                    Най-важното от деня. Всяка делнична вечер в 18 ч.
				</p>

									<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

					<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value=""/>
                        <input type="email" name="email" id="NewsletterEmail" class="flex-grow-lg-1 mt-auto pb-1" placeholder="Вашият email" value=""  required />
                        <label class="form-control-placeholder" for="NewsletterEmail">Вашият email</label>
						<input type="hidden" name="bulletinid" value="59"/>
						<input type="hidden" name="bulletintype" value="512"/>
						<input type="hidden" name="sid" value="1"/>
						<input type="hidden" name="eventlabel" value="VecherniNovini-Newsletter"/>
						<input type="hidden" name="newsletter-subscribe" value="1"/>
						<button type="submit" class="btn mx-0 gtag-newsletter-top-article-vecherni-novini-zapishi-se flex-grow-2" title="Запишете се">Записване</button>
					</form>


										</div>

	<footer
		class="">
				<a class="gtag-footer-newsletters" href="/newsletters/" title="Всички бюлетини на Капитал...">Всички бюлетини на Капитал...</a>
	</footer>
</article>

	
				</section>
			</div>
										
			                
    
    
    <div id="story-incognito-paywall" class="container-xl story-content-wrap dropcap">
        <div class="row justify-content-between">
            <div class="story-content col-12 mb-3 col-lg-7 offset-lg-1">
                <!-- Каре wide -->
<div class="card newsbox-wide">
	<div class="card-body">
		<em>*Дневникът е опит да си представим мислите на новия собственик на Twitter през първите 13 дни от влизането му в компанията, когато се самопровъзгласи за Шеф Туит (Chief Twit). Представените факти са на базата на реални публикации на Илън Мъск в социалната мрежа, статии на международни медии и техни вътрешни източници по темата. Характерът на дневника е художествена измислица.</em>
	</div>
</div><p> <em>26-27 октомври 2022</em></p>
                
<div class="paywall paywall-story">
    <hr />

                <p class="paywall-heading">Благодарим Ви, че чететете Капитал!</p>

                    <p class="my-2 text-danger">Вие използвате поверителен режим на интернет браузъра си. За да прочетете статията, трябва да влезете в профила си.</p>
        
                    <p class="mb-3">За да видите статията, влезте в профила си или се регистрирайте.</p>
            <p class="mb-3">Всеки потребител може да чете до 5 статии месечно без да има абонамент за Капитал.</p>
            <button data-auth="sign-in" class="paywall-loginBtn d-inline-block mb-3" title="Влизане в профила" data-gtag="paywall-btn-sign-in" style="max-width: 196px;">Влезте в профила си</button>
            <button data-auth="sign-up" class="paywall-loginBtn d-inline-block mb-3" title="Регистрация" style="max-width: 196px;" data-gtag="paywall-btn-sign-up">Регистрация</button>
        
        <h3 class="paywall-heading mb-1">Четете неограничено с абонамент за Капитал!</h3>
    
    <p class="mb-3">
    Възползвайте се от специалната ни оферта за пробен абонамент
</p>
<p class="mb-3 intro_offer">
    <span>1 лв. / седмица</span>
    <span>за 12 седмици</span>
    <a class="btn button-lightblue text-uppercase d-block d-md-inline-block gtag-paywall-button-intro_offer-12weeks-za-12lv"
        href="/offer/?ref=paywall"
        title="Оферта за пробен абонамент">
        Към офертата
    </a>
</p>
<a class="link mt-3"
    href="/abonament/"
    title="Вижте абонаментните планове">
    Вижте абонаментните планове
</a>
</div>
            </div>
            <div class="col sidebar-article--desktop col-lg ml-lg-auto text-lg-right text-center" id="ad_1st_300x600">
                <div class="banner">
                                    </div>
            </div>
        </div>
    </div>
    <div id="story-incognito-content">					
	
	
		
	
		
	
		
		
		
	
		
							
							
							
					<div class="container-xl story-content-wrap dropcap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 1 -->
					<!-- Каре wide -->
<div class="card newsbox-wide">
	<div class="card-body">
		<em>*Дневникът е опит да си представим мислите на новия собственик на Twitter през първите 13 дни от влизането му в компанията, когато се самопровъзгласи за Шеф Туит (Chief Twit). Представените факти са на базата на реални публикации на Илън Мъск в социалната мрежа, статии на международни медии и техни вътрешни източници по темата. Характерът на дневника е художествена измислица.</em>
	</div>
</div>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 2 -->
					<p> <em>26-27 октомври 2022</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 3 -->
					<h3>(Почти) затворена сделка</h3><p>Бяха предупредени, че ще отида на 900 Market Str., но не очакваха такова влизане. Оказа се, че на входа няма никой. Къде изобщо бяха всички тези 7000 служители. (NB! да оптимизирам персонала.) Двамата младежи във фоайето обаче гледаха изумено. 8 кг порцеланова мивка, a. В началото не се усетиха. Can't help it, let that sink in! Добре ми се получи играта на думи - "Нека е ясно, че идвам".</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 4 -->
					<p>Оставих мивката на дивана във фоайето и се качих да поговоря с "много готини хора от Twitter". Или поне тези от тях, които ще останат там. Събрахме се горе в The Perch и пих едно от двете ми кафета за деня. Всички ме наобиколиха. Поздравиха ме с добре дошъл, поговорихме, снимаха ме и започнаха да туитват. Така се прави.</p>

																		<div id="storyParallax"></div>
											</div>
					<aside class="sidebar-article--desktop ml-lg-auto">
														<div class="banner-box text-lg-right text-center" id="ad_1st_300x600">
		<!-- /149508300/CAPITAL/capital_ip_300x250 -->
<div id="div-gpt-ad-1598343105444-0">
	</div>
		<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
			Реклама
		</a>
	</div>
	<div class="story-content col-12">
		<div id="nativeBanner_story4"></div>

	</div>
	
										
								</aside>
			</div>
		</div>
	
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 5 -->
					<p>Денят беше дълъг. Качих видеото с мивката чак вечерта. Като не ме видяха в моята централа, ще ме видят в моята мрежа. Хората оцениха шегата, стана една от най-харесваните публикации в Twitter за седмицата. Край на корпоративните глупости, да живее свободата на словото.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 6 -->
					<p><em>27 октомври</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 7 -->
					<p>Едно е ясно, рекламодателите нямат никакво чувство за хумор. Всички се чудят какво ще стане с Twitter, след като вече е мой. Отговорът е един - ще стане суперприложение. Но явно трябва да им го обясня. "Скъпи рекламодатели на Twitter, исках лично да ви споделя каква е мотивацията ми да придобия Twitter. [] важно е за бъдещето на цивилизацията да има едно общодостъпно дигитално място, където могат да се обсъждат широк спектър вярвания по здравословен начин, без да се стига до насилие. [...] Twitter очевидно не може да се превърне в безплатно адско място, където всичко може да се каже без последствия! [...] Twitter ще се стреми да бъде най-уважаваната платформа за реклама в света, която подсилва бранда ви и помага на компанията ви да расте. [...] Нека построим нещо невероятно заедно."</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 8 -->
					<p>Стана твърде дълго за туит. Поствам го в снимки.</p>

										</div>
					<aside class="sidebar-article--desktop ml-lg-auto">
							<div id="nativeBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native -->
<div id="div-gpt-ad-1587458433147-0">
	</div>
	
				
								</aside>
			</div>
		</div>
	
			<div class="advertising nojshide my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<!-- /149508300/CAPITAL/capital_ip_article_2 -->
<div id="div-gpt-ad-1598343174420-0">
	</div>
		</div>
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 9 -->
					<p><em>28 октомври</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 10 -->
					<h3>Птичката излетя от кафеза</h3><p>Слънцето изгрява над Сан Франциско. Добър момент да съобщя на всички в мрежата ми новината: "Птичката е свободна." Лети високо, лети. Цял ден ми се върти една песен в главата Good times roll на The Cars. "Нека настанат добри времена." В нея пеят още - "оставете ги да ви разтърсят, нека настанат добри времена". По-добри времена по моите правила. Трябваше да уволня мениджърите, за да продължим по моя начин. Няма да са последните.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 11 -->
					<p>Беше дълъг ден. Еврокомисарят Тиери Бретон също влезе в играта - "В Европа птицата ще лети по нашите европейски правила". Важното е, че го туитна. Вече минава 21 ч., но по-добре още сега да им го кажа. "Twitter ще формира съвет за модериране на съдържание с много различни гледни точки". Лека нощ.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 12 -->
					<p><em>29 октомври</em></p>

										</div>
					<aside class="sidebar-article--desktop ml-md-auto">
								
<div class="topStoriesTabs topStoriesTabs--story">
    <nav class="tab">
        <button 
        class="daily active gtag-in-article-filter-24chasa" 
        data-period="daily" 
                 data-gtag="gtag-in-article-filter-24chasa"
        >
            <span>
                24 часа
            </span>
        </button>
        <button class="weekly  gtag-in-article-filter-7dni" data-period="weekly"
                         data-gtag="gtag-in-article-filter-7dni"
        >
            <span>
                7 дни
            </span>
        </button>

        <button class="cheteno active  gtag-in-article-filter-cheteno" data-tab="cheteno">
            Четено
        </button>
        <button class="komentirano  gtag-in-article-filter-komentirano" data-tab="komentirano">
            Коментирано
        </button>
        <button class="preporachvano  gtag-in-article-filter-preporachvano" data-tab="preporachvano">
            Препоръчвано
        </button>
    </nav>

            
    <article class="cheteno-daily active">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4414085.jpg?v=1668089204"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4414085.jpg?v=1668089204"
                alt="С измислен цитат Борисов онагледи връзките си с прокуратурата"
                loading="lazy" />
        </div>

        <span>Политика</span>

        <a class="gtag-in-article-filter-24chasa-cheteno-link"
            href="../../../../../../politika_i_ikonomika/bulgaria/2022/11/10/4414086_s_izmislen_citat_borisov_onagledi_vruzkite_si_s/"            title="С измислен цитат Борисов онагледи връзките си с прокуратурата">
            С измислен цитат Борисов онагледи връзките си с прокуратурата
        </a>
    </article>
    <article class="cheteno-daily active">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4396454.jpg?v=1667568561"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4396454.jpg?v=1667568561"
                alt="Най-динамичната IT компания за 2021 г. NitroPack: Бързи сайтове, по-бърз растеж"
                loading="lazy" />
        </div>

        <span>Технологии</span>

        <a class="gtag-in-article-filter-24chasa-cheteno-link"
            href="../../../../2023/01/09/4396456_nitropack_burzi_saitove_po-burz_rastej/"            title="Най-динамичната IT компания за 2021 г. NitroPack: Бързи сайтове, по-бърз растеж">
            Най-динамичната IT компания за 2021 г. NitroPack: Бързи сайтове, по-бърз растеж
        </a>
    </article>
    <article class="cheteno-daily active">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4413997.jpg?v=1668088470"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4413997.jpg?v=1668088470"
                alt="Как се Рут-и паметник"
                loading="lazy" />
        </div>

        <span>Коментари и анализи</span>

        <a class="gtag-in-article-filter-24chasa-cheteno-link"
            href="../../../../../../politika_i_ikonomika/redakcionni_komentari/2022/11/10/4413795_kak_se_rut-i_pametnik/"            title="Как се Рут-и паметник">
            Как се Рут-и паметник
        </a>
    </article>
                
    <article class="komentirano-daily topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4414085.jpg?v=1668089204"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4414085.jpg?v=1668089204"
                alt="С измислен цитат Борисов онагледи връзките си с прокуратурата"
                loading="lazy" />
        </div>

        <span>Политика</span>

        <a class="gtag-in-article-filter-24chasa-komentirano-link"
            href="../../../../../../politika_i_ikonomika/bulgaria/2022/11/10/4414086_s_izmislen_citat_borisov_onagledi_vruzkite_si_s/"            title="С измислен цитат Борисов онагледи връзките си с прокуратурата">
            С измислен цитат Борисов онагледи връзките си с прокуратурата
        </a>
    </article>
    <article class="komentirano-daily topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4413462.jpg?v=1668070536"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4413462.jpg?v=1668070536"
                alt="Преносители на памет: артистите, които разказват комунизма"
                loading="lazy" />
        </div>

        <span>Свободно време</span>

        <a class="gtag-in-article-filter-24chasa-komentirano-link"
            href="../../../../../../moiat_capital/svobodno_vreme/2022/11/10/4413457_prenositeli_na_pamet_artistite_koito_razkazvat/"            title="Преносители на памет: артистите, които разказват комунизма">
            Преносители на памет: артистите, които разказват комунизма
        </a>
    </article>
    <article class="komentirano-daily topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4413955.jpg?v=1668085124"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4413955.jpg?v=1668085124"
                alt="Бивши служители от PwC в Кипър направиха фирма, за да запазят свързаните с Русия клиенти"
                loading="lazy" />
        </div>

        <span>Банки и финанси</span>

        <a class="gtag-in-article-filter-24chasa-komentirano-link"
            href="../../../../../finansi/2022/11/10/4413953_bivshi_slujiteli_ot_pwc_v_kipur_napraviha_firma_za_da/"            title="Бивши служители от PwC в Кипър направиха фирма, за да запазят свързаните с Русия клиенти">
            Бивши служители от PwC в Кипър направиха фирма, за да запазят свързаните с Русия клиенти
        </a>
    </article>
                
    <article class="preporachvano-daily topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4396454.jpg?v=1667568561"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4396454.jpg?v=1667568561"
                alt="Най-динамичната IT компания за 2021 г. NitroPack: Бързи сайтове, по-бърз растеж"
                loading="lazy" />
        </div>

        <span>Технологии</span>

        <a class="gtag-in-article-filter-24chasa-preporachvano-link"
            href="../../../../2023/01/09/4396456_nitropack_burzi_saitove_po-burz_rastej/"            title="Най-динамичната IT компания за 2021 г. NitroPack: Бързи сайтове, по-бърз растеж">
            Най-динамичната IT компания за 2021 г. NitroPack: Бързи сайтове, по-бърз растеж
        </a>
    </article>
    <article class="preporachvano-daily topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4414137.jpg?v=1668095854"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4414137.jpg?v=1668095854"
                alt="Подкаст с Кирил Петков: ПП няма да прави коалиция с ГЕРБ, ДПС и Възраждане, но ще подкрепя добрите идеи"
                loading="lazy" />
        </div>

        <span>Първа точка</span>

        <a class="gtag-in-article-filter-24chasa-preporachvano-link"
            href="../../../../../../podcast/parva_tochka/2022/11/10/4414107_kiril_petkov_gostuva_v_podkasta_purva_tochka/"            title="Подкаст с Кирил Петков: ПП няма да прави коалиция с ГЕРБ, ДПС и Възраждане, но ще подкрепя добрите идеи">
            Подкаст с Кирил Петков: ПП няма да прави коалиция с ГЕРБ, ДПС и Възраждане, но ще подкрепя добрите идеи
        </a>
    </article>
    <article class="preporachvano-daily topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4413997.jpg?v=1668088470"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4413997.jpg?v=1668088470"
                alt="Как се Рут-и паметник"
                loading="lazy" />
        </div>

        <span>Коментари и анализи</span>

        <a class="gtag-in-article-filter-24chasa-preporachvano-link"
            href="../../../../../../politika_i_ikonomika/redakcionni_komentari/2022/11/10/4413795_kak_se_rut-i_pametnik/"            title="Как се Рут-и паметник">
            Как се Рут-и паметник
        </a>
    </article>
                
    <article class="cheteno-weekly topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4412570.jpg?v=1667908997"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4412570.jpg?v=1667908997"
                alt="Ново място в София | Pop-up Chicken от Джун и Рене Йошида"
                loading="lazy" />
        </div>

        <span>Места</span>

        <a class="gtag-in-article-filter-7dni-cheteno-link"
            href="../../../../../../light/mesta/2022/11/08/4412573_novo_miasto_pop-up_chicken_ot_djun_i_rene_ioshida/"            title="Ново място в София | Pop-up Chicken от Джун и Рене Йошида">
            Ново място в София | Pop-up Chicken от Джун и Рене Йошида
        </a>
    </article>
    <article class="cheteno-weekly topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4411979.jpg?v=1667773098"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4411979.jpg?v=1667773098"
                alt="Българско-британска компания за CBD тампони привлече инвестиция от 11 млн. долара"
                loading="lazy" />
        </div>

        <span>Start Up</span>

        <a class="gtag-in-article-filter-7dni-cheteno-link"
            href="../../../../../kompanii/2022/11/06/4411975_bulgaro-britanska_kompaniia_za_cbd_tamponi_privleche/"            title="Българско-британска компания за CBD тампони привлече инвестиция от 11 млн. долара">
            Българско-британска компания за CBD тампони привлече инвестиция от 11 млн. долара
        </a>
    </article>
    <article class="cheteno-weekly topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4410558.jpg?v=1667537904"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4410558.jpg?v=1667537904"
                alt="Renault Group си тръгва от България, заместници ще са швейцарски гигант и израелска компания"
                loading="lazy" />
        </div>

        <span>Транспорт</span>

        <a class="gtag-in-article-filter-7dni-cheteno-link"
            href="../../../../../transport/2022/11/04/4410556_renault_group_si_trugva_ot_bulgariia_zamestvat_go/"            title="Renault Group си тръгва от България, заместници ще са швейцарски гигант и израелска компания">
            Renault Group си тръгва от България, заместници ще са швейцарски гигант и израелска компания
        </a>
    </article>
                
    <article class="komentirano-weekly topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4410855.jpg?v=1667812141"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4410855.jpg?v=1667812141"
                alt="Фондът на фондовете раздели предприемаческата екосистема и кабинета &quot;Радев&quot;"
                loading="lazy" />
        </div>

        <span>Технологии</span>

        <a class="gtag-in-article-filter-7dni-komentirano-link"
            href="../../07/4410856_fondut_na_fondovete_razdeli_predpriemacheskata/"            title="Фондът на фондовете раздели предприемаческата екосистема и кабинета &quot;Радев&quot;">
            Фондът на фондовете раздели предприемаческата екосистема и кабинета &quot;Радев&quot;
        </a>
    </article>
    <article class="komentirano-weekly topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4413086.jpg?v=1667935978"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4413086.jpg?v=1667935978"
                alt="Интрига с политическа oкраска между FTX и Binance удари криптопазарите"
                loading="lazy" />
        </div>

        <span>Крипто</span>

        <a class="gtag-in-article-filter-7dni-komentirano-link"
            href="../../../../../../moiat_capital/crypto/2022/11/08/4413062_intriga_s_politicheska_ukraska_mejdu_ftx_i_binance/"            title="Интрига с политическа oкраска между FTX и Binance удари криптопазарите">
            Интрига с политическа oкраска между FTX и Binance удари криптопазарите
        </a>
    </article>
    <article class="komentirano-weekly topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4413591.jpg?v=1668064319"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4413591.jpg?v=1668064319"
                alt="Строителството на жилища в България расте с невиждан от десетилетие темп"
                loading="lazy" />
        </div>

        <span>Строителство и имоти</span>

        <a class="gtag-in-article-filter-7dni-komentirano-link"
            href="../../../../../imoti/2022/11/10/4413491_stroitelstvoto_na_jilishta_v_bulgariia_raste_s/"            title="Строителството на жилища в България расте с невиждан от десетилетие темп">
            Строителството на жилища в България расте с невиждан от десетилетие темп
        </a>
    </article>
                
    <article class="preporachvano-weekly topStoriesTabs--story">
        <div data-inx="1">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4411979.jpg?v=1667773098"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4411979.jpg?v=1667773098"
                alt="Българско-британска компания за CBD тампони привлече инвестиция от 11 млн. долара"
                loading="lazy" />
        </div>

        <span>Start Up</span>

        <a class="gtag-in-article-filter-7dni-preporachvano-link"
            href="../../../../../kompanii/2022/11/06/4411975_bulgaro-britanska_kompaniia_za_cbd_tamponi_privleche/"            title="Българско-британска компания за CBD тампони привлече инвестиция от 11 млн. долара">
            Българско-британска компания за CBD тампони привлече инвестиция от 11 млн. долара
        </a>
    </article>
    <article class="preporachvano-weekly topStoriesTabs--story">
        <div data-inx="2">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4411855.jpg?v=1667815312"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4411855.jpg?v=1667815312"
                alt="Бургаските болници се обединиха срещу разширението на &quot;Сърце и мозък&quot; в града"
                loading="lazy" />
        </div>

        <span>Здравеопазване</span>

        <a class="gtag-in-article-filter-7dni-preporachvano-link"
            href="../../../../../../politika_i_ikonomika/zdraveopazvane/2022/11/07/4411854_burgaskite_bolnici_se_obediniha_sreshtu_razshirenieto/"            title="Бургаските болници се обединиха срещу разширението на &quot;Сърце и мозък&quot; в града">
            Бургаските болници се обединиха срещу разширението на &quot;Сърце и мозък&quot; в града
        </a>
    </article>
    <article class="preporachvano-weekly topStoriesTabs--story">
        <div data-inx="3">
                                                                                        
                        <img class="rounded-circle lazy"
                src="https://img.capital.bg/shimg/zx400y225_4412570.jpg?v=1667908997"
                data-srcset="https://img.capital.bg/shimg/zx400y225_4412570.jpg?v=1667908997"
                alt="Ново място в София | Pop-up Chicken от Джун и Рене Йошида"
                loading="lazy" />
        </div>

        <span>Места</span>

        <a class="gtag-in-article-filter-7dni-preporachvano-link"
            href="../../../../../../light/mesta/2022/11/08/4412573_novo_miasto_pop-up_chicken_ot_djun_i_rene_ioshida/"            title="Ново място в София | Pop-up Chicken от Джун и Рене Йошида">
            Ново място в София | Pop-up Chicken от Джун и Рене Йошида
        </a>
    </article>
    
</div>
 	
				
								</aside>
			</div>
		</div>
	
	
			<div class="advertising nojshide my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<!-- /149508300/CAPITAL/capital_ip_article_3 -->
<div id="div-gpt-ad-1598343210327-0">
	</div>
		</div>
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 13 -->
					<h3>Смях за здраве</h3><p>Не предполагах, че ще бъде толкова забавно. Добре, че "комедията вече е легална в Twitter". Двама шегаджии се направиха на уволнени служители, които си тръгват от централата с кашони в ръце, а медиите, разбира се, им повярваха. Но все пак служителите да си проверяват редовно мейлите. Може да има изненади.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 14 -->
					<p>Вече минава 20 ч., време за вечеря. Да се позабавляваме още малко. Специално за всички ценители на храната (и свободата на словото) в Twitter "Въглехидратите са невероятни", а "Прясно изпечените хляб и сладкиши са едни от големите радости на живота". Всички тези истини, вече живеят свободно в платформата. #SoBrave. Ха.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 15 -->
					<p><em>31 октомври</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 16 -->
					<p>Целия уикенд обсъждахме промяната на бизнес модела на Twitter и въвеждането на такси за потребители със синьо тикче. Ще им съобщя утре. Хрумна ми да ги питам и дали искат да върнем видеоплатформата Vine. Искат. И на фона на всички тези нови неща не спират да питат дали Тръмп ще се върне в платформата. Аман. "Ако получавах по долар за всеки такъв въпрос, Twitter вече щеше да сече пари."</p>

										</div>
					<aside class="sidebar-article--desktop ml-md-auto">
							
		








												
	
		<div class="newsletterForm newsletterForm--Btn">
    <img src="/build/img/icon/envelope-close.svg" alt="Бюлетин" class="img-fluid"/>
</div>

<div class="newsletterForm newsletterForm--sticky">
    <span class="close"><img src="/build/img/icon/x-icon.svg" alt="Close" class="img-fluid"/></span>

<aside class="">
	<img src="/build/img/icon/envelope-close.svg" alt="Бюлетин" class="img-fluid ml-0 mt-0"/>
</aside>

<div class="card flex-grow-1 p-0">
	<header class="">
					<img src="/build/img/icon/envelope-close.svg" alt="Бюлетин" class="img-fluid"/>
			<h5 class="text-uppercase">Бюлетин</h5>
			<h3 class="title">Вечерни новини</h3>
			</header>

	<div class="main">
									<p class="">
                    Най-важното от деня. Всяка делнична вечер в 18 ч.
				</p>

									<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
					<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value=""/>
                        <input type="email" name="email" id="NewsletterEmail--sticky" class="flex-grow-1 mt-auto pb-1" placeholder="Вашият email" value=""  required />
                        <label class="form-control-placeholder" for="NewsletterEmail--sticky">Вашият email</label>
						<input type="hidden" name="bulletinid" value="59"/>
						<input type="hidden" name="bulletintype" value="512"/>
						<input type="hidden" name="sid" value="1"/>
						<input type="hidden" name="eventlabel" value="VecherniNovini-Newsletter"/>
						<input type="hidden" name="newsletter-subscribe" value="1"/>
						<button type="submit" class="btn mx-0 gtag-newsletter-sticky-icon-vecherni-novini-zapishi-se flex-grow-2" title="Запишете се">Записване</button>
					</form>
										</div>

	<footer
		class="">
				<a class="gtag-footer-newsletters" href="/newsletters/" title="Всички бюлетини на Капитал...">Всички бюлетини на Капитал...</a>
	</footer>
</div> 
</div>

		
				
								</aside>
			</div>
		</div>
	
	
	
			<div class="advertising nojshide advertising-carousel my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<div id="carouselBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native_4 -->
<div id="div-gpt-ad-1602233330022-0">
	</div>
		</div>
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 17 -->
					<p>Стига толкова за днес. Хелоуин е, слагам кожения костюм на "Шампиона на Дявола" и отивам на партито на Хайди Клум. Мамо, да тръгваме.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 18 -->
					<p><em>1 ноември</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 19 -->
					<h3>Безплатен туит няма</h3><p>Нов месец, нов собственик, нови правила. Край на сегрегацията в Twitter. "Сегашната система на господари и слуги, с тези, които имат синята отметка, и тези, които я нямат, e глупост. Да дадем сила на хората! Синя отметка за 8 долара на месец." Ще имат и повече функции в платформата. Това се нарича диверсификация на приходите. Не може да разчитаме само на рекламодателите. И нека жалването започне сега.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 20 -->
					<p>П.С. Костюмът от снощи добре се върза с новината. Става за мемета.</p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 21 -->
					<p><em>2 ноември</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 22 -->
					<p>След вчера днешният ден се очертава да бъде още по-дълъг. Едва минава 4 ч. сутринта, но вече съм под пара. Както предполагах, вълната от недоволство се засилва. Да правят каквото искат, но ще им струва 8 долара на месец. В крайна сметка, ако всички са недоволни, значи правиш нещо правилно. Нали? Да.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 23 -->
					<p>Платформа за хората, в която решавам аз. Питах ги какво трябва да подкрепят рекламодателите - свободата на словото или политическата "коректност". Свободата надделя, отново. Тези 8 долара създадоха толкова добри мемета, че едва се сдържам да не споделя всичките. Но три за днес стигат. Пак стана почти полунощ.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 24 -->
					<p><em>3-4 ноември</em></p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 25 -->
					<h3>NSYNC - Bye Bye Bye</h3><p>Мина една седмица. Време е да действам. Това е бизнес, без "приказки на дребно". Мейлът "Ролята ти в Twitter" е подготвен за 9 ч. сутринта, а получателите са заредени. Играта е следната - тези, които получат корпоративно съобщение, остават, тези с мейл в личната си поща може да си търсят нова работа. Ези или тура, дългата или късата клечка. Над 7000 души ще рефрешват мейлите си, а с половината от тях ще продължим да работим заедно в посока суперплатформа. За останалите - това е необходима стъпка, за да намалим разходите по пътя към целта за свобода на словото. Все пак платих свръхмного и няма да оставя "по 10 души да управляват всеки програмист".</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 26 -->
					<p><em>5 ноември</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 27 -->
					<p>Това вече е пълна лудост. Някакви активисти притискат рекламодателите да излязат от Twitter. Не ми стига, че "компанията губи над 4 млн. долара на ден". Ние ще платим по три заплати обезщетение на съкратените служители, а хората да "ме псуват колкото си искат, на тях ще им струва 8 долара". А тези, на които не им харесва, са свободни да напуснат. А, Амбър Хърт, вече я няма. Пак се е ядосала. Ще се обадя на Джони Деп да изпием по едно и да си поговорим хубаво. Едва ли ще е едно, но пък със сигурност ще е хубаво и ще ми олекне.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 28 -->
					<p><em>7 ноември</em></p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 29 -->
					<p>Така, вече изобщо не ми е смешно. Дори мемета не ми се публикуват, а някакви хора се правят на много забавни. Решено е - "профили в Twitter, които не посочват изрично, че са пародийни, ще бъдат перманентно премахвани от социалната мрежа". Де да имах хора, които по-бързо да могат да ги премахват. Може би трябва да назнача обратно някои от съкратените. Ще им кажа, че по погрешка са получили мейла на личната си поща. Все пак "Twitter трябва да се превърне в най-точния източник на информация за света. Това е нашата мисия".</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 30 -->
					<h3>Байгън от Байдън</h3><p>Бизнесът си е бизнес, но междинните избори дойдоха. Пак става въпрос за свобода. Затова агитирах за републикански Конгрес, но оставам отворен към идеята да гласувам за демократите пак в бъдеще. Меланж да има.</p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 31 -->
					<p><em>8 ноември</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 32 -->
					<p>Стига толкова избори. "Използването на Twitter е най-високо за всички времена." Ха. А сега да плащат по 8 долара, защото "Twitter е най-ужасният! Но също и най-добрият". Меланж, казах!</p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					<div class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 33 -->
					<p><em>Х ден Х година</em></p>

					
				
	
	
	
		
							
							
							
		
					<!-- Номер пагараф: 34 -->
					<h3>На път за Марс</h3><p>Друго си е да погледнеш нещата отвисоко. Какви платформи, каква свобода на словото. Истински свободен си само в Космоса. Земята за нищо не става. @DonaldTrump, какво мислиш по въпроса?</p><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox">
    <a href="https://img.capital.bg/shimg/zx1278_4414003.jpg">
	<img class="figure-img img-fluid" src="https://img.capital.bg/shimg/zx860_4414003.jpg" data-src="https://img.capital.bg/shimg/zx1278_4414003.jpg" alt="" title="" /></a>
    <div class="figure-caption">
                                            <a style="color: #00aeef;" href="https://img.capital.bg/shimg/oo_4414003.jpg" target="_blank">Преглед на оригинала</a>
            </div>
</figure>


										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	</div>

		</article>
		<footer class="story-footer mt-4">

											
		


	
		<div class="container-xl">
		<div class="row">
			<div class="col col-lg-11 offset-lg-1">
				<article class="related-stories" data-limit="4">
					<h3>
						Свързани статии
					</h3>

																																																										
						<a class="related-story gtag-statia-svurzani-link1" href="../../../../../kompanii/2022/11/11/4413557_teslata_v_twitter/"  data-inx=1>
							<img class="lazy" src="https://img.capital.bg/shimg/zx200y113_4413922.jpg?v=1668141493" data-srcset="https://img.capital.bg/shimg/zx200y113_4413922.jpg?v=1668141493" alt="Теслата в Twitter" loading="lazy" />
							<h4>Теслата в Twitter</h4>
							<time datetime="11 ноември 2022, 06:38">
								11 ноември 2022, 06:38
							</time>
						</a>
																																																										
						<a class="related-story gtag-statia-svurzani-link2" href="../../05/4412022_twitter_uvolni_polovinata_si_slujiteli_za_edin_den/"  data-inx=2>
							<img class="lazy" src="https://img.capital.bg/shimg/zx200y113_4410128.jpg?v=1667302618" data-srcset="https://img.capital.bg/shimg/zx200y113_4410128.jpg?v=1667302618" alt="Twitter уволни половината си служители за един ден" loading="lazy" />
							<h4>Twitter уволни половината си служители за един ден</h4>
							<time datetime="5 ноември 2022, 19:51">
								5 ноември 2022, 19:51
							</time>
						</a>
																																																										
						<a class="related-story gtag-statia-svurzani-link3" href="../../../../../kompanii/2022/11/01/4410129_twitter_se_gotvi_da_sukrati_25_ot_slujitelite_si/"  data-inx=3>
							<img class="lazy" src="https://img.capital.bg/shimg/zx200y113_4410128.jpg?v=1667302618" data-srcset="https://img.capital.bg/shimg/zx200y113_4410128.jpg?v=1667302618" alt="Twitter се готви да съкрати 25% от служителите си" loading="lazy" />
							<h4>Twitter се готви да съкрати 25% от служителите си</h4>
							<time datetime="1 ноември 2022, 13:37">
								1 ноември 2022, 13:37
							</time>
						</a>
					
					<footer  hidden  >
						<button type="button" class="showMore gtag-svarzani-statii-showmore" data-items="4">Вижте още статии</button>
					</footer>
				</article>
			</div>
		</div>
	</div>
			
			
			
			
			<div class="container-xl">
				<div class="row">
					<div class="col-12 col-lg-7 offset-lg-1 mb-3">
							<h3 class="mb-3">Етикети</h3>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BC%D0%B8%D1%81%D0%BB%D0%B8" title="мисли">мисли</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D1%82%D1%83%D0%B8%D1%82" title="туит">туит</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%98%D0%BB%D1%8A%D0%BD%20%D0%9C%D1%8A%D1%81%D0%BA" title="Илън Мъск">Илън Мъск</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%94%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA" title="Дневник">Дневник</a>
		<a class="badge badge-light mb-2" href="/search/?s=Twitter" title="Twitter">Twitter</a>
						</div>

					<div class="col-12 col-lg-7 offset-lg-1">
						<div class="follow-feed flex-column">
		<h3 class="mb-3">
			Персонализация
		</h3>
		<p>
			Ако публикацията Ви е харесала, можете да последвате темата или автора. Статиите можете да откриете в секцията
			<a href="/my_articles/" title="Моите статии">
				Моите статии
			</a>
		</p>

					<div class="row mb-3">
				<div class="col">
					<small>
						Автор
					</small>
										<h5 class="mt-n1">
						Сирма Пенкова
					</h5>
											
																								
																	<button type="button" class="btn gtag-article-bottom-follow-auth-569"

 
 
 

data-feedid="569" data-feedtype="1" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>
									</div>

									<div class="col">
						<small>
							Тема
						</small>
						<h5 class="mt-n1">
							Технологии
						</h5>
												<button type="button" class="btn gtag-article-bottom-follow-story-2274"

 
 data-rubrpath="/biznes/tehnologii_i_nauka"  
 data-rubrname="Технологии"  

data-feedid="2274" data-feedtype="2" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>
					</div>
							</div>
		
		
					</div>
	</div>
					</div>

					<div class="col-12 col-lg-7 offset-lg-1">
						<div class="row shareBtns shareBtns--pod-statia story--share story--share--pod-statia justify-content-between">

		<div class="shareBtns--onsite story--share--onsite col-auto d-flex ">

			<a href="#" class="story-btn story-btn--views gtag-pod-statia-save" title="Прочитания: 270">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Прочитания</title>
		<defs></defs>
		<g id="views-svg" data-name="views" transform="translate(-64 -1216)">
			<path d="M79,1216a15,15,0,1,0,15,15A15,15,0,0,0,79,1216Zm0,20.87c-8.28,0-10.986-5.87-10.986-5.87s2.706-5.87,10.986-5.87S89.986,1231,89.986,1231,87.28,1236.87,79,1236.87Z" fill="#8e8c85"/>
			<path d="M90.687,1233.45a4.688,4.688,0,1,0,4.688,4.688A4.686,4.686,0,0,0,90.687,1233.45Z" transform="translate(-11.688 -9.271)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>270</span>
	<span>прочитания</span>
</a>

							<a class="story-btn story-btn--comments gtag-pod-statia-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

						<a href="#" class="story-btn story-btn--likes likes gtag-pod-statia-like" title="Препоръчвания" data-storyid="4413247">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>0</span>
	<span>препоръчвания</span>
</a>

			<a href="#" class="story-btn story-btn--saved gtag-pod-statia-save save--personal"  title="Запазване"  data-storyid="4413247">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>


		</div>

		<div class="shareBtns--social story--share--social col-auto text-right ">
			<a class="story-btn story-btn--mail gtag-pod-statia-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7afcebaafb3beafcebaafc8ceafcebaafc8bfafcebaafc8b8afcebaafc8ceafcebaafc8b2afcebaafc8cbafcebbafb2cbafcebbafb2b8a1afcebaafc8ceafcebaafc8baa1afcebaafc8bfafcebaafc8beafcebaafc8b2afcebaafc8cea1afcebaafcbb2afcebaafc8bfafcebbafb2bea1afcebaafcbb8afcebbafb2b9afcebaafc8b2afcebbafb2b8afb8cbacebe7fab1e8e5eef3b7e2fefefaf9afb9cbafb8ccafb8ccfdfdfda4e9ebfae3feebe6a4e8edafb8cce8e3f0e4eff9afb8ccfeefe2e4e5e6e5ede3e3d5e3d5e4ebffe1ebafb8ccb8bab8b8afb8ccbbbbafb8ccbbbbafb8ccbebebbb9b8bebdd5eee4effce4e3e1fffed5e4ebd5efeee3e4d5f9e2efecd5feffe3feafb8ccafb9ccf8efecafb9cef8f9f9">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--facebook gtag-pod-statia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Ftehnologii_i_nauka%2F2022%2F11%2F11%2F4413247_dnevnikut_na_edin_shef_tuit%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--linkedin gtag-pod-statia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%94%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA%D1%8A%D1%82+%D0%BD%D0%B0+%D0%B5%D0%B4%D0%B8%D0%BD+%D0%A8%D0%B5%D1%84+%D0%A2%D1%83%D0%B8%D1%82%2A&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Ftehnologii_i_nauka%2F2022%2F11%2F11%2F4413247_dnevnikut_na_edin_shef_tuit%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--twitter gtag-pod-statia-twitter" href="http://twitter.com/share?text=%D0%94%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA%D1%8A%D1%82+%D0%BD%D0%B0+%D0%B5%D0%B4%D0%B8%D0%BD+%D0%A8%D0%B5%D1%84+%D0%A2%D1%83%D0%B8%D1%82%2A&amp;url=https%3A%2F%2Fwww.capital.bg%2Fbiznes%2Ftehnologii_i_nauka%2F2022%2F11%2F11%2F4413247_dnevnikut_na_edin_shef_tuit%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>


		</div>

	</div>
					</div>
				</div>
			</div>

		</footer>

				
		<div class="container-xl story-footer mt-4">
			<div
				class="row">
													<div class=" col-lg-7 offset-lg-1">
						<div>
			<div class="comments" id="comments" data-storyid="4413247" data-perpage="10" data-ordertype="1">
			<header>
				<h6 class="comments-title">

											Все още няма коментари
									</h6>
							</header>

			<!-- Comments list -->

			<ul class=" comments-list">
						
						</ul>
			
			<!--// Comments list -->

			<!-- Add comment -->
			<section>
				<div class="add-comment" id="addcomment">
					<h6 class="new-comment-title">
						Нов коментар
					</h6>
											<p class="log-in-msg text-center">
							За да публикувате коментари,
							<br>
							трябва да сте регистриран потребител.
						</p>
						<br/>
						<p class="text-center">
							<button data-auth="sign-in" class="comments-login publish button-lightblue btn mr-0 gtag-statia-komentari-vhod" title="Влизане в профила" data-gtag="comments-btn-sign-in">Вход</button>
						</p>
									</div>

			</section>
			<!--// Add comment -->
		</div>
	
</div>					</div>
				
				<div class="a-read-more">
					<div class="col-12">
						<h3 class="front-heading big-heading mb-lg-5 mb-3">
							Още от Капитал
						</h3>
					</div>
					<div class="col-12">
						<div class="row">
		<div class="col-md-4 pr-md-2" id="storyReadMoreItem1">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0 lazy" src="https://img.capital.bg/shimg/zx620_4412756.jpg" data-srcset="https://img.capital.bg/shimg/zx620_4412756.jpg"  alt="Младата компания &quot;Ампеко&quot;, или как се расте с по 400% годишно" title="Младата компания &quot;Ампеко&quot;, или как се расте с по 400% годишно" loading="lazy" />
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Предприемач</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link1" href="../../../../../predpriemach/2022/11/11/4412755_mladata_kompaniia_ampeko_ili_kak_se_raste_s_po_400/" title="Младата компания &quot;Ампеко&quot;, или как се расте с по 400% годишно">Младата компания &quot;Ампеко&quot;, или как се расте с по 400% годишно</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 px-md-2" id="storyReadMoreItem2">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0 lazy" src="https://img.capital.bg/shimg/zx620_4413620.jpg" data-srcset="https://img.capital.bg/shimg/zx620_4413620.jpg"  alt="Провалът на социалните мрежи се крие в успеха им" title="Провалът на социалните мрежи се крие в успеха им" loading="lazy" />
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Технологии</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link2" href="../4413623_provalut_na_socialnite_mreji_se_krie_v_uspeha_im/" title="Провалът на социалните мрежи се крие в успеха им">Провалът на социалните мрежи се крие в успеха им</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 pl-md-2" id="storyReadMoreItem3">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0 lazy" src="https://img.capital.bg/shimg/zx620_4413994.jpg" data-srcset="https://img.capital.bg/shimg/zx620_4413994.jpg"  alt="Елена Маринова: &quot;Мусала Софт&quot; става част от голяма структура с борсово бъдеще" title="Елена Маринова: &quot;Мусала Софт&quot; става част от голяма структура с борсово бъдеще" loading="lazy" />
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Технологии</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link3" href="../4411456_elena_marinova_musala_soft_stava_chast_ot_goliama/" title="Елена Маринова: &quot;Мусала Софт&quot; става част от голяма структура с борсово бъдеще">Елена Маринова: &quot;Мусала Софт&quot; става част от голяма структура с борсово бъдеще</a>
				</h3>
			</div>
		</div>
	</div>
	
<div class="col-md-4 pl-lg-2">
	<div id="nativeBanner_story2"></div>
<!-- /149508300/CAPITAL/capital_ip_native_2 -->
<div id="div-gpt-ad-1588924813197-0">
	</div>
</div>

		<div class="card read-more-right" id="storyReadMoreItem4">
		<div class="cover-img-holder">
						<img class="rounded-0" src="https://img.capital.bg/shimg/zx620_4412504.jpg" alt="Големи технологични компании, големи проблеми" title="Големи технологични компании, големи проблеми">
		</div>
		<div class="card-img-overlay d-flex flex-column align-items-start p-3">
			<nav class="d-none d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb mb-2 p-0">
					<li class="breadcrumb-item">Четете още</li>
				</ol>
			</nav>
			<h3 class="card-title mb-0">
				<a class="text-white gtag-statia-popup-under-article" href="../4412417_golemi_tehnologichni_kompanii_golemi_problemi/?ref=popup_under_article" title="Големи технологични компании, големи проблеми">Големи технологични компании, големи проблеми</a>
			</h3>
			<a class="hide-rmr" href="javascript:void(0)">
				<svg class="bi bi-x" width="20" height="20" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
					<path fill-rule="evenodd" d="M11.854 4.146a.5.5 0 0 1 0 .708l-7 7a.5.5 0 0 1-.708-.708l7-7a.5.5 0 0 1 .708 0z"/>
					<path fill-rule="evenodd" d="M4.146 4.146a.5.5 0 0 0 0 .708l7 7a.5.5 0 0 0 .708-.708l-7-7a.5.5 0 0 0-.708 0z"/>
				</svg>
			</a>
		</div>
	</div>
	
<div id="nativeBanner_story3"></div>
<!-- /149508300/CAPITAL/capital_ip_native_3 -->
<div id="div-gpt-ad-1602070169645-0">
	</div>

	</div>
					</div>
				</div>
			</div>
		</div>

		
		

		
	
            </main>
        
                    <footer id="footer" itemprop="hasPart" itemscope itemtype="https://schema.org/WPFooter" class="d-print-none">
		<section class="library">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
					<h3 class="front-heading big-heading mb-5">
												<a class="text-reset d-flex align-items-center gtag-footer-izdania-link-rubrika" href="/biblioteka/">
							<svg class="book" data-name="Group 180" xmlns="http://www.w3.org/2000/svg" width="37.015" height="30.845" viewBox="0 0 37.015 30.845">
								<path data-name="Path 7" class="cls-1" d="M36.324.291A1.7,1.7,0,0,0,34.738.065L18.5,5.124,2.266.065A1.949,1.949,0,0,0,.68.291,1.86,1.86,0,0,0,0,1.726V23.853a1.8,1.8,0,0,0,1.208,1.661l16.765,5.211h0a1.888,1.888,0,0,0,1.057,0h0L35.8,25.514A1.7,1.7,0,0,0,37,23.853V1.726A1.648,1.648,0,0,0,36.324.291ZM16.765,26.722,3.474,22.569V4.067L16.765,8.221Zm16.84-4.153L20.314,26.722V8.221L33.605,4.067Z" transform="translate(0 0.044)" />
							</svg>
							Издания
						</a>
					</h3>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie1" href="/biblioteka/6149-kapital-broy-45/?ref=footer-navigation" title="Капитал - брой 45">
								<img class="lazy" src="/build/img/logo/capital/capital-default.png" data-srcset="https://www.capital.bg/pdfpreview/?issue=20221112&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 45" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie1">
									<a href="/biblioteka/6149-kapital-broy-45/?ref=footer-navigation" title="Капитал - брой 45">Капитал - брой 45</a>
								</h5>
								<p class="card-title-subtitle"> брой 45, 2022</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie2" href="/biblioteka/6136-gepard/?ref=footer-navigation" title="Гепард">
								<img class="lazy" src="/build/img/logo/capital/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4411126.jpg" alt="Гепард" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie2">
									<a href="/biblioteka/6136-gepard/?ref=footer-navigation" title="Гепард">Гепард</a>
								</h5>
								<p class="card-title-subtitle">ноември 2022</p>
								<p class="card-text">Класация на най-динамичните малки и средни компании в България</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie3" href="/biblioteka/6125-kmarketing-factbook/?ref=footer-navigation" title="КМаркетинг Factbook">
								<img class="lazy" src="/build/img/logo/capital/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4408807.jpg" alt="КМаркетинг Factbook" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie3">
									<a href="/biblioteka/6125-kmarketing-factbook/?ref=footer-navigation" title="КМаркетинг Factbook">КМаркетинг Factbook</a>
								</h5>
								<p class="card-title-subtitle">октомври 2022</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie4" href="/biblioteka/6141-digitalk-report-industrialna-kibersigurnost/?ref=footer-navigation" title="Digitalk Report: Индустриална киберсигурност">
								<img class="lazy" src="/build/img/logo/capital/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4408410.jpg" alt="Digitalk Report: Индустриална киберсигурност" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie4">
									<a href="/biblioteka/6141-digitalk-report-industrialna-kibersigurnost/?ref=footer-navigation" title="Digitalk Report: Индустриална киберсигурност">Digitalk Report: Индустриална киберсигурност</a>
								</h5>
								<p class="card-title-subtitle">октомври 2022</p>
								<p class="card-text">Какви ще са основните тенденции при киберсигурността през 2023 г.</p>
							</div>
						</div>
											</div>
				</div>
							</div>
		</div>
	</section>
	<section class="f-last-mobile text-center d-lg-none">
		<div class="container-xl">
			<div class="row">
				<div class="col-12">
					<a class="scrollToTop my-3 gtag-mobile-footer-nagore" href="javascript:void(0)">Нагоре</a>
				</div>
				<div class="col-12">
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-faq" href="/faq/" title="Често задавани въпроси">FAQ</a>
						<a class="nav-link gtag-mobile-footer-abonament" href="/abonament/" title="Абонаменти">Абонамент</a>
						<a class="nav-link gtag-mobile-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама в Capital.bg" target="_blank">Реклама</a>
						<a class="nav-link gtag-mobile-footer-kontakti" href="/contacts/" title="Контакти">Контакти</a>
					</nav>
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-biblioteka" href="/biblioteka/" title="Библиотека">Библиотека</a>
						<a class="nav-link gtag-mobile-footer-KAPI" href="/kapi/" title="КАПИ">КАПИ</a>
						<a class="nav-link gtag-mobile-footer-bulletini" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						<a class="nav-link gtag-mobile-footer-sabitia" href="/events/" title="Събития">Събития</a>
					</nav>
				</div>
				<div class="col-12">
					<nav class="nav flex-column legal-menu pt-2 pb-3">
						<a class="nav-link" href="https://www.economedia.bg/terms.php" title="Общи условия за ползване" target="_blank">Общи условия за ползване</a>
						<a class="nav-link" href="https://www.economedia.bg/cookies" title="Политика за бисквитките" target="_blank">Политика за бисквитките</a>
						<a class="nav-link" href="https://www.economedia.bg/privacy" title="Декларация за поверителност" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-12">
					<div class="site-meta pt-3 pb-4">
						<p>Уеб разработка Икономедиа</p>
						<p>Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a></p>
						<p>Някои снимки © 2010 Associated Press и Reuters</p>
						<p>Всички права запазени © 1993-2022, Икономедиа АД</p>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="sitemap d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading text-uppercase  mb-lg-5 mb-3">
						<a class="text-reset" href="/">Капитал</a>
					</h3>
				</div>
				<div class="col-md-4 mb-xs-5" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h5 class="mb-3">СЪДЪРЖАНИЕ</h5>
					<ul class="nav flex-column pl-3 k">
						<li class="mb-3">
							<a class="gtag-footer-K1" itemprop="url" href="../../../../../../politika_i_ikonomika/" title="Средата">
								<span class="k1 mr-2">К1</span>Средата
							</a>
						</li>
						<li class="mb-3">
							<a class="gtag-footer-K2" itemprop="url" href="../../../../../" title="Бизнесът">
								<span class="k2 mr-2">К2</span>Бизнесът
							</a>
						</li>
						<li>
							<a class="gtag-footer-K3" itemprop="url" href="../../../../../../light/" title="Моят Капитал">
								<span class="k3 mr-2">К3</span>Моят Капитал
							</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПРОДУКТИ</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-bibioteka" href="/biblioteka/" title="Библиотека издания">Издания</a>
						</li>
						<li>
							<a class="gtag-footer-kapi" href="/kapi/" title="КАПИ финансова информация за фирми">КАПИ</a>
						</li>
						<li>
							<a class="gtag-footer-newsletters" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						</li>
						<li>
							<a class="gtag-footer-sabitia" href="/events/" title="Събития">Събития</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/podcast/" title="Подкаст на Капитал">Подкаст</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/my_articles/" title="Моите статии">Моите статии</a>
						</li>
					</ul>
					<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-KPRO" href="../../../../../media_i_reklama/2019/10/10/3975001_nauchavaite_nai-vajnite_biznes_novini_-_vsiaka_sutrin/" title="Капитал PRO">Капитал PRO</a>
						</li>
						<li>
							<a class="gtag-footer-Kapital" href="../../../../../media_i_reklama/2018/06/20/3202942_sedmichnikut_kapital_v_telefon_i_na_tablet/" title="Капитал">Капитал</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПОЛЕЗНО</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg">Реклама</a>
						</li>
						<li>
							<a class="gtag-footer-archive" href="/kreader/?type=daily" title="Архив на броевете на Капитал">Архив</a>
						</li>
						<li>
							<a class="gtag-footer-ekip" href="/contacts/" title="Контакти">Контакти</a>
						</li>
						<li>
							<a class="gtag-footer-authors" href="/authors/" title="Автори">Автори</a>
						</li>
						<li>
							<a class="gtag-footer-multimedia" href="/multimedia/" title="Мултимедийно съдържание">Мултимедия</a>
						</li>
						<li>
							<a class="gtag-footer-storio" href="/storio/" title="Още STORiO проекти">STORiO проекти</a>
						</li>
					</ul>
					<h5>ЕКСКЛУЗИВНО СЪДЪРЖАНИЕ ОТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<figure class="figure mb-0">
								<a class="menu-item gtag-footer-exclusive-economist" href="/economist/" title="Ексклузивно съдържание от The Economist">
									<img src="/build/img/logo/economist/logo_economist.jpg" class="figure-img img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>АБОНАМЕНТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-abonirai-se" href="/abonament/" title="Абонаменти">Абонирайте се</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="https://id.capital.bg/code_activation" target="_blank" title="Активиране с код">Активиране с код</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="/vivacom/" target="_blank" title="Абонамент с Vivacom">Абонамент с Vivacom</a>
						</li>
						<li>
							<a class="gtag-footer-faq" href="/faq/" title="Връзка с нас">FAQ</a>
						</li>
						<li>
							<a class="gtag-footer-karta" href="/karta/" title="Карта">Карта</a>
						</li>
						<li>
							<a class="gtag-footer-K100" href="/k100/" title="К100">К100</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>ОЩЕ ОТ КАПИТАЛ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-economedia" href="https://www.economedia.bg/" title="Икономедиа" target="_blank">Икономедиа</a>
						</li>
						<li>
							<a class="gtag-footer-dnevnik" href="https://www.dnevnik.bg/" title="Дневник" target="_blank">Дневник</a>
						</li>
						<li>
							<a class="gtag-footer-karieri" href="https://www.karieri.bg/" title="Кариери" target="_blank">Кариери</a>
						</li>
						<li>
							<a class="gtag-footer-regal" href="https://www.regal.bg/" title="Регал" target="_blank">Регал</a>
						</li>
						<li>
							<a class="gtag-footer-bacchus" href="https://www.bacchus.bg/" title="Бакхус" target="_blank">Бакхус</a>
						</li>
						<li>
							<a class="gtag-footer-kinsights" href="https://kinsights.capital.bg/" title="Kapital Insights" target="_blank">Kapital Insights</a>
						</li>
						<li>
							<a class="gtag-footer-digitalk" href="https://digitalk.bg/" title="Digitalk" target="_blank">Digitalk</a>
						</li>
					</ul>
				</div>
				<div class="col-md-12">
					<ul class="list-inline text-right f-share m-0 pt-4">
						<li class="list-inline-item facebook">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал във Facebook" href="https://www.facebook.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item twitter">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Twitter" href="https://twitter.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item in">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в LinkedIn" href="https://bg.linkedin.com/showcase/capital-bg">&nbsp;</a>
						</li>
						<li class="list-inline-item instagram">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в Instagram" href="https://www.instagram.com/capital.bg/">&nbsp;</a>
						</li>
						<li class="list-inline-item amazon">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Kindle Store" href="https://www.amazon.com/Capital/dp/B0056Z0676/">&nbsp;</a>
						</li>
						<li class="list-inline-item rss">
							<a class="" target="_blank" title="RSS за всички статии на Капитал" href="https://www.capital.bg/rss/" rel="nofollow">&nbsp;</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</section>
		<div class="f-last d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-4">
					<img src="/build/img/amb.jpeg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					<p>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</p>
				</div>
				<div class="col-md-4">
					<p>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</p>
					<nav class="nav flex-column mb-3" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<a itemprop="url" class="nav-link footer-links p-0" title="Общи условия за ползване" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Политика за бисквитките" href="https://www.economedia.bg/cookies/" target="_blank">Политика за бисквитките</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-md-4">
					<p>Уеб разработка Икономедиа<br>
						Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br>
						Някои снимки © 2010 Associated Press и Reuters</p>
					<p>Всички права запазени © 1993-2022, Икономедиа АД</p>
				</div>
			</div>
		</div>
	</div>
	
	
</footer>
        
        <!-- Modal -->
<div class="modal fade" id="followFeedDialog" tabindex="-1" aria-labelledby="followFeedDialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">

		
						<div class="modal-content text-center modal-unknown">
				<header>
					<h5 class="d-inline-flex m-3">!402</h5>
					<button type="button" class="btn--close close" data-dismiss="modal" aria-label="Close">
											</button>
				</header>
				<div class="modal-body p-3">
					<p>Можете да следвате нашите автори или важните за вас теми, само ако сте регистриран потребител.
						<br/>Влезте в профила си или създайте нов.</p>
				</div>
				<footer class="modal-footer d-flex justify-content-center">
					<button data-auth="sign-in" class="btn btn--login mx-1" data-dismiss="modal" title="Вход за абонати">Вход</button>
					<button data-auth="sign-up" class="btn btn--register mx-1" data-dismiss="modal" title="Регистрация">Регистрирай се</button>
									</footer>
			</div>

			</div>
</div>

                                <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
        height="0"
        width="0"
        style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

							
				

									
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-317994-4', { 'cookieDomain': 'auto', 'siteSpeedSampleRate': 20 });
		ga('set', 'anonymizeIp', true);
		ga('create', 'UA-317994-19', { 'name': 'm', 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 30});
		ga('m.set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');
		ga('m.require', 'displayfeatures');
		ga('require', 'linker');
		ga('m.require', 'linker');
		ga('linker:autoLink', ['id.capital.bg', 'economedia.bg', 'events.economedia.bg', 'm.events.economedia.bg'], true);
		ga('m.linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);

			ga('set', 'dimension1', 'Anonymous');
		ga('m.set', 'dimension1', 'Anonymous');
	
	
	
	
			ga('set', 'dimension5', 'NotLoggedIn');
		ga('m.set', 'dimension5', 'NotLoggedIn');
	
	
			ga('set', 'dimension8', 'Сирма Пенкова');
		ga('m.set', 'dimension8', 'Сирма Пенкова');
	
			ga('set', 'dimension10', 'capital_issue');
		ga('m.set', 'dimension10', 'capital_issue');
	
			ga('set', 'dimension12', 'Non-subs');
		ga('m.set', 'dimension12', 'Non-subs');
	
	
	
	
		currlocation = '/index.php';
		ga('send', 'pageview', {'metric1': 1});
		ga('m.send', 'pageview', {'metric1': 1});
	</script>


<div id="cookieconsent" class="show">
    <div class="container">
        <span>
            С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата
            <a href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">политика за бисквитките</a>
            и
            <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.
        </span>
        <button type="button" class="confirm">OK</button>
    </div>
</div>

<script src="/build/cookieconsent.a7c44545.js" integrity="sha384-OJDPzQIwRqX1RJ9iLWzakG9WsUb78+5D+l+/r7dZSWCeq7F2DgidZ58Wa1K45wvW"></script>


        
        	
<!-- signInModal -->
<section class="modal modal--signInModal" data-form="">
    <!-- Modal content -->
    <article>
        <header>
            <h2>Вход в Capital ID</h2>
            <small class="close"></small>
        </header>
        <nav>
            <a href="https://id.capital.bg/_user/redirect/?uhash=u636de287e3d986.57919588&re=https%3A%2F%2Fid.capital.bg%2Fredirect%2Ffacebook&redirect=https://www.capital.bg/" class="facebook" title="вход с Facebook" gata-gtag="facebook-btn-sign-in">вход с Facebook</a>
            <a href="https://id.capital.bg/_user/redirect/?uhash=u636de287e3d986.57919588&re=https%3A%2F%2Fid.capital.bg%2Fredirect%2Fgoogle&redirect=https://www.capital.bg/" class="google" title="вход с Google" gata-gtag="google-btn-sign-in">вход с Google</a>
        </nav>
        <nav>
            <a href="/telecom/a1/login/" class="a1" title="вход с A1" gata-gtag="a1-btn-sign-in">A1</a>
            <a href="/yettel/" class="yettel" title="вход с Yettel" gata-gtag="yettel-btn-sign-in">Yettel</a>
            <a href="/telecom/vivacom/phone/" class="vivacom" title="вход с Vivacom" gata-gtag="vivacom-btn-sign-in">Vivacom</a>
        </nav>

        <form action="" method="get" id="formAuth">
            <p class="subTitle"></p>
            <div class="form-row">
                <input type="text" name="email" id="email" placeholder="mail@mail.com" data-error="" />
                <label for="email">E-mail</label>
            </div>

            <div class="form-row">
                <input type="password" name="psw" id="psw" placeholder="******" data-error-empty="Полето е задължително. Моля, въведете парола." autocomplete="off" />
                <label for="psw">Парола</label>
            </div>

            <div class="form-row">
                <input type="password" name="repsw" id="repsw" placeholder="******" data-error-empty="Полето е задължително. Моля, въведете парола." autocomplete="off" />
                <label for="repsw">Повторете паролата</label>
            </div>
            <div class="form-row forgottenPass">
                <button type="button" data-gtag="btn-forgotten-pass" title="Забравена парола" name="forgotten-pass" value="forgotten-pass" class="forgotten">Забравена парола</button>

                <input type="checkbox" name="remember" id="remember" checked />
                <label for="remember">Запомни ме</label>
            </div>

            <div class="form-row acceptance">
                <input type="checkbox" name="acceptance" id="acceptance" />
                <label for="acceptance">
                    Съгласен съм с
                    <a href="https://www.economedia.bg/terms.php" target="_blank" title="Общите условия на Икономедиа">Общите условия на Икономедиа</a>
                </label>
            </div>

            <button type="submit" name="sign-in" value="Вход" title="Вход" gata-gtag="btn-sign-in">Вход</button>
            <button type="button" name="switch" value="sign-up" title="Регистрирайте се" gata-gtag="btn-sign-up">Регистрирайте се</button>

            <p class="terms">
                * Когато влезете или се регистрирате с профила си във Facebook или Google, Вие се съгласявате с
                <a href="https://www.economedia.bg/terms.php" target="_blank" title="Общите условия на Икономедиа"><u>Общите условия на Икономедиа</u></a>
            </p>
        </form>
    </article>
</section>
        
                
    </body>
</html>
