
		
		
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
		<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<title>България | Отрова в руската салата - Капитал</title>
			<meta name="description" content="Реакцията на прокуратурата и правителството по отравянето на оръжейника Емилиян Гебрев се превръща в демонстрация на зависимостта от Москва" />
			<meta name="keywords" content="ОЗХО, Скрипал, Емилиян Гебрев," />
			<meta name="author" content="Capital.bg" />
			<meta name="robots" content="noarchive" />
			
		<meta property="og:title" content="Отрова в руската салата"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.capital.bg/politika_i_ikonomika/bulgaria/2019/02/15/3390583_otrova_v_ruskata_salata/"/>
		<meta property="og:site_name" content="www.capital.bg"/>
		<meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3390584.jpg"/><meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3390594.jpg"/><meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3390595.jpg"/><meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3390768.jpg"/><meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3390769.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
		<meta property="og:description" content="Реакцията на прокуратурата и правителството по отравянето на оръжейника Емилиян Гебрев се превръща в демонстрация на зависимостта от Москва"/>
		<meta property="fb:app_id" content="608474672658604">
	
			
		<link rel="alternate" href="https://m.capital.bg/politika_i_ikonomika/bulgaria/2019/02/15/3390583_otrova_v_ruskata_salata/" /> 
		<link rel="amphtml" href="https://m.capital.bg/politika_i_ikonomika/bulgaria/2019/02/15/3390583_otrova_v_ruskata_salata/amp" />        
		<meta name="io-author" content="Капитал" />
			<link rel="canonical" href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2019/02/15/3390583_otrova_v_ruskata_salata/" />
			<link rel="SHORTCUT ICON" href="/favicon.ico?v=4" />
			<link href="/apple-touch-icon.png?v=2" rel="apple-touch-icon">
			<link rel="icon apple-touch-icon" type="image/png" sizes="152x152" href="/apple-touch-icon-152.png">
			<link rel="alternate" type="application/rss+xml" title="Капитал" href="/rss/" />
			<meta property="fb:pages" content="59519326031" />
			<script src="//use.typekit.net/ayl3pew.js" type="text/javascript"></script>
			<style type="text/css">
				.tk-myriad-pro {
					font-family:"myriad-pro",sans-serif;
				}
			</style>
			<script type="text/javascript">try{Typekit.load();
			} catch(e) {
			}</script>

			<link href="https://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css&v=1" type="text/css" rel="stylesheet" />
			<link href="/minc/b=lib&amp;f=main6.css,ncl.css,paywall.css&amp;v=1548849884" type="text/css" rel="stylesheet" media="screen" title="default" />
			<link href="/minc/f=lib__print.css" type="text/css" rel="stylesheet" media="print" title="default" />

			
			<!--[if IE 5]>
				<link rel="stylesheet" type="text/css" href="/minc/f=lib__ie5.css" media="screen" title="default"/>
			<![endif]-->

			<link rel="alternate" type="application/rss+xml" title="България" href="/rss/?rubrid=2249" />
			

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,jquery-appear__jquery.appear-1.1.1.min.js,blockadblock__blockadblock.3.2.1.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib__jquery-validation&amp;f=jquery.form.js,jquery.validate.js,messages_bg.js"></script>

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js,paywall.js&amp;v=1549628465"></script>
			<script type="text/javascript" src="/minj/f=lib__lightbox2.04__js__jquery.lightbox-0.5.js"></script>

			
	<link href="https://knetwork.capital.bg/minc/f=lib__login.css&v=35" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="https://knetwork.capital.bg/minj/f=lib__login.js&amp;v=82"></script>
	

			
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/149508300/Capital.bg_Logo_Multipurpose_300x80', [300, 80], 'div-gpt-ad-1435235108012-10').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap.bg_story_440x90', [[440, 90], [440, 290]], 'div-gpt-ad-1494431462509-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_InnerPages_TopLayer_banner', [[940, 60], [150, 150], [750, 300], [800, 600], [750, 200]], 'div-gpt-ad-1435744277835-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_1st_300x250', [[300, 600], [300, 250], [300, 1000]], 'div-gpt-ad-1435744277835-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_InnerPages_Leader_728x90', [[1, 1], [728, 90], [940, 90], [940, 200], [940, 220], [940, 600]], 'div-gpt-ad-1435744277835-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435744277835-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_468x60', [[468, 60], [620, 90], [620, 200], [620, 220]], 'div-gpt-ad-1435744277835-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435744277835-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_more_10x30', [10, 30], 'div-gpt-ad-1495099379424-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_popup_10x40', [10, 40], 'div-gpt-ad-1495100186670-0').addService(googletag.pubads());

			googletag.defineSlot('/149508300/Capital.bg_FashaLibrarybottom_300x40', [300, 40], 'div-gpt-ad-1434557444591-5').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			
		googletag.pubads().enableSyncRendering();
	
			googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().setTargeting('story_id', '3390583');googletag.pubads().setTargeting('rubr_id', ['326','332','2248','2249','2359','2613']);googletag.pubads().setTargeting('keywords', ['nolinux','/politika_i_ikonomika/bulgaria','','ОЗХО','Скрипал']);googletag.pubads().setTargeting('subscriber', 'Не');googletag.pubads().setTargeting('issue_id', '5421');
			googletag.enableServices();
			googletag.pubads().addEventListener("slotRenderEnded", function(event) { //Hide <br> if no ad is loaded
		      var element = $(document).find("br").next("div"),
		          slotStatiq = $(document).find(".storyMainBody br").next("div[data-google-query-id]").attr("id"),
		          articleCheck = $(".storyMainBody");
		          $(element.next()).ready(function(){
		              var prevElement = element.prev("br"),
		                  nextElement = element.next("br");
		            if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
		                prevElement.remove();
		                nextElement.remove();
		              }
		          });
		     });
		  });
		</script>
	
			<script type="text/javascript" src="/minj/b=lib&f=motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js,tables.js"></script>
		<link rel="image_src" href="https://www.capital.bg/shimg/zx100_3390769.jpg" /> 
		
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/plugins/flowplayer.ipad-3.2.9.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="https://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />

			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
			ga('set', 'anonymizeIp', true); 
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('15/02/2019 13:35:00');
		       setAuthor('Капитал');ga('set', 'dimension9', 'България(2249)');currlocation = '/show.php';ga('send', 'pageview', {
				'metric1': 1
			});
	</script>
			
			
	<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	
        <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: "https://www.capital.bg/politika_i_ikonomika/bulgaria/2019/02/15/3390583_otrova_v_ruskata_salata/",
            page_title: "Отрова в руската салата",
            page_type: "article",
            page_language: "bg",
            page_url_canonical: "https://www.capital.bg/politika_i_ikonomika/bulgaria/2019/02/15/3390583_otrova_v_ruskata_salata/",
            article_authors: ["Капитал"],
            article_categories: ["България"],
            article_subcategories: ["K1","ПОЛИТИКА И ИКОНОМИКА","Политика и икономика","България","Вестници","Капитал"],
            
            
            article_publication_date: "Fri, 15 February 2019 13:35:00 EET",
        });
        </script>
        
	
			
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@CapitalBg">
		<meta name="twitter:title" content="Отрова в руската салата">
		<meta name="twitter:description" content="Реакцията на прокуратурата и правителството по отравянето на оръжейника Емилиян Гебрев се превръща в демонстрация на зависимостта от Москва">
		<meta name="twitter:image:src" content="https://www.capital.bg/shimg/zx620y348_3390584.jpg">
	
		</head>
		<body id="story3390583">
		
		
	<script>
	  dataLayer = [{
		 'userType': '',
		 'loggedIn': 'NotLoggedIn',
		 'userPlan': '',
		 'posScreen': '',
		 'posScreenDetails': ''
	  }];
	</script>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager -->
		<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Capital.bg",link:"https://chrome.google.com/extensions/detail/lanbncpnnmafpfikemcimkiddbogfnki",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('cptext1') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('cptext1')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'cptext1' + "=" + '1' + expires + "; path=/" + ";domain=.capital.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1) && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('cptext1'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}
		</script>
		
		 <!-- splash 800x600 -->
	
		
	
		<div id="bodywrappernew">
			<div id="bodywrapper" >
				
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner" style="width: 100%; text-align: center;">
			<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank" style="text-decoration: underline;">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank" style="text-decoration: underline;">декларацията за поверителност</a>.</span>
			<a href="#" class="cookies-banner-button">ОK</a>
		</div>
	</div>
	
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="https://www.economedia.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="https://id.capital.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="https://www.capital.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="https://www.dnevnik.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="https://www.karieri.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="https://www.bacchus.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="https://www.odit.info?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="https://www.regal.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="https://www.digitalk.bg/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li><a href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
		<li class="blue"><a href="https://www.capital.bg/k10-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K10" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k10-2018/' });" title="К10 | Класация на банките в България" target="_blank">К10</a></li>
		<li class="blue"><a href="https://www.capital.bg/k100-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K100" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100-2018/' });" title="К100 | Годишните класации на Капитал - Капитал Топ 100" target="_blank">К100</a></li>
		<li class="blue"><a href="https://www.capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda/?utm_source=Capital.bg-top-lenta-gepard&utm_medium=link&utm_campaign=Gepard-2018" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda//' });" title="Гепард | Класация на най-динамичните фирми в България" target="_blank">Гепард</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="javascript:void(0);" title="влизане в системата, ако вече сте се регистрирали" onclick="openlogin();">Вход</a>
		<span class="middle">|</span>
		<a href="javascript:void(0);" title="Регистрация" onclick="openregshort(); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
	});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="https://www.capital.bg/subscription/" target="_blank" title="Абонамент">Абонамент</a></li>
		<li class="middle">|</li>
		<li class="last"><a href="javascript:void(0);" onclick="openlogin('https://id.capital.bg/code_activation');" title="Активирай с код">Активирай с код</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="https://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
		
		
		<div class="nclHeader clearfix">
			<div class="nclHeadRow clearfix">
				<div class="nclHead">
					<a class="logoTop" href="/" title="В началото">КАПИТАЛ</a>
					<div class="payLowStatus">
						<a class="nclFbIcon" href="https://www.facebook.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclTwIcon" href="https://twitter.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclAboIcon" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank"></a>
					</div>
					
				</div>
				<div class="nclHeadNav"><ul class="nclHeadNavMain"><li class="liMenu clrHome"><a href="http://www.capital.bg/">Начало</a></li> <li class="liMenu clrNew"><a href="/all/" class="link" title="Всичко от последните 24 часа">Ново <span>(54)</span></a></li>
		<li class="liMenu active-clrpolitika_i_ikonomika" id="active-clrpolitika_i_ikonomika">
			
			<a class="link" title="Политика и икономика" href="/politika_i_ikonomika/">Политика и икономика</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="България" href="/politika_i_ikonomika/bulgaria/">България</a></li><li><a title="Енергетика на светло" href="/energy/">Енергетика на светло</a></li><li><a title="Свят" href="/politika_i_ikonomika/sviat/">Свят</a></li><li><a title="Общество" href="/politika_i_ikonomika/obshtestvo/">Общество</a></li><li><a title="Всичко за правата ни" href="/vsichko_za_pravata_ni/">Всичко за правата ни</a></li><li><a title="Редакционни коментари" href="/politika_i_ikonomika/redakcionni_komentari/">Редакционни коментари</a></li><li><a title="Мнения" href="/politika_i_ikonomika/mnenia/">Мнения</a></li><li><a title="Имена" href="/politika_i_ikonomika/imena/">Имена</a></li><li><a title="Седмицата" href="/politika_i_ikonomika/sedmicata/">Седмицата</a></li><li><a title="Спорт" href="/politika_i_ikonomika/sport/">Спорт</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrbiznes" id="clrbiznes">
			
			<a class="link" title="Бизнес" href="/biznes/">Бизнес</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Компании" href="/biznes/kompanii/">Компании</a></li><li><a title="Пазари" href="/biznes/pazari/">Пазари</a></li><li><a title="Стоки и продажби" href="/biznes/stoki_i_prodajbi">Стоки и продажби</a></li><li><a title="Предприемач" href="/biznes/predpriemach/">Предприемач</a></li><li><a title="Start Up" href="/biznes/startup/">Start Up</a></li><li><a title="Имоти" href="/biznes/imoti/">Имоти</a></li><li><a title="Финанси" href="/biznes/finansi/">Финанси</a></li><li><a title="Медиа и реклама" href="/biznes/media_i_reklama/">Медиа и реклама</a></li><li><a title="Технологии" href="/biznes/tehnologii_i_nauka/">Технологии</a></li><li><a title="Моят капитал" href="/biznes/moiat_kapital/">Моят капитал</a></li><li><a title="Консулт" href="/biznes/konsult/">Консулт</a></li><li><a title="Интервюта и коментари" href="/biznes/intervjuta_i_komentari/">Интервюта и коментари</a></li><li><a title="Business School" href="/biznes/business_school/">Business School</a></li><li><a title="Пари" href="/biznes/pari/">Пари</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrkpro" id="clrkpro">
			
			<a class="link" title="КАПИ" href="/kpro/">КАПИ</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Класации" href="/kpro/#klasacii">Класации</a></li><li><a title="К100" href="/k100/">К100</a></li><li><a title="Гепард" href="/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/">Гепард</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrlight" id="clrlight">
			
			<a class="link" title="Light" href="/light/">Light</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Тема" href="/light/tema/">Тема</a></li><li><a title="Лица" href="/light/lica/">Лица</a></li><li><a title="Неща" href="/light/neshta/">Неща</a></li><li><a title="Места" href="/light/mesta/">Места</a></li><li><a title="Мода" href="/light/moda/">Мода</a></li><li><a title="Post-it" href="/light/postit/">Post-it</a></li><li><a title="Ревю" href="/light/revju/">Ревю</a></li><li><a title="K:ids" href="/specialni_izdaniia/kids/?ref=menulight">K:ids</a></li><li><a title="Здраве" href="/light/zdrave">Здраве</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrmultimedia" id="clrmultimedia">
			
			<a class="link" title="Мултимедия" href="/multimedia/">Мултимедия</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Галерии" href="/multimedia/fotogalerii/">Галерии</a></li><li><a title="Инфографики" href="/multimedia/infografiki/">Инфографики</a></li><li><a title="Блог:Crop" href="/blogove/crop/">Блог:Crop</a></li><li><a title="Видео" href="/multimedia/video/">Видео</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrinteractive" id="clrinteractive">
			
			<a class="link" title="Дебати" href="/interaktiv/debati/">Дебати</a>
			
		</li>
	
		</ul>
		
		<ul class="nclSubNav new">
			<li><a class="nclCapitalIcon" href="/kreader/?i=capital" target="_blank" title="Капитал"></a></li>
			<li><a class="nclProIcon" href="/kreader/?i=kpro" target="_blank" title="Капитал PRO"></a></li>
			<li><a class="nclLibraryIcon" href="/biblioteka/" target="_blank" title="Библиотека"></a>
				<span class="nclGrLineNav">K:Reader - <span>изданията</span></span>
			</li>
		</ul>
	</div>
	
			</div>
		</div>
		<div class="nclBansHolder clearfix">
			<div class="nclBansHead clearfix">
				<span class="ban728" id="ban728">
		<!-- /149508300/Capital.bg_Politics_InnerPages_Leader_728x90 -->
		<div id='div-gpt-ad-1435744277835-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-2'); });
		</script>
		</div>
	</span>
			</div>
		</div>
	
		
		
	
		<div id="mainContent">
			
		
		
		<div class="nclRow pathLine">
			<div class="content nclPath border_politika_i_ikonomika">
			 	<h2><em>//</em>
		<a href="/politika_i_ikonomika/">Политика и икономика</a>
		
		<em>/</em>
	<span class="subrubr">
		<a href="/politika_i_ikonomika/bulgaria/">България</a>
		</span>
		
	</h2>
			</div>
		</div>
	
		<div class="row showhead">
			<div class="content showhead">
				
				<div class="showHeadTop R">
					<span class="nclPaperLabel"><img src="/i/61/ncl-capital.gif"  title="Тази статия е част от съдържанието на вестник Капитал" /></span>
					
					<span class="text" data-pubdate="15/02/2019 13:35:00">15 фев 2019, 13:35, 676 прочитания</span>
				</div>
				<h1> Отрова в руската салата</h1>

				<h2>Реакцията на прокуратурата и правителството по отравянето на оръжейника Емилиян Гебрев се превръща в демонстрация на зависимостта от Москва</h2>
				<div class="ad">
    <!-- /149508300/Capital.bg_Logo_Multipurpose_300x80 -->
    <div id='div-gpt-ad-1435235108012-10'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435235108012-10'); });
    </script>
    </div>
	</div>
				<div style="clear: both;"></div>
				<div class="showHeadLine showHeadLineTop">
					
					
		
					<div class="author">
						<div class="authCell">
							<span class="info"></span>
							<span class="name"><a title="Всички статии от Капитал" href="/browse.php?aid=338">Капитал</a></span>
						</div>
						
					</div>
				
	
					
		<ul class="tools">
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="fblike" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });"><fb:like href="http://www.capital.bg/3390583/" send="false" layout="button_count" width="450" show_faces="true" colorscheme="dark"></fb:like></li>
			<li style="padding: 8px 0px 0px 0px; float:left; width:65px; height:20px; overflow:hidden; display: block; *display: none;">
				<g:plusone size="small"></g:plusone>
				<script type="text/javascript">
				  (function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</li>
			<li class="middle"></li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.bg%2F3390583%2F+&title=%D0%9E%D1%82%D1%80%D0%BE%D0%B2%D0%B0+%D0%B2+%D1%80%D1%83%D1%81%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B0%D0%BB%D0%B0%D1%82%D0%B0&summary=%D0%A0%D0%B5%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%D1%82%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%D1%82%D0%B0+%D0%B8+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE+%D0%BF%D0%BE+%D0%BE%D1%82%D1%80%D0%B0%D0%B2%D1%8F%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BE%D1%80%D1%8A%D0%B6%D0%B5%D0%B9%D0%BD%D0%B8%D0%BA%D0%B0+%D0%95%D0%BC%D0%B8%D0%BB%D0%B8%D1%8F%D0%BD+%D0%93%D0%B5%D0%B1%D1%80%D0%B5%D0%B2+%D1%81%D0%B5+%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D1%8A%D1%89%D0%B0+%D0%B2+%D0%B4%D0%B5%D0%BC%D0%BE%D0%BD%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F+%D0%BD%D0%B0+%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%82%D0%B0+%D0%BE%D1%82+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0&source=https%3A%2F%2Fwww.capital.bg" target="_blank" title="Споделяне в Linkedin" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });" rel="nofollow"><img src="/i/6/tools/linkedin.jpg">LinkedIn</a>
			</li>
			<li class="middle"></li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%9E%D1%82%D1%80%D0%BE%D0%B2%D0%B0+%D0%B2+%D1%80%D1%83%D1%81%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B0%D0%BB%D0%B0%D1%82%D0%B0&amp;via=CapitalBg&amp;url=http://www.capital.bg/3390583/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3390583&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>

			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3390583" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Качествената журналистика е въпрос на принципи, професионализъм, но и средства. Ако искате да подкрепите стандартите на "Капитал", може да го направите тук. Благодарим.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Отрова в руската салата&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3390583" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/politika_i_ikonomika/bulgaria/2019/02/15/3390583_otrova_v_ruskata_salata/" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3390583" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
		</ul>
	
				<div style="clear: both;"></div>
				</div>
				
				
				<div class="clear"></div>
			</div>
		</div>
		<div class="row leftRightMain">
			<div class="content leftRightMain">
				<div class="leftColMain L">
					
					<div class="storyMainBody fontSize0" id="ourStoryContent" data-io-article-url="https://www.capital.bg/politika_i_ikonomika/bulgaria/2019/02/15/3390583_otrova_v_ruskata_salata/">
						
		<div class="bigPhotoGal" id="storyGal1" style="display: none; text-align: center;">
			<img alt="Емилиян Гебрев (вляво) по време на среща в Министерския съвет с Бойко Борисов и икономическият министър Емил Караниколов след протести на работници от неговите заводи през октовмри 2018 г." title="Емилиян Гебрев (вляво) по време на среща в Министерския съвет с Бойко Борисов и икономическият министър Емил Караниколов след протести на работници от неговите заводи през октовмри 2018 г." src="/shimg/zx620y348_3390584.jpg" border="0">
			<div class="info" style="text-align: left;">
				
				<p>Емилиян Гебрев (вляво) по време на среща в Министерския съвет с Бойко Борисов и икономическият министър Емил Караниколов след протести на работници от неговите заводи през октовмри 2018 г.<br/></p>
				<div>
					<span style="font-weight: bold;"> &copy;&nbsp;Николай Дойчинов</span>
					<img src="/i/photosources/source-dnevnik.gif" alt="Дневник" />
				</div>
			</div>
		</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
						
						
						
						
						
						
						
						
	<div class="amore issueRelStories">
		<h4>Част от темата</h4>
            <div class="theme">Капанът "Гебрев"</div>
			<div class="amoreHolder">
	
		<div class="anons">
			<p><a href="/politika_i_ikonomika/bulgaria/2019/02/15/3390771_chovek_s_minalo/">Човек с минало</a></p>
			<p>Комисията по досиетата е обявила с решение принадлежността на Емилиян Гебрев към ДС</p>
			<span></span>
		</div>
	
		<div class="anons">
			<p><a href="/politika_i_ikonomika/sedmicata/mediina_sergiia/2019/02/15/3390624_opornite_tochki_na_hibridchicite/">Опорните точки на хибридчиците</a></p>
			<p>Медийна сергия</p>
			<span></span>
		</div>
	
		</div>
	</div>
	<div style="border-left: 1px dotted #FFF; float: left;"></div>
	
						
						
						<div>Погледната отвисоко, историята е проста. Преди близо четири години трима български граждани са отровени. Изпадат няколко пъти в кома. Едвам оцеляват. Сходството в метода, използваното вещество и засечените по това време в България агенти на руското военно разузнаване напомнят много за случая "Скрипал", в който беше доказана връзка с Русия. Големият въпрос в тази история е дали българската държава ще има желанието и възможностите да защити интересите на собствените си граждани, като проведе обективно и сериозно разследване, след което да предприеме ответни мерки.<br /><br />Изводът от последните четири години, от последните няколко месеца и особено от последните няколко дни изглежда е, че пострадалият оръжеен производител Емилиян Гебрев, синът му и производственият директор в "Емко" Валентин Тахчиев трудно могат да се надяват на справедливост.<br /><br /><br /><a href="/subscription/?ref=in_text_element" class="subscriptionAlert subscriptionAlert--subscribe">
				<div class="subscriptionAlert__title">Абонирайте се за Капитал</div>
				<div class="subscriptionAlert__mainLink" target="_blank">Получавате пълен достъп до всички статии и целия архив</div>
			</a>Погледната отвисоко, историята може и да е проста, но разрешаването й е сложно. Конкретният случай седи в неприятен контекст:<br /><br />- конфликт на Емилиян Гебрев с Делян Пеевски, а оттам и с прокуратурата, МВР и още няколко държавни органа;<br />- изключително силно нежелание на правителството да усложнява отношенията с Русия преди евентуалния старт на строежа на "Турски поток" през България;<br />- липса на доблест, мотивация и способности в специалните служби да разследват руското влияние в България.<table class="news_tblleftsmall"><tbody><tr><td><strong>Основните факти по аферата с отравянето на Гебрев</strong><br /><br />24 април 2015<br />"Сергей Федотов", идентифициран от bellingcat като Денис Сергеев от ГРУ, каца на летище "Бургас"<br /><br />28 април 2015<br />Оръжейният производител и търговец Емилиян Гебрев припада по време на вечеря в софийския хотел "Кемпински" и по-късно изпада в кома във Военна болница<br /><br />28 април 2015<br />Късно през нощта "Федотов" се появява на летище "Атататюрк" в Истанбул и си купува last minute билет за Москва<br /><br />2 март 2018<br />"Федотов" пристига в Лондон в същия ден, в който и основните заподозрени за отравянето на двойния агент Сергей Скрипал<br /><br />4 март 2018<br />Сергей Скрипал и дъщеря му припадат на улицата, а по-късно изпадат в кома в болницата, където са приети<br /><br />4 март 2018<br />"Федотов" има резервация за полет от Лондон за Москва късно вечерта, но не се появява на летището. Вместо това няколко дни по-късно той се качва на самолет от друга европейска столица<br /><br />Октомври 2018<br />Емилиян Гебрев подава молба разследването за неговото отравяне да бъде възобновено, като се позовава на сходството със случая "Скрипал". Прокуратурата нарежда на СДВР отново да се извършат разпити на свидетели и събиране на информация. Официални изявления няма<br /><br />22 януари 2019<br />Гебрев иска от българското външно министерство в разследването по неговия случай да се включи Организацията за защита от химическо оръжие<br /><br />9 февруари 2019<br />Bellingcat публикува разследването си за връзката между двата случая, което е цитирано от различни медии из целия свят<br /><br />11 февруари 2019<br />След среща при премиера Бойко Борисов, в която участва и посланичката на Великобритания Ема Хопкинс, главният прокурор Сотир Цацаров изнася данни от разследването, които потвърждават изнесеното от разследванията до момента, без да казват нещо ново</td></tr></tbody></table><br />Близо четири години бяха необходими на властта, за да проговори за отравянето. До този момент обаче единствените изявления целят да покажат, че държавата все пак работи по въпроса. И всички официални представители много внимателно избягват най-чувствителната тема в този сюжет - възможната връзка с Русия. Така правителството и прокуратурата се поставиха в ситуация без полезен ход.<br /><br />Ако работят активно по разследването, то може да разкрие руска връзка. Това се случва в момент, когато се подготвя посещение на руския премиер Медведев в началото на март, а държавата работи с всички възможни сили за продължението на "Турски поток" през България - един от най-големите инфраструктурни проекти на последните, а вероятно и следващите години.<br /><br />
		<!-- /149508300/cap.bg_story_440x90 -->
		<div id='div-gpt-ad-1494431462509-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494431462509-0'); });
		</script>
		</div>
	<br /><br />Ако правителството и прокуратурата не работят активно по разследването, рискуват и без това неособено голямото доверие на западните държави. И то в момент, когато България се опитва да влезе в Шенген и активно работи за приемане в еврозоната.<br /><br />Казусът е сложен и заради друго. Срещу Емилиян Гебрев в момента държавата води битка на всички фронтове за оръжейното предприятие "Дунарит". Той придобива контрол над него в хаоса след фалита на КТБ. Веднага след това обаче започва контраофанзива, водена от офшорната компания "Виафот", която най-вероятно се контролира от Делян Пеевски. Разследване на "Биволъ" отпреди три седмици разкри, че номиналният й собственик е адвокатът на депутата от ДПС. В подкрепа на "Виафот" и срещу Гебрев се включиха всички възможни държавни институции. КЗК блокира сделката. Прокуратурата повдигна обвинения срещу Гебрев. Министерството на икономиката взе лиценза му за оръжейна търговия. МВР блокира складовете му. НАП започна лична данъчна ревизия срещу него. Намеси се и комисията за конфискация на незаконно придобито имущество.<br /><br />Тази седмица показа, че ако около разследването за отравянето през 2015 г. се случва нещо, то е единствено заради публичния натиск от чужбина.<br /><br />Когато преди две седмици "Капитал" съобщи, че между този случай и отравянето на бившия руски шпионин Сергей Скрипал и дъщеря му Юлия в Солсбъри през март 2018 г. има общо, МВР, прокуратурата и ДАНС предпочетоха да запазят мълчание.<br /><br />Една седмица по-късно британският сайт bellingcat и руският the insider не само потвърдиха информацията на "Капитал", но я надградиха, разкривайки, че третият заподозрян в отравянето на Скрипал - агент на руското военно разузнаване (Главното разузнавателно управление) с фалшива самоличност под името Сергей Федотов, е бил в България по време на отравянето на Гебрев през април 2015 г. Според сайта неговото истинско име е Денис Вячеславов Сергеев. Той е завършил военно-дипломатическата академия. След разкриването на информацията, че той може би е замесен в случая "Скрипал", са изтрити абсолютно всички данни за него - както за агентурната, така и за истинската му самоличност.<br /><br />От публикуваната информация става ясно, че "Федотов" (<a href="https://www.bellingcat.com/news/uk-and-europe/2019/02/14/third-suspect-in-skripal-poisoning-identified-as-denis-sergeev-high-ranking-gru-officer/" target="_blank">идентифициран като </a>Денис Сергеев) освен по време на атентатите срещу Гебрев и Скрипал е бил и на други ключови места в Европа, като например по време на провеждането на референдума в Каталуня.<br /><br />Явно принудени от вниманието към случая в западноевропейската преса, в понеделник премиерът Бойко Борисов, главният прокурор Сотир Цацаров и вътрешният министър Младен Маринов проговориха за него. Изказванията на двамата не добавиха нищо ново, а само потвърдиха фактологията в публикациите до момента. Главният прокурор наблегна на три неща:<br /><br />- Използваната отрова е инсектицид, а не "Новичок" или препарат, който попада в списъците на Организацията за защита от химическите оръжия;<br />- Разследването на отравянето на Гебрев не е било водено формално, а е било много задълбочено;<br />- Няма достатъчно данни, че зад отравянето стоят руските служби.<br /><br />Очаквано подадената от Цацаров топка беше поета от медиите на депутата от ДПС Делян Пеевски, който беше посочен от Гебрев като пряко заинтересован от отравянето му заради битката за собствеността на оръжейния завод "Дунарит". Със същите опорни точки излязоха някогашните началници в Държавна сигурност и разузнаването Димитър Иванов и Тодор Бояджиев, а тезите им поразително съвпадаха с тези в руските медии (вижте карето). В проправителствените медии започна сериозна кампания, която се опитва да внуши, че цялата история с отравянето, връзката със "Скрипал" и руската намеса е напълно измислена.<br /><br />Проблемът е, че не е измислена. За това има много доказателства и ако медийната кампания може на теория да заблуди част от хората в България, тя не може да постигне това спрямо правителствата и службите на другите европейски държави. Най-малкото фактите по случая са известни дори повече на Запад, отколкото в София.<br /><br /><strong>Какво разбрахме?</strong><br /><br />Между отравянето на Гебрев и Скрипал има двe основни прилики - едната е присъствието на агента с фалшива самоличност Сергей Федотов на двете места по време на атентатите, а другата е използваното вещество, което може и да не е напълно идентично. "Новичок" не е конкретно химическо съединение, а име на цяла група органофосфорни отрови, създадени, за да се заобиколят ограниченията на Конвенцията за забрана на химическите оръжия.<br /><br />Федотов е влизал в страната три пъти – със самолет на 5 февруари 2015 г., след което излиза на 22 февруари. На 24 април 2015 г. влиза със самолет на летище Бургас и напуска на 28 април 2015 г. отново със самолет. Третото влизане на Федотов у нас е на 23 май 2015 г. със самолет през летище София, като на 29 май 2015 г. заедно с друг руски гражданин е напуснал страната с лек автомобил в посока Сърбия.<br /><br />През 2018 г. Сергей Федотов е пристигнал в Лондон в същия ден с агентите Александър Петров (чието истинско име е Александър Мишкин) и Руслан Боширов (Анатолий Чепига), които бяха обвинени за преки извършители на отравянето на Скрипал. Федотов (Денис Сергеев) е имал билет за същия полет, с който двамата агенти на ГРУ са напуснали страната, но не се е качил на борда. Според информация на bellingcat Федотов е с по-висок чин от Петров и Боширов и вероятно ролята му е била да надзирава техните действия.<br />В официалните си изявления главният прокурор и министърът на вътрешните работи потвърдиха информацията в частта й за България, но предпочетоха да наблегнат на други факти и предположения.<table class="news_tblwide"><tbody><tr><td>"Заключенията от токсикохимичните експертизи са показали, че в отработено кафе от кафемашината в дома на г-н Гебрев, както и в органична материя, има следи от хлорпирифос – инсектицид, който е силно токсичен и който се ползва за борба с неприятели по земеделските култури." Това заяви Сотир Цацаров в понеделник след срещата при премиера, която трябваше да покаже, че България работи по разследването. Цацаров няколко пъти посочи името на веществото "хлорпирифос", като каза, че следи от него са открити включително в салата от рукола, която Гебрев е ял вечерта, в която му е прилошало.<br /><br />Твърдението на главния прокурор е интересно по една основна причина - това е може би най-малко вероятното вещество от всички, които може да са предизвикали отравянето на Гебрев, сина му и технологичния директор на "Емко", като в същото време изглежда и най-безобидният за българските власти вариант.<br /><br />След като Емилиян Гебрев през 2015 г. излиза от кома и се стабилизира, ВМА поръчва независимо изследване за веществото, което го е отровило. Лекарите се допитват до две лаборатории в Европа, които могат да го направят. Едната - швейцарската Spiez, която три години по-късно работи и по разследването за Скрипал, отказва. Съгласява се финландската Verifin - Finish Institute for Verification of the Chemical Weapons Convention. Поискана е много голяма сума - от порядъка на 40 хил. евро, която е заплатена от Гебрев. Пробите от него и сина му са изпратени там и на 18 юни 2015 г. лабораторията произвежда доклад с резултати.<br /><br />
		<div style="clear: both;"></div>
		<div class="bigPhotoGal">
			<a class="zlink" href="/shimg/oo_3390595.jpg" target="_blank"><img src="/shimg/zx620y348_3390595.jpg" border="0" alt="Цацаров избра да спомене хлорпирифос - най-безвредното вещество от списъка с предполагаеми отрови на финландската лаборатория" title="Цацаров избра да спомене хлорпирифос - най-безвредното вещество от списъка с предполагаеми отрови на финландската лаборатория" class="aimg" /></a>
			<div class="info">
				<p><a href="/shimg/oo_3390595.jpg" target="_blank" class="zoom">Преглед на оригинала</a> Цацаров избра да спомене хлорпирифос - най-безвредното вещество от списъка с предполагаеми отрови на финландската лаборатория<br/></p>
				<div>Автор:  Капитал </div>
			</div>
		</div>
	<br /><br />Основният извод в него е, че не са открити следи от химикали, които са забранени от конвенцията за борба с химическите оръжия. Към 2015 г. това изглежда, че приключва случая. Три години по-късно обаче - след отравянето на Скрипал и дъщеря му, се разбира за веществата от семейството на "Новичок". Според свидетелствата на един от създателите на тези отрови една от основните цели при синтезирането им (освен да са смъртоносни) е да заобикалят конвенцията за забрана на химическите оръжия. Това, заедно със сходните симптоми при отравянето, дава на Гебрев основания да поиска повторно разследване на неговия случай.<br /><br />Докладът на Verifin заключава категорично, че става дума за органофосфорно съединение, каквито са много пестициди. Такива са и отровите от семейството на "Новичок".<br /><br />Финландската лаборатория изброява 13 вещества в резултатите от изследването на Гебрев. От тях забранени за употреба в ЕС са 11, а едно е и контролирано от конвенцията за борба с химическите оръжия. Единственото, което е позволено, е цитираното от Цацаров - хлорпирифос. То обаче е и най-малко вероятното да причини отравянето на трима души. За да има токсичен ефект, от него трябва да се приеме доза от около един грам на килограм тегло. Това означава, че всеки от тримата трябва да е погълнал между 80 и 100 грама от него, което граничи с абсурда. Още по-невъзможна е дозата при проникване през кожата - около 2 грама на килограм. Едва ли има начин някой да втрие незабелязано в кожата на друг около 200 грама от каквото и да е. За токсичен ефект при вдишване пък се изисква тримата да се били поне четири часа в среда с висока концентрация на това вещество.<br /><br />Отравянето с хлорпирифос изглежда практически невъзможно, но пък това е единственото вещество, за което може да се даде безобидното обяснение, че е попаднало в салатата от рукола.<br /><br />В доклада на Verifin обаче има и едно съединение, което може да доведе до отравяне в минимална доза и е контролирано от конвенцията за борба с химическите оръжия, макар и да не е в забранителния й списък . Това е пестицидът "Амитон", познат в Русия като "Тетрам", a в средите на хората, ангажирани с химически оръжия - като VG. Той е стотици пъти по-токсичен от хлорпирифос. Смъртоносната му доза е подобна на зарина - около 172 микрограма на килограм тегло.<br /><br />VG e от семейството на "Новичок" - веществата, синтезирани от руските химици на базата на вече съществуващи отрови, така че да се избегнат ограниченията на конвенцията за забрана на химическите оръжия.<br /><br />В петък финландското издание Helsingin Sanomat публикува <a href="https://www.hs.fi/teknologia/art-2000006001737.html" target="_blank">статия</a> по темата, в която разкрива, че пробите на Гебрев се съхраняват в лабораторията.<br /><br />
		<div style="clear: both;"></div>
		<div class="bigPhotoGal">
			<a class="zlink" href="/shimg/oo_3390594.jpg" target="_blank"><img src="/shimg/zx620y348_3390594.jpg" border="0" alt="В изброените от Verifin съединения е и едно, което е от семейството на &quot;Новичок&quot;" title="В изброените от Verifin съединения е и едно, което е от семейството на &quot;Новичок&quot;" class="aimg" /></a>
			<div class="info">
				<p><a href="/shimg/oo_3390594.jpg" target="_blank" class="zoom">Преглед на оригинала</a> В изброените от Verifin съединения е и едно, което е от семейството на "Новичок"<br/></p>
				<div>Автор:  Капитал </div>
			</div>
		</div>
	</td></tr></tbody></table></div>Защо главният прокурор предпочете да спомене само най-безобидното от всички констатирани вещества в доклада на финландската лаборатория, а да пропусне най-подозрителното може да се правят само догадки, но фактът е налице.<br /><br /><span>Както е налице и фактът, че неговите думи дадоха основание на различни представители на руските интереси в България да омаловажат случая. Най-крещящият пример беше искането на "Атака" в парламента да бъде изслушан председателят на агенцията за храните, за да се види дали е безопасно хората да пият кафе и да ядат салата от рукола.</span><br /><br />С какво точно вещество е отровен Гебрев има значение за разследването, но не и за извода от случая - върху живота на трима български граждани е извършено посегателство със съмнения, че това е направено от агенти на чужда държава. Личностите на пострадалите (вижте някои факти от биографията на Емилиян Гебрев на стр. 18) са второстепенен въпрос в случая, основният е какво правят българските институции.<br />
		
			<table class="boxLeft vertPhoto" >
				<tbody>
					<tr>
						<td style="text-align: center;"><img border="0" src="/shimg/zx320y320_3390768.jpg"/></td>
					</tr>
					<tr>
						<td class="info">
							Стотици британски полицаи и военни бяха ангажирани в разследването на случая "Скрипал"<br/><br/>
							<div style="margin-top: 5px;"> <span style="font-weight: bold;"> [Shutterstock]</span></div>
						</td>
					</tr>
				</tbody>
			</table>
		
	<br /><span><strong id="b_1550079597317_476">Две държави, две разследвания</strong></span><br /><br />Отравянето на Сергей Скрипал и дъщеря му мобилизира британските власти, които вложиха гигантски ресурс в разкриването на престъплението. В него се включват над 250 полицаи от контратерористичното звено и около 180 военни служители, като в първите дни са разпитани над 240 свидетели и така само за няколко месеца са установени потенциалните извършители.<br /><br />За българското разследване Гебрев казва, че са положени много усилия, но в грешната посока. Вероятно именно поради тази причина то е спряно през април 2016 г., тъй като извършителите не са установени. Прокуратурата не е търсила помощ от чуждестранна лаборатория по случая, който е възложен на СДВР (по това време ръководено от сегашния вътрешен министър Младен Маринов), а не на следствието, ГДБОП или друга специализирана служба.<br /><span>"От самото начало – 11 октомври 2018 г., досега се извършват множество действия при пълна координация на българските и британските партньори", каза във вторник Сотир Цацаров, пропускайки факта, че "самото начало" на разследването би трябвало да е три години и половина по-рано - когато Гебрев е отровен.</span><br /><br />В действителност, ако пострадалият сам не беше поискал възобновяване на разследването, прокуратурата едва ли щеше да предприеме каквото и да било. Като оправдание във вторник Цацаров разви тезата, че чак през октомври "<span>Гебрев за първи път е казал, че е поискано от него изследване във финландската лаборатория Verifin, което сам е заплатил", но не коментира защо разследващите сами не са поискали такава експертиза.</span><br />Опитите на Гебрев да предизвика българските институции да работят по неговия случай не свършват с искането му до прокуратурата за възобновяване на разследването. На 22 януари 2019 г. той изпраща писмо до българското външно министерство, с което иска в разследването да се включи и Организацията за защита от химическо оръжие (ОЗХО).<br /><br /><span>"Считам, че както Великобритания се обърна за съдействие към ОЗХО [при разследването на случая "Скрипал" - бел. ред.], това е трябвало да направи и България. Няма съмнение, че привличането на експертите от ОЗХО, ако това вече не е било направено, би помогнало на българските власти за разкриване на престъплението", пише Гебрев до българското външно министерство. Заедно с това оръжейният производител изпраща и писмо до самата организация, в която ги информира за случая и им предоставя доклада на финландската лаборатория.</span><br /><br />При разследването за отравянето на Скрипал ОЗХО беше официално поканена от британското правителство да се включи като независима външна организация, чието мнение не може да бъде повлияно от някоя конкретна държава. Нейни експерти участваха при събирането на проби и направиха паралелен анализ на резултатите. Докладът на ОЗХО не е публичен, но е достъпен за всички страни - членки на организацията.<br /><br /><span>До момента - близо три седмици след изпращане на писмото до МВнР, българската институция не изглежда да е направила нещо. Според непотвърдена информация седмица и половина след получаването му министерството го е препратило към прокуратурата с молба за становище. Не е известно да има отговор. </span><br /><br />"ОЗХО няма публична информация по случая", отговориха от пресофиса на организацията.<br /><br /><span>От МВнР не отговориха на въпросите на "Капитал" дали е предприето нещо по писмото.</span><br /><br />Всъщност, макар и косвено, отговор имаше. "Работим за посещение на руския премиер Димитър Медведев през март", заяви в понеделник външният министър Екатерина Захариева в интервю за контролираната от Делян Пеевски телевизия "Канал 3".<br /><br /><span>Изявлението на Захариева беше поредният сигнал от държавата, че по случая с отравянето на Гебрев едва ли ще има някаква политическа реакция. По-скоро изглежда, че по него ще бъде имитирана дейност, ще се разследват най-безопасните хипотези и няма да бъде доказано нищо. Стига продължението на "Турски поток" (на стойност 2.8 млрд. лв) да мине през България, на Москва ще е позволено всичко. Българските институции изглеждат сварени и нарязани на нещо, което все повече прилича на отровна руска салата.</span><br />
						
						
						
						
						<ul class="showPaging">
							
						</ul>
						
					</div>
					
	<div class="amore more-articles">
		<h4>Още по темата</h4>
			<div class="amoreHolder">
	
		<div class="anons">
			
			<p><a href="/politika_i_ikonomika/bulgaria/2019/02/08/3387392_agent_na_gru_e_bil_v_bulgariia_po_vreme_na_otravianeto/" onclick="gaArticleLinksTheme(event, 1, '/politika_i_ikonomika/bulgaria/2019/02/08/3387392_agent_na_gru_e_bil_v_bulgariia_po_vreme_na_otravianeto/')" class="more-articles-link">Агент на ГРУ е бил в България по време на отравянето на Гебрев</a></p>
			<p class="podzaglavie">"Федотов" е разследван от британската полиция за опита за убийство на Скрипал</p>
			<span>8 фев 2019</span>
		</div>
	
		<div class="anons">
			
			<p><a href="/politika_i_ikonomika/bulgaria/2019/01/25/3380442_otrova_orujiia_ili_voinata_za_dunarit/" onclick="gaArticleLinksTheme(event, 2, '/politika_i_ikonomika/bulgaria/2019/01/25/3380442_otrova_orujiia_ili_voinata_za_dunarit/')" class="more-articles-link">Отрова, оръжия, или войната за "Дунарит"</a></p>
			<p class="podzaglavie">Мистериозното отравяне на Емилиян Гебрев през 2015 г. се разследва отново, но от същите институции, които го преследват за превземането на "Дунарит"</p>
			<span>25 яну 2019</span>
		</div>
	
		<div class="anons">
			
			<p><a href="/politika_i_ikonomika/bulgaria/2019/01/25/3380215_kratka_istoriia_na_voinata_za_dunarit/" onclick="gaArticleLinksTheme(event, 3, '/politika_i_ikonomika/bulgaria/2019/01/25/3380215_kratka_istoriia_na_voinata_za_dunarit/')" class="more-articles-link">Кратка история на войната за "Дунарит"</a></p>
			<p class="podzaglavie">След фалита на КТБ Емилиян Гебрев овладява оръжейния завод, но веднага след това Пеевски и цялата държава започват яростна атака</p>
			<span>25 яну 2019</span>
		</div>
	
		</div>
		<a href="#" class="show-more-btn">Покажи още</a>
	</div>
	<div style="border-left: 1px dotted #FFF; float: left;"></div>
	
					
					<!-- special edition -->
					
					<div class="showHeadLine" id="endofstory">
						

						
		<ul class="tools toolsfoot">
			<li>
				<script>
				function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a  href="https://www.facebook.com/share.php?u=http://www.capital.bg/show.php?storyid=3390583" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click()" title="Споделяне във Facebook" target="_blank" rel="nofollow"><img src="/i/6/tools/facebook.gif" />Facebook</a>
			</li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%9E%D1%82%D1%80%D0%BE%D0%B2%D0%B0+%D0%B2+%D1%80%D1%83%D1%81%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B0%D0%BB%D0%B0%D1%82%D0%B0&amp;via=CapitalBg&amp;url=http://www.capital.bg/3390583/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li>
				<a href="/random/" title="Случайна статия в Капитал от последните 7 дни"><img src="/i/6/tools/dice.gif" />Зарче</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3390583&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3390583" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation small-don">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Ако този материал Ви е харесал или желаете да изразите съпричастност с конкретната тема или кауза, можете да ни подкрепите с малко финансово дарение.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut2">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Отрова в руската салата&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3390583" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/politika_i_ikonomika/bulgaria/2019/02/15/3390583_otrova_v_ruskata_salata/" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3390583" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
			
		</ul>
	
						<script type="text/javascript">showvoteform(3390583, 0, 'recomend');</script>
					</div>
					
		<div class="keyWordsForm">
							<span class="keyWrdsLbl">Етикети:</span>
	
		<span class="L"}>
			<a title="Статии за Емилиян Гебрев" href="/browse.php?rubrid=20096">Емилиян Гебрев</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за ОЗХО" href="/browse.php?rubrid=122296">ОЗХО</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Скрипал" href="/browse.php?rubrid=112849">Скрипал</a>
		</span>
	</div>
					
					<div class="banner480x60">
		<!-- /149508300/Capital.bg_Politics_468x60 -->
		<div id='div-gpt-ad-1435744277835-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-5'); });
		</script>
		</div>
	</div>
					<div class="clear"></div>
					
	<p class="sectHeading" style="margin-bottom: 0px;font-style: normal; font-size: 22px;"><nobr>Прочетете и това</nobr></p>
		<div class="wrapMoreToRead newsListHolder">
	
		<div class="nclNewsCol mr20">
			
			<a href="/politika_i_ikonomika/bulgaria/2019/02/15/3390826_top_obiavite_za_rabota_na_karieribg/" title="Топ обявите за работа на Karieri.bg" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/bulgaria/2019/02/15/3390826_top_obiavite_za_rabota_na_karieribg/', 'pr')">
				<img src="/shimg/zx300y169_3390827.jpg" alt="Топ обявите за работа на Karieri.bg" title="Топ обявите за работа на Karieri.bg" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/politika_i_ikonomika/bulgaria/2019/02/15/3390826_top_obiavite_za_rabota_na_karieribg/" title="Топ обявите за работа на Karieri.bg" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/bulgaria/2019/02/15/3390826_top_obiavite_za_rabota_na_karieribg/', '')">Топ обявите за работа на Karieri.bg</a>
			<p>Преглед на актуалните предложения за работа в областта на маркетинга, финансите, IT сектора, търговията, човешките ресурси</p>
			<p class="subTxt">
				15 фев 2019, 340 прочитания
			</p>
		</div>
	
		<div class="nclNewsCol">
			
			<a href="/politika_i_ikonomika/bulgaria/2019/02/15/3390474_kude_sa_vi_energiinite_spestiavaniiata/" title="Къде са ви енергийните спестявания" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/bulgaria/2019/02/15/3390474_kude_sa_vi_energiinite_spestiavaniiata/', 'pr')">
				<img src="/shimg/zx300y169_2993993.jpg" alt="Къде са ви енергийните спестявания" title="Къде са ви енергийните спестявания" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/politika_i_ikonomika/bulgaria/2019/02/15/3390474_kude_sa_vi_energiinite_spestiavaniiata/" title="Къде са ви енергийните спестявания" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/bulgaria/2019/02/15/3390474_kude_sa_vi_energiinite_spestiavaniiata/', '')">Къде са ви енергийните спестявания</a>
			<p>Крайните потребители може да получат допълнителни такси в сметките си за ток заради целите за енергийна ефективност.</p>
			<p class="subTxt">
				15 фев 2019, 369 прочитания
			</p>
		</div>
	
	</div>
	
					
		<!-- /149508300/cap_native_more_10x30 -->
		<div id='div-gpt-ad-1495099379424-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495099379424-0'); });
		</script>
		</div>
	
					<div class="clear"></div>
					
				</div>
				<div class="rightColMain L">
					
		
		<div class="bann300x250"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Politics_1st_300x250 -->
		<div id='div-gpt-ad-1435744277835-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-3'); });
		</script>
		</div>

	</div>
	
		<div class="clear"></div>
		
		<span class="nclTitle" id="filterPeriod">
		<a href="javascript:void(0);" class="nclfltrTab nclfltrPipe nclfltrOn" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('24hours', '#mainFilterObj', '');" data-type="">24 часа</a>
		<a href="javascript:void(0);" class="nclfltrTab" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('7days', '#mainFilterObj', 'week');" data-type="week">7 дни</a>
		</span>
		<div id="mainFilterObj">
			
		<div class="nclFilter">
			<ul id="filtermenu">
				<li class="line"  data-type="cheteno"><span>Четено</span><a  style="display: none;" title="Най-четено от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('cheteno', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Четено</a></li>
				<li class="line"  data-type="preporuchano"><span style="display: none;">Препоръчано</span><a  title="Препоръчано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('preporuchano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Препоръчано</a></li>
				<li  data-type="komentirano"><span style="display: none;">Коментирано</span><a  title="Най-коментирано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('komentirano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Коментирано</a></li>
			</ul>
			<div id="filter">
				<div id="SubFilter">
					
		<div class="filterContent" data-vr-zone="cheteno24-1"><span class="comments R"><a title="6 коментара" href="/politika_i_ikonomika/bulgaria/2019/02/14/3388514_ofis_sgrada_na_8_etaja_iznikva_do_narodniia_teatur/#comments"><span class="n6">6</span></a></span>
			<a title="Офис сграда на 8 етажа изниква до Народния театър &quot;Иван Вазов&quot;" href="/politika_i_ikonomika/bulgaria/2019/02/14/3388514_ofis_sgrada_na_8_etaja_iznikva_do_narodniia_teatur/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-1">Офис сграда на 8 етажа изниква до Народния театър "Иван Вазов"</a>
		</div>
		<p class="subTxt">14 фев 2019, 4183 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-2"><span class="comments R"><a title="3 коментара" href="/politika_i_ikonomika/redakcionni_komentari/2019/02/14/3389998_mneniia_daily_-_samo_zapadnite_specsluji_shte_ozaptiat/#comments"><span class="n3">3</span></a></span>
			<a title="Мнения Daily - Само западните спецслужби ще озаптят бандюгите от ГЕРБ" href="/politika_i_ikonomika/redakcionni_komentari/2019/02/14/3389998_mneniia_daily_-_samo_zapadnite_specsluji_shte_ozaptiat/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-2">Мнения Daily - Само западните спецслужби ще озаптят бандюгите от ГЕРБ</a>
		</div>
		<p class="subTxt">14 фев 2019, 3104 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-3"><span class="comments R"><a title="6 коментара" href="/politika_i_ikonomika/bulgaria/2019/02/14/3390400_investbank_venecuelskite_prevodi_otgovariat_na_vsichki/#comments"><span class="n6">6</span></a></span>
			<a title="Инвестбанк: Венецуелските преводи отговарят на всички регулаторни изисквания" href="/politika_i_ikonomika/bulgaria/2019/02/14/3390400_investbank_venecuelskite_prevodi_otgovariat_na_vsichki/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-3">Инвестбанк: Венецуелските преводи отговарят на всички регулаторни изисквания</a>
		</div>
		<p class="subTxt">14 фев 2019, 2770 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-4"><span class="comments R"><a title="3 коментара" href="/politika_i_ikonomika/bulgaria/2019/02/14/3390407_firma_na_kovachki_blokira_turga_za_stroeja_na_turski/#comments"><span class="n3">3</span></a></span>
			<a title="Фирма на Ковачки блокира търга за строежа на &quot;Турски поток&quot; в България" href="/politika_i_ikonomika/bulgaria/2019/02/14/3390407_firma_na_kovachki_blokira_turga_za_stroeja_na_turski/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-4">Фирма на Ковачки блокира търга за строежа на "Турски поток" в България</a>
		</div>
		<p class="subTxt">14 фев 2019, 2302 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-5"><span class="comments R"><a title="1 коментар" href="/politika_i_ikonomika/bulgaria/2019/02/14/3390393_do_sedmica_shte_stane_iasno_s_kolko_se_otlaga_srokut/#comments"><span class="n1">1</span></a></span>
			<a title="До седмица ще е ясно с колко се отлага срокът за софтуера за касовите апарати" href="/politika_i_ikonomika/bulgaria/2019/02/14/3390393_do_sedmica_shte_stane_iasno_s_kolko_se_otlaga_srokut/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-5">До седмица ще е ясно с колко се отлага срокът за софтуера за касовите апарати</a>
		</div>
		<p class="subTxt">14 фев 2019, 2091 прочитания</p>
	
				</div>
			</div>
			<a class="nclFilterAll" href="/all/">Всички новини</a>
		</div>			
	
		</div>
	
		
		
		<!-- /149508300/Capital.bg_Politics_Widget_300x300 -->
		<div id='div-gpt-ad-1435744277835-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-8'); });
		</script>
		</div>
	
		
		
		<div style="width:300px; float: left;height:440px;margin-top:20px;">
            <iframe scrolling="no" height="440px" frameborder="0" src="https://www.dnevnik.bg/newswidget/?utm_source=www.capital.bg"></iframe>
        </div>
		
		
		
		
		<div class="bann300x250" id="ad300x250_2" style="margin-top: 20px;"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Politics_2nd_300x250 -->
		<div id='div-gpt-ad-1435744277835-4'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-4'); });
		</script>
		</div>
	</div>
	
				</div>
				<div style="clear: both;"></div>
			</div>

			<div class="cl">&nbsp;</div>
		</div>

				<div class="clRecmnd">

							
							<div class="abohead">
								<img class="abologocap" src="/i/6/rcmnabologocap.png" alt="Капитал" />
								<p class="aboheadtext">Абонирайте се и получавате повече</p>
								<a href="javascript:void(0);" title="" class="aboopenclose aboopenclose2"></a>
								<a href="javascript:void(0);" title="" class="aboclose" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;"></a>
							</div>
							<div class="abocontent">
								<a href="http://www.economedia.bg/subscription.php?type=1" title=""><img class="abocover" src="https://www.capital.bg/pdfpreview.php?issue=20190216&amp;page=1" alt="Капитал" width="116" /></a>
								<ul>
									<li>Допълнителни издания</li>
									<li>Остъпки за участие в събития</li>
									<li>Ваучер за реклама</li>
								</ul>
								<div class="abonclBut"><a href="http://www.economedia.bg/subscription.php?type=1" class="nclBut">Абонамент</a></div>
							</div>
							<div class="head">Още от "<strong>България</strong>" <a href="javascript:void(0);" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;" class="close" title="Затваряне">Затваряне</a></div>
						
							<a class="clRecmndTitle"  title="Стефан Тафров: Няма да съм безгласна буква в услуга на европейско началство" href="/politika_i_ikonomika/bulgaria/2019/02/15/3390907_stefan_tafrov_niama_da_sum_bezglasna_bukva_v_usluga_na/?ref=rcmnd" onclick="articleRelLinks(event, 'MoreFromRubric - bottomSite', 2, '/politika_i_ikonomika/bulgaria/2019/02/15/3390907_stefan_tafrov_niama_da_sum_bezglasna_bukva_v_usluga_na/', '')">Стефан Тафров: Няма да съм безгласна буква в услуга на европейско началство</a>
							<p>Дипломатът и бивш посланик на България в ООН спечели убедително вътрешните избори за евролистата на "Да, България"</p>
<!--
							<a title="Стефан Тафров: Няма да съм безгласна буква в услуга на европейско началство" href="/politika_i_ikonomika/bulgaria/2019/02/15/3390907_stefan_tafrov_niama_da_sum_bezglasna_bukva_v_usluga_na/" class="more">Цялата статия</a>
-->
						
						</div>
<script type="text/javascript">
jQuery(".aboopenclose").on("click", function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery(".clRecmnd .abocontent").height() == 0) {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "196px"
		}, 400);
		jQuery(".aboopenclose").attr("src", "/i/6/rcmnaboupbut.png");
		jQuery(".aboopenclose").addClass("aboopenclose2");
	} else {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "0px"
		}, 400);
		jQuery(".aboopenclose").removeClass("aboopenclose2");
	}
});
clRecmnd_state = "inactive";
clRecmnd_anim = 0;
clRecmnd_t = 0;
clRecmnd_first = true;
clRecmnd_cookie = readCookie("clRecmnd_cookie");
showAboKare = true;
if (window.location.pathname.indexOf('/light/') === 0 && ((new Date()).getTime() < (new Date(2014, 1, 6, 0, 0, 0, 0)).getTime())) {
	showAboKare = false;
}

showAboKare = false;

if (!showAboKare || clRecmnd_cookie == 1) {
	jQuery(".clRecmnd .abocontent").css("height", "0px");
	jQuery(".clRecmnd .abocontent,.clRecmnd .abohead, .clRecmnd .aboheaddlysh").css("display", "none");
	clRecmnd_first = false;
} else {
	createCookie("clRecmnd_cookie", 1, 1);
	jQuery(".clRecmnd .head, .clRecmnd a, .clRecmnd p").css("display", "none");
}
jQuery(window).scroll(function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery("#endofstory").offset().top > 0 == 0) return false;
	if (clRecmnd_anim == 1) return false;
	var wScroll = jQuery(window).scrollTop() + jQuery(window).height();
	var eTop = jQuery("#endofstory").offset().top - 100;

	if (clRecmnd_state == "inactive") {
		if ( eTop < wScroll ) {
			if (clRecmnd_first) {
				clRecmnd_first = false;
				clRecmnd_t = setTimeout("jQuery('.aboopenclose').click();",5000);
			}
			clRecmnd_anim = 1;
			clRecmnd_state = "active";
			jQuery(".clRecmnd:first").animate({
				marginRight: "0px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
	if (clRecmnd_state == "active") {
		if ( eTop > wScroll ) {
			clRecmnd_anim = 1;
			clRecmnd_state = "inactive";
			jQuery(".clRecmnd:first").animate({
				marginRight: "-400px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
});
</script>


		<!-- /149508300/cap_native_popup_10x40 -->
		<div id='div-gpt-ad-1495100186670-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495100186670-0'); });
		</script>
		</div>
	
	
		</div>
		<div class="nclRow pb30 moreCapi">
		<span class="nclTitle"></span>
		<div class="kr-container">

			<div class="row">
				<div class="content borderTop"><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/imoti/2019/02/07/3386480_sava_choroleev_kupi_grand_hotel_plovdiv/" title="Сава Чоролеев купи &quot;Гранд хотел Пловдив&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/imoti/2019/02/07/3386480_sava_choroleev_kupi_grand_hotel_plovdiv/', '')">
									<img width="80" height="80" alt="Сава Чоролеев купи &quot;Гранд хотел Пловдив&quot;" title="Сава Чоролеев купи &quot;Гранд хотел Пловдив&quot;" src="/shimg/zx80y80_3386481.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Сава Чоролеев купи &quot;Гранд хотел Пловдив&quot;" href="/biznes/imoti/2019/02/07/3386480_sava_choroleev_kupi_grand_hotel_plovdiv/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/imoti/2019/02/07/3386480_sava_choroleev_kupi_grand_hotel_plovdiv/', '')">Сава Чоролеев купи "Гранд хотел Пловдив"</a>
								<p>Той ще плати на "Синергон" 22.8 млн. евро, по-голямата част от които идват от заем от ПИБ</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/bulgaria/2019/02/08/3386916_prekroiavane_na_natura_2000/" title="Прекрояване на &quot;Натура 2000&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2019/02/08/3386916_prekroiavane_na_natura_2000/', '')">
									<img width="80" height="80" alt="Прекрояване на &quot;Натура 2000&quot;" title="Прекрояване на &quot;Натура 2000&quot;" src="/shimg/zx80y80_2636484.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Прекрояване на &quot;Натура 2000&quot;" href="/politika_i_ikonomika/bulgaria/2019/02/08/3386916_prekroiavane_na_natura_2000/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2019/02/08/3386916_prekroiavane_na_natura_2000/', '')">Прекрояване на "Натура 2000"</a>
								<p>С промяна в закона за биологичното разнообразия МОСВ ще даде повече права на министъра, на комитети на заинтересованите по места и ще отстрани екоорганизациите</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/15/2723655_sluncho_poglejda_otvud_horizonta/" title="&quot;Слънчо&quot; поглежда отвъд хоризонта" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/15/2723655_sluncho_poglejda_otvud_horizonta/', '')">
									<img width="80" height="80" alt="&quot;Слънчо&quot; поглежда отвъд хоризонта" title="&quot;Слънчо&quot; поглежда отвъд хоризонта" src="/shimg/zx80y80_2723656.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="&quot;Слънчо&quot; поглежда отвъд хоризонта" href="/biznes/kompanii/2016/03/15/2723655_sluncho_poglejda_otvud_horizonta/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/15/2723655_sluncho_poglejda_otvud_horizonta/', '')">"Слънчо" поглежда отвъд хоризонта</a>
								<p>С проект по "Конкурентоспособност" за 1.6 млн. лв. компанията ще започне да изнася детски храни в региона</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/13/2722264_fond_na_rokfeler_prodava_riteil_parka_v_plovdiv_na/" title="Фонд на Рокфелер продава ритейл парка в Пловдив на групата &quot;Химимпорт&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/13/2722264_fond_na_rokfeler_prodava_riteil_parka_v_plovdiv_na/', '')">
									<img width="80" height="80" alt="Фонд на Рокфелер продава ритейл парка в Пловдив на групата &quot;Химимпорт&quot;" title="Фонд на Рокфелер продава ритейл парка в Пловдив на групата &quot;Химимпорт&quot;" src="/shimg/zx80y80_2722265.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Фонд на Рокфелер продава ритейл парка в Пловдив на групата &quot;Химимпорт&quot;" href="/biznes/kompanii/2016/03/13/2722264_fond_na_rokfeler_prodava_riteil_parka_v_plovdiv_na/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/13/2722264_fond_na_rokfeler_prodava_riteil_parka_v_plovdiv_na/', '')">Фонд на Рокфелер продава ритейл парка в Пловдив на групата "Химимпорт"</a>
								<p>Активът се оценява на над 35 млн. лв., но дълговете са почти толкова</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/neshta/2019/02/11/3390097_kak_ne_jiveem/" title="Как (не) живеем" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2019/02/11/3390097_kak_ne_jiveem/', '')">
									<img width="80" height="80" alt="Как (не) живеем" title="Как (не) живеем" src="/shimg/zx80y80_3390100.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Как (не) живеем" href="/light/neshta/2019/02/11/3390097_kak_ne_jiveem/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2019/02/11/3390097_kak_ne_jiveem/', '')">Как (не) живеем</a>
								<p>Кураторката Вера Млечевска за въпросите, които поставя предстоящото българско участие на Венецианското биенале</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/tema/2019/02/15/3390596_divoto_zove/" title="Дивото зове" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/tema/2019/02/15/3390596_divoto_zove/', '')">
									<img width="80" height="80" alt="Дивото зове" title="Дивото зове" src="/shimg/zx80y80_3390603.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Дивото зове" href="/light/tema/2019/02/15/3390596_divoto_zove/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/tema/2019/02/15/3390596_divoto_zove/', '')">Дивото зове</a>
								<p>Трима утвърдени български приключенски фотографи и техните "работни дни" на открито</p>
							</div>
						</div>
						</div><div class="clear"></div>
				</div><!-- close content borderTop -->
				<div class="clear"></div>
			</div><!-- close row -->
			<div class="clear"></div>
		</div><!-- close kr-container -->
	</div><!-- close nclRow pb30 moreCapi -->
		
				
	<div class="nclRow pb30 kreader">
		<span class="nclTitle"><h2></h2></span>
		<div class="kr-container">
			<div class="kr-info">
				<span class="kr-tablet"></span>
				<span class="kr-text">
					<strong>K:Reader</strong>
					<br><br>
					Нов и модерен инструмент, който пренася в дигитална среда усещането от четенето на хартия.
					<br><br>
					Прочетете целия вестник или списание без да търсите отделните статии в сайта.
				</span>
			</div>
			<div class="kr-digital-editions">
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал" href="/kreader/?i=capital"><img class="cover" src="https://www.capital.bg/pdfpreview.php?issue=20190216&page=cover_1" alt="Капитал, брой 7" /></a>
					<p class="title">Капитал</p>
					<span>Брой 7 // 16.02.2019</span>
					<a class="kr-more capital" href="/kreader/?i=capital" title="Прочетете новия брой на Капитал">Прочетете</a>
				</div>
				<div class="lib-edition">
					<a title="Капитал PRO, Холдинг &quot;Доверие&quot; купува банка в Молдова за 77 млн. лв., преводите в евро поевтиняват догодина" href="/kreader/?i=kpro">
                        <img class="cover" style="height: 110px;" src="/shimg/zx170y220_3390124.jpg" alt="Капитал PRO, Холдинг &quot;Доверие&quot; купува банка в Молдова за 77 млн. лв., преводите в евро поевтиняват догодина" />
					</a>
					<p class="title">Емисия</p>
					<span>DAILY @7AM // 15.02.2019</span>
					<a class="kr-more daily" href="/kreader/?i=kpro" title="Капитал PRO, Холдинг &quot;Доверие&quot; купува банка в Молдова за 77 млн. лв., преводите в евро поевтиняват догодина">Прочетете</a>
				</div>
                <!--
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал Light" href="/kreader/?i=light"><img class="cover" src="https://www.capital.bg/pdfpreview.php?issue=20190216&page=401" alt="Капитал Light, брой 7" /></a>
					<p class="title">Капитал Light</p>
					<span>Брой 7 // 16.02.2019</span>
					<a class="kr-more light" href="/kreader/?i=light" title="Прочетете новия брой на Капитал Light">Прочетете</a>
				</div>
                -->
			</div>
			<div class="clear"></div>
		</div>
	</div>
	
				
				
<!--
		<div class="library-footer-wrapper">
			<div class="content-width">
				<h4 class="library-title">Библиотека</h4>
				<div class="lfw-content-wrapper">
					<div class="grid">
						<img src="/i/cover1.png" alt="Земеделие и бизнес" class="lfw-cover">
						<div class="grid-content">
							<h5 class="titile">Земеделие и бизнес</h5>
							<span>Ноември 2017</span>
							<div class="sub-title">Фокус върху сектора с данни, анализ и ревю на актуалните теми</div>
						</div>
						<a href="/interaktiv/anketi/" class="read">Четете</a>
					</div>
					<div class="grid middle">
						<img src="/i/cover2.png" alt="Гепард" class="lfw-cover">
						<div class="grid-content">
							<h5 class="titile">Гепард</h5>
							<span>Ноември 2017</span>
							<div class="sub-title">Класация на най-динамичните малки и средни компании в България. Фокус върху сектора с данни, анализ и ревю на актуалните теми</div>
						</div>
						<a href="/interaktiv/anketi/" class="read">Четете</a>
					</div>
					<div class="grid">
						<img src="/i/cover3.png" alt="Капитал Авто" class="lfw-cover">
						<div class="grid-content">
							<h5 class="titile">Капитал Авто</h5>
							<span>Ноември 2017</span>
							<div class="sub-title">Докъде е стигнала автомобилната индустрия</div>
						</div>
						<a href="/interaktiv/anketi/" class="read">Четете</a>
					</div>
				</div>
				<div class="description">In tincidunt tortor sit amet tellus tristique, sed vestibulum erat fringilla. Vivamus hendrerit consequat metus, eget fermentum elit dapibus ac. Etiam non nisi at libero semper eleifend. Proin sit amet nisl enim. Nullam consectetur elit vitae erat cursus tempor. Donec ac purus non sapien ultrices vestibulum. Curabitur non sollicitudin eros.</div>
			</div>
		</div>
-->
		<div class="row sitemap">
			<div class="content">
				<a id="topbutton" title="В началото" href="/">Капитал</a>
				<div class="sitemap-content clearfix">
					<div class="first-element">
						<h5>СЪДЪРЖАНИЕ</h5>
						<ul class="column">
							<li class="k-headings"><a href="/politika_i_ikonomika" title="Средата"><span class="K k1">К1</span>Средата</a></li>
							<li class="k-headings"><a href="/biznes" title="Бизнесът"><span class="K k2">К2</span>Бизнесът</a></li>
							<li class="k-headings"><a href="/biznes/moiat_kapital" title="Моят Капитал"><span class="K k3">К3</span>Моят Капитал</a></li>
						</ul>
					</div>
					<div>
						<h5>ПРОДУКТИ</h5>
						<ul class="column">
							<li><a href="/biblioteka/" title="Библиотека издания">Библиотека</a></li>
							<li><a href="/kpro/#kapiForm" title="КАПИ финансова информация за фирми">КАПИ</a></li>
							<li><a href="/service/newsletters/" title="Бюлетини">Бюлетини</a></li>
							<li><a href="https://events.economedia.bg/events" title="Събития" target="_blank">Събития</a></li>
						</ul>
						<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
						<ul class="column">
							<li><a href="https://www.capital.bg/chesto_zadavani_vuprosi_-_abonament_capital/digitalni_dostupi/2018/10/26/3334306_mobilni_prilojeniia/" title="Капитал PRO">Капитал PRO</a></li>
							<li><a href="https://www.capital.bg/chesto_zadavani_vuprosi_-_abonament_capital/digitalni_dostupi/2018/10/26/3334306_mobilni_prilojeniia/" title="Капитал">Капитал</a></li>
						</ul>
					</div>
					<div>
						<h5>ПОЛЕЗНО</h5>
						<ul class="column">
							<!--<li>Карта на сайта</li>-->
							<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg" >Реклама</a></li>
							<li><a href="/kreader/?i=daily&nav=arch" title="Архив на броевете на Капитал">Архив</a></li>
							<li><a href="/service/contactscap/" target="_blank" title="Контакти" >Екип</a></li>
							<li><a href="/faq" title="Често задавани въпроси">FAQ</a></li>
							<!--<li>RSS</li>-->
						</ul>
					</div>
					<div>
						<h5>АБОНАМЕНТ</h5>
						<ul class="column">
							<li><a href="/subscription/" title="Абонаменти" target="_blank">Абонирайте се</a></li>
							<li><a href="/faq/" target="_blank" title="Връзка с нас">Връзка с нас</a></li>
							<li><a href="https://id.capital.bg/aktivacia.php" target="_blank" title="Активиране с код" >Активиране с код</a></li>
						</ul>
					</div>
					<div>
						<h5>ОЩЕ ОТ КАПИТАЛ</h5>
						<ul class="column">
							<li><a href="https://www.economedia.bg/" title"Икономедиа" target="_blank">Икономедиа</a></li>
							<li><a href="https://www.dnevnik.bg/" title"Дневник" target="_blank">Дневник</a></li>
							<li><a href="https://www.karieri.bg/" title"Кариери" target="_blank">Кариери</a></li>
							<li><a href="https://www.regal.bg/" title"Регал" target="_blank">Регал</a></li>
							<li><a href="https://www.bacchus.bg/" title"Бакхус" target="_blank">Бакхус</a></li>
						</ul>
					</div>
				</div>
				<div class="new-footer social-links">
					<ul class="shareTools">
						<li class="amazon"><a target="_blank" title="Капитал в Kindle Store" href="http://www.amazon.com/Capital/dp/B0056Z0676/" rel="nofollow">&nbsp;</a></li>
						<li class="in"><a target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia" rel="nofollow">&nbsp;</a></li>
						<li class="google"><a target="_blank" title="Капитал в Google+" href="https://plus.google.com/115418120516616594072" rel="publisher">&nbsp;</a></li>
						<li class="twitter"><a target="_blank" title="Капитал в Twitter" href="http://twitter.com/capitalbg" rel="nofollow">&nbsp;</a></li>
						<li class="facebook"><a target="_blank" title="Капитал във Facebook" href="http://www.facebook.com/capitalbg" rel="nofollow">&nbsp;</a></li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	
				<div class="row footer">
					<div class="footer-wrapper">
					  <div class="grid left">
					    <img src="/i/amb.jpg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</div>
					  </div>
					  <div class="grid">
					    <div>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</div>
							<a title="Общи условия за ползване" href="https://www.economedia.bg/show.php?guid=550170" target="_blank" class="footer-links" >Общи условия за ползване</a>
							<a title="Политика за бисквитките" href="https://www.economedia.bg/show.php?guid=2582383" target="_blank" class="footer-links" >Политика за бисквитките</a>
							<a title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank" class="footer-links" >Декларация за поверителност</a>
						</div>
						<div class="grid">
							<div>Уеб разработка Икономедиа<br />
								Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br />
								Някои снимки © 2010 Associated Press и Reuters</div>
							<div>Всички права запазени © 1993-2019, Икономедиа АД</div>
						</div>
						<a class="mobile-version" href="//www.capital.bg/politika_i_ikonomika/bulgaria/2019/02/15/3390583_otrova_v_ruskata_salata/?sitever=m" rel="nofollow">Mобилна версия</a>
					</div>
					
	<div class="article-counter-container article-counter-closed">
		<div class="article-counter-wrapper">
			<div class="counter-content">
				<a href="#" class="close-article-counter">X</a>
				<span>Остават ви <span class="counter-bold">0</span> свободни статии</span>
			</div>
			<div class="counter-subscribe-wrapper">
			<a href="https://www.capital.bg/subscription/?ref=bar_counter_art" class="counter-subscribe" target="_blank">АБОНАМЕНТ</a>
			</div>
		</div>
		<div class="article-counter-paginator">
			<span><span class="counter-bold">0</span> / 10</span>
		</div>
	</div>
	
				</div>
				<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Capital.bg_InnerPages_TopLayer_banner -->
		<div id='div-gpt-ad-1435744277835-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-1'); });
		</script>
		</div>
	</div></div>
				<div class="clearfix"></div>
			</div>
		</div>
		
	
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / capital.bg / Bulgaria -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'nL6VJgPnUT_Y0bI1bo596PTZLT.d9UMLJOhUJ.ggUF7.D7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
	
		
		
		<div id="fb-root"></div>
		<script>
			(function() { 
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js#xfbml=1';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1275", 
		url: "https://www.capital.bg/politika_i_ikonomika/bulgaria/2019/02/15/3390583_otrova_v_ruskata_salata/", 
		title: "Отрова в руската салата", 
		pubdate: "2019-02-15 13:35", 
		authors: "Капитал", 
		sections: "България", 
		tags: "ОЗХО, Скрипал, Емилиян Гебрев", 
		comments: "0" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		
		
	</body>
	</html>
	
	