
		
		
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
		<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<title>Политика | Расизмът и Борисов свалиха Бoрислав Михайлов - Капитал</title>
			<meta name="description" content="Скандалът от мача с Англия е резултат и от дългогодишното бездействие на БФС и държавата спрямо футболното хулиганство" />
			<meta name="keywords" content="национален отбор, футбол, БФС, Борислав Михайлов," />
			<meta name="author" content="Capital.bg" />
			<meta name="robots" content="noarchive" />
			
		<meta property="og:title" content="Расизмът и Борисов свалиха Бoрислав Михайлов"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.capital.bg/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/"/>
		<meta property="og:site_name" content="www.capital.bg"/>
		<meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3977068.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
		<meta property="og:description" content="Скандалът от мача с Англия е резултат и от дългогодишното бездействие на БФС и държавата спрямо футболното хулиганство"/>
		<meta property="fb:app_id" content="608474672658604">
	
			
		<link rel="alternate" href="https://m.capital.bg/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/" /> 
		<link rel="amphtml" href="https://m.capital.bg/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/amp" />        
		<meta name="io-author" content="Георги Филипов" />
			<link rel="canonical" href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/" />
			<link rel="SHORTCUT ICON" href="/favicon.ico?v=4" />
			<link href="/apple-touch-icon.png?v=2" rel="apple-touch-icon">
			<link rel="icon apple-touch-icon" type="image/png" sizes="152x152" href="/apple-touch-icon-152.png">
			<link rel="alternate" type="application/rss+xml" title="Капитал" href="/rss/" />
			<link rel="alternate" type="application/rss+xml" title="Капитал Подкаст - Парите говорят" href="https://www.capital.bg/podcast/rss/?rubr=4896" />
			<link rel="alternate" type="application/rss+xml" title="Капитал Подкаст - Гласът на Капитал" href="https://www.capital.bg/podcast/rss/?rubr=4906" />
			<meta property="fb:pages" content="59519326031" />
			<script src="//use.typekit.net/ayl3pew.js" type="text/javascript"></script>
			<style type="text/css">
				.tk-myriad-pro {
					font-family:"myriad-pro",sans-serif;
				}
			</style>
			<script type="text/javascript">try{Typekit.load();
			} catch(e) {
			}</script>

			<link href="https://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css&v=1" type="text/css" rel="stylesheet" />
			<link href="/minc/b=lib&amp;f=main6.css,ncl.css,components/footer-sitemap.css,components/footer-bottom.css,components/footer-library.css,components/paywall.css,components/kapi.css,components/newsletter_box.css&amp;v=1570800069" type="text/css" rel="stylesheet" media="screen" title="default" />
			<link href="/minc/f=lib__print.css" type="text/css" rel="stylesheet" media="print" title="default" />

			
			<!--[if IE 5]>
				<link rel="stylesheet" type="text/css" href="/minc/f=lib__ie5.css" media="screen" title="default"/>
			<![endif]-->

			<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss/?rubrid=2249" />
			

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,jquery-appear__jquery.appear-1.1.1.min.js,blockadblock__blockadblock.3.2.1.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib__jquery-validation&amp;f=jquery.form.js,jquery.validate.js,messages_bg.js"></script>

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&amp;v=1566547011"></script>
			<script type="text/javascript" src="/minj/f=lib__lightbox2.04__js__jquery.lightbox-0.5.js"></script>

			
	<link href="https://knetwork.capital.bg/minc/f=lib__login.css&v=35" type="text/css" rel="stylesheet" />
	<!--script type="text/javascript" src="https://knetwork.capital.bg/minj/f=lib__login.js&amp;v=82"></script-->
	<link href="https://id.capital.bg/css/auth.css?v=8" type="text/css" rel="stylesheet" class="visible">
	<script src="//cdn.economedia.bg/s/es6-promise/es6-promise.auto.min.js"></script>
	<script src="https://id.capital.bg/js/auth-config.js?v=8"></script>
	<script src="https://id.capital.bg/js/auth.js?v=8"></script>
	<script src="https://id.capital.bg/js/common.js?v=1"></script>
	

			
		
		<script type='text/javascript'>
			var googletag = googletag || {
			};
			googletag.cmd = googletag.cmd || [];
			(function() {
			  var gads = document.createElement('script');
			  gads.async = true;
			  gads.type = 'text/javascript';
			  var useSSL = 'https:' == document.location.protocol;
			  gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			  var node = document.getElementsByTagName('script')[0];
			  node.parentNode.insertBefore(gads, node);
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/149508300/Capital.bg_Logo_Multipurpose_300x80', [300, 80], 'div-gpt-ad-1435235108012-10').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap.bg_story_440x90', [[620, 500], [440, 90], [440, 290]], 'div-gpt-ad-1494431462509-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_InnerPages_TopLayer_banner', [[940, 60], [150, 150], [750, 300], [800, 600], [750, 200]], 'div-gpt-ad-1435744277835-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_1st_300x250', [[300, 600], [300, 250], [300, 1000]], 'div-gpt-ad-1435744277835-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_InnerPages_Leader_728x90', [[940, 250], [1, 1], [728, 90], [940, 90], [940, 200], [940, 220], [940, 600]], 'div-gpt-ad-1435744277835-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435744277835-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_468x60', [[468, 60], [620, 90], [620, 200], [620, 220]], 'div-gpt-ad-1435744277835-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435744277835-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_more_10x30', [10, 30], 'div-gpt-ad-1495099379424-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_popup_10x40', [10, 40], 'div-gpt-ad-1495100186670-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_300x100', [300, 100], 'div-gpt-ad-1560869211855-0').addService(googletag.pubads());

			googletag.defineSlot('/149508300/Capital.bg_FashaLibrarybottom_300x40', [300, 40], 'div-gpt-ad-1434557444591-5').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			
			googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().setTargeting('story_id', '3977050');googletag.pubads().setTargeting('rubr_id', ['2248','2249']);googletag.pubads().setTargeting('keywords', ['nolinux','/politika_i_ikonomika/bulgaria','','национален отбор','футбол','БФС','Борислав Михайлов','Расизмът и Борисов','Скандалът от мача']);googletag.pubads().setTargeting('subscriber', 'Не');googletag.pubads().setTargeting('issue_id', '5792');
			googletag.enableServices();
			googletag.pubads().addEventListener("slotRenderEnded", function(event) { //Hide <br> if no ad is loaded
		      var element = $(document).find("br").next("div[data-google-query-id]"),
		          slotStatiq = $(document).find(".storyMainBody br").next("div[data-google-query-id]").attr("id"),
		          articleCheck = $(".storyMainBody");
		          $(element.next()).ready(function(){
		              var prevElement = element.prev("br"),
		                  nextElement = element.next("br");
		            if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
		                prevElement.remove();
		                nextElement.remove();
		              }
		          });
		     });
		  });
		</script>
	
			<script type="text/javascript" src="/minj/b=lib&f=motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js,tables.js"></script>
		<link rel="image_src" href="https://www.capital.bg/shimg/zx100_3977068.jpg" /> 
		
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/plugins/flowplayer.ipad-3.2.9.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="https://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />

			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
			ga('set', 'anonymizeIp', true); 
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('15/10/2019 17:13:00');
		       setAuthor('Георги Филипов');ga('set', 'dimension9', 'Политика(2249)');currlocation = '/show.php';ga('send', 'pageview', {
				'metric1': 1
			});
	</script>
			
			
	<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	
        <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: "https://www.capital.bg/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/?ref=rss",
            page_title: "Расизмът и Борисов свалиха Бoрислав Михайлов",
            page_type: "article",
            page_language: "bg",
            page_url_canonical: "https://www.capital.bg/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/",
            article_authors: ["Георги Филипов"],
            article_categories: ["Политика"],
            article_subcategories: ["К1: Средата","Политика"],
            
            
            article_publication_date: "Tue, 15 October 2019 17:13:00 EET",
        });
        </script>
        
	
			
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@CapitalBg">
		<meta name="twitter:title" content="Расизмът и Борисов свалиха Бoрислав Михайлов">
		<meta name="twitter:description" content="Скандалът от мача с Англия е резултат и от дългогодишното бездействие на БФС и държавата спрямо футболното хулиганство">
		<meta name="twitter:image:src" content="https://www.capital.bg/shimg/zx620y348_3977068.jpg">
	
		</head>
		<body id="story3977050">
		
		
	<script>
	  dataLayer = [{
		 'userType': '',
		 'loggedIn': 'NotLoggedIn',
		 'userPlan': '',
		 'posScreen': '',
		 'posScreenDetails': ''
	  }];
	</script>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager -->
		<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Capital.bg",link:"https://chrome.google.com/extensions/detail/lanbncpnnmafpfikemcimkiddbogfnki",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('cptext1') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('cptext1')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'cptext1' + "=" + '1' + expires + "; path=/" + ";domain=.capital.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1) && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('cptext1'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}
		</script>
		
		 <!-- splash 800x600 -->
	
		
	
		<div id="bodywrappernew">
			<div id="bodywrapper" >
				
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner" style="width: 100%; text-align: center;">
			<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank" style="text-decoration: underline;">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank" style="text-decoration: underline;">декларацията за поверителност</a>.</span>
			<a href="#" class="cookies-banner-button">ОK</a>
		</div>
	</div>
	
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="https://www.economedia.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="https://id.capital.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="https://www.capital.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="https://www.dnevnik.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="https://www.karieri.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="https://www.bacchus.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="https://www.odit.info?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="https://www.regal.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="https://www.digitalk.bg/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li><a href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
		<li class="blue"><a href="https://www.capital.bg/biblioteka/?issueid=5437&utm_source=K10-top-lenta-na-capital.bg&utm_medium=capital.bg-top-lenta&utm_campaign=k10-2019" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k10-2018/' });" title="К10 | Класация на банките в България" target="_blank">К10</a></li>
		<li class="blue"><a href="https://www.capital.bg/k100-2019/?utm_source=top-lenta-v-kapital&utm_medium=capital.bg&utm_campaign=k100-2019" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100-2018/' });" title="К100 | Годишните класации на Капитал - Капитал Топ 100" target="_blank">К100</a></li>
		<li class="blue"><a href="https://www.capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda/?utm_source=Capital.bg-top-lenta-gepard&utm_medium=link&utm_campaign=Gepard-2018" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda//' });" title="Гепард | Класация на най-динамичните фирми в България" target="_blank">Гепард</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="javascript:void(0);" title="влизане в системата, ако вече сте се регистрирали" onclick="openlogin();">Вход</a>
		<span class="middle">|</span>
		<a href="javascript:void(0);" title="Регистрация" onclick="openregshort(); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
	});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="https://www.capital.bg/subscription/" target="_blank" title="Абонамент">Абонамент</a></li>
		<li class="middle">|</li>
		<li class="last"><a href="https://id.capital.bg/code_activation" title="Активирай с код">Активирай с код</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="https://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<!--li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li-->
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<!--li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li-->
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<!--li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li-->
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<!--li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li-->
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
		
		
		<div class="nclHeader clearfix">
			<div class="nclHeadRow clearfix">
				<div class="nclHead">
					<a class="logoTop" href="/" title="В началото">КАПИТАЛ</a>
					<div class="payLowStatus">
						<a class="nclFbIcon" href="https://www.facebook.com/capitalbg" target="_blank" rel="nofollow"></a>
		<a class="nclTwIcon" href="https://twitter.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclAboIcon" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank"></a>
					</div>
					
				</div>
				<div class="nclHeadNav"><ul class="nclHeadNavMain"><li class="liMenu clrHome"><a href="http://www.capital.bg/">Начало</a></li> <li class="liMenu clrNew"><a href="/all/" class="link" title="Всичко от последните 24 часа">Ново <span>(21)</span></a></li>
		<li class="liMenu active-clrpolitika_i_ikonomika" id="active-clrpolitika_i_ikonomika">
			
			<a class="link" title="Политика и икономика" href="/politika_i_ikonomika/">Политика и икономика</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Политика" href="/politika_i_ikonomika/bulgaria/">Политика</a></li><li><a title="Икономика" href="/politika_i_ikonomika/ikonomika/">Икономика</a></li><li><a title="Свят" href="/politika_i_ikonomika/sviat/">Свят</a></li><li><a title="Коментари и анализи" href="/politika_i_ikonomika/redakcionni_komentari/">Коментари и анализи</a></li><li><a title="Право" href="/politika_i_ikonomika/pravo/">Право</a></li><li><a title="Данъци и осигуряване" href="/politika_i_ikonomika/danaci-osiguriavane/">Данъци и осигуряване</a></li><li><a title="Пазар на труда" href="/politika_i_ikonomika/pazar-na-truda/">Пазар на труда</a></li><li><a title="Климат" href="/politika_i_ikonomika/climate/">Климат</a></li><li><a title="Инфраструктура" href="/politika_i_ikonomika/infrastructure/">Инфраструктура</a></li><li><a title="Градове" href="/politika_i_ikonomika/gradove/">Градове</a></li><li><a title="Отбрана" href="/politika_i_ikonomika/otbrana/">Отбрана</a></li><li><a title="Здравеопазване" href="/politika_i_ikonomika/zdraveopazvane/">Здравеопазване</a></li><li><a title="Образование" href="/politika_i_ikonomika/obrazovanie/">Образование</a></li><li><a title="Седмицата" href="/politika_i_ikonomika/sedmicata/">Седмицата</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrbiznes" id="clrbiznes">
			
			<a class="link" title="Бизнес" href="/biznes/">Бизнес</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Компании" href="/biznes/kompanii/">Компании</a></li><li><a title="Пазари" href="/biznes/pazari/">Пазари</a></li><li><a title="Банки и финанси" href="/biznes/finansi/">Банки и финанси</a></li><li><a title="Енергетика" href="/biznes/energetika/">Енергетика</a></li><li><a title="Ритейл" href="/biznes/stoki_i_prodajbi/">Ритейл</a></li><li><a title="Строителство и имоти" href="/biznes/imoti/">Строителство и имоти</a></li><li><a title="Транспорт" href="/biznes/transport/">Транспорт</a></li><li><a title="Туризъм" href="/biznes/turizum/">Туризъм</a></li><li><a title="Земеделие" href="/biznes/zemedelie/">Земеделие</a></li><li><a title="Телекоми" href="/biznes/telekomi/">Телекоми</a></li><li><a title="Медиа и реклама" href="/biznes/media_i_reklama/">Медиа и реклама</a></li><li><a title="Технологии" href="/biznes/tehnologii_i_nauka/">Технологии</a></li><li><a title="Блокчейн" href="/biznes/blockchain/">Блокчейн</a></li><li><a title="Финтех" href="/biznes/fintech/">Финтех</a></li><li><a title="Start Up" href="/biznes/startup/">Start Up</a></li><li><a title="Предприемач" href="/biznes/predpriemach/">Предприемач</a></li><li><a title="Мениджмънт" href="/biznes/management/">Мениджмънт</a></li><li><a title="Интервюта и коментари" href="/biznes/intervjuta_i_komentari/">Интервюта и коментари</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrkpro" id="clrkpro">
			
			<a class="link" title="КАПИ" href="/kpro/">КАПИ</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Гепард" href="/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/">Гепард</a></li><li><a title="Класации" href="/kpro/#klasacii">Класации</a></li><li><a title="К100" href="/k100/">К100</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrlight" id="clrlight">
			
			<a class="link" title="Light" href="/light/">Light</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Депозити и кредити" href="/moiat_capital/deposits_credits/">Депозити и кредити</a></li><li><a title="Инвестиции" href="/moiat_capital/investments/">Инвестиции</a></li><li><a title="Финансови продукти" href="/moiat_capital/finansovi_produkti	">Финансови продукти</a></li><li><a title="Застраховане и осигуряване" href="/moiat_capital/insurance/">Застраховане и осигуряване</a></li><li><a title="Моите имоти" href="/moiat_capital/moite_imoti/">Моите имоти</a></li><li><a title="Крипто" href="/moiat_capital/crypto/">Крипто</a></li><li><a title="Как да..." href="/moiat_capital/how_to/">Как да...</a></li><li><a title="Обучения" href="/moiat_capital/obuchenia/">Обучения</a></li><li><a title="Умни разходи" href="/moiat_capital/smart_spending/">Умни разходи</a></li><li><a title="Дигитални следи" href="/moiat_capital/digital_footprint/">Дигитални следи</a></li><li><a title="Свободно време" href="/moiat_capital/svobodno_vreme/">Свободно време</a></li><li><a title="Лица" href="/moiat_capital/lica/">Лица</a></li><li><a title="Места" href="/light/mesta/">Места</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrinteractive" id="clrinteractive">
			
			<a class="link" title="Специални проекти" href="javascript: void(0);">Специални проекти</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Един ден в Lufthansa" href="/partners/lht/">Един ден в Lufthansa</a></li><li><a title="Аз, изкуственият интелект" href="/partners/huawei/">Аз, изкуственият интелект</a></li><li><a title="Вълкът, който стана лъв" href="/partners/madeinhuawei/">Вълкът, който стана лъв</a></li><li><a title="ДНК “Строител”" href="/partners/gbs/">ДНК “Строител”</a></li><li><a title="Светът през 2019" href="/world/">Светът през 2019</a></li><li><a title="Сънят в твоето легло" href="/partners/magniflex/">Сънят в твоето легло</a></li><li><a title="Уроците" href="/partners/vwtouareg/">Уроците</a></li><li><a title="Имате пратка" href="/partners/econt/">Имате пратка</a></li><li><a title="Как се прави ток" href="/partners/contourglobal/">Как се прави ток</a></li><li><a title="Революцията Метро" href="/partners/metro/">Революцията Метро</a></li><li><a title="MTEL става А1" href="/partners/A1/">MTEL става А1</a></li><li><a title="Кредит на доверие" href="/partners/mfg/">Кредит на доверие</a></li><li><a title="Сун Дзъ и изкуството да правиш бойни машини" href="/partners/GDELS-MOWAG/">Сун Дзъ и изкуството да правиш бойни машини</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
			<li class="liMenu clrinteractive"><a href="/podcast/" class="link">Подкаст</a></li>
		</ul>
		
		<ul class="nclSubNav new">
			<li><a class="nclCapitalIcon" href="/kreader/?i=capital" target="_blank" title="Капитал"></a></li>
			<li><a class="nclProIcon" href="/kreader/?i=kpro" target="_blank" title="Капитал PRO"></a></li>
			<li><a class="nclLibraryIcon" href="/biblioteka/" target="_blank" title="Библиотека"></a>
				<span class="nclGrLineNav">K:Reader - <span>изданията</span></span>
			</li>
		</ul>
	</div>
	
			</div>
		</div>
		<div class="nclBansHolder clearfix">
			<div class="nclBansHead clearfix">
				<span class="ban728" id="ban728">
		<!-- /149508300/Capital.bg_Politics_InnerPages_Leader_728x90 -->
		<div id='div-gpt-ad-1435744277835-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-2'); });
		</script>
		</div>
	</span>
			</div>
		</div>
	
		
		
	
		<div id="mainContent">
			
		
		
		<div class="nclRow pathLine">
			<div class="content nclPath border_politika_i_ikonomika">
			 	<h2><em>//</em>
		<a href="/politika_i_ikonomika/">К1: Средата</a>
		
		<em>/</em>
	<span class="subrubr">
		<a href="/politika_i_ikonomika/bulgaria/">Политика</a>
		</span>
		
	</h2>
			</div>
		</div>
	
		<div class="row showhead">
			<div class="content showhead">
				
				<div class="showHeadTop R">
					
					<span class="comments R"><a title="8 коментара" href="/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/#comments"><span class="n8">8</span></a></span>
					<span class="text" data-pubdate="15/10/2019 17:13:00">15 окт 2019, 17:13, 1608 прочитания</span>
				</div>
				<h1> Расизмът и Борисов свалиха Бoрислав Михайлов</h1>

				<h2>Скандалът от мача с Англия е резултат и от дългогодишното бездействие на БФС и държавата спрямо футболното хулиганство</h2>
				<div class="ad">
    <!-- /149508300/Capital.bg_Logo_Multipurpose_300x80 -->
    <div id='div-gpt-ad-1435235108012-10'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435235108012-10'); });
    </script>
    </div>
	</div>
				<div style="clear: both;"></div>
				<div class="showHeadLine showHeadLineTop">
					
					
		
					<div class="author">
						<div class="authCell">
							<span class="info"></span><span class="name"><a title="Всички статии от Георги Филипов" href="/browse.php?aid=31">Георги Филипов</a></span>
						</div>
						<a title="Всички статии на Георги Филипов" href="/browse.php?aid=31"><img src="/shimg/oo_580453.png" title="Всички статии на Георги Филипов"></a>
					</div>
				
	
					
		<ul class="tools">
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			
			<!--li style="padding: 8px 0px 0px 0px; float:left; width:65px; height:20px; overflow:hidden; display: block; *display: none;">
				<g:plusone size="small"></g:plusone>
				<script type="text/javascript">
				  (function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</li-->
			<li class="middle"></li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.bg%2F3977050%2F+&title=%D0%A0%D0%B0%D1%81%D0%B8%D0%B7%D0%BC%D1%8A%D1%82+%D0%B8+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D1%81%D0%B2%D0%B0%D0%BB%D0%B8%D1%85%D0%B0+%D0%91o%D1%80%D0%B8%D1%81%D0%BB%D0%B0%D0%B2+%D0%9C%D0%B8%D1%85%D0%B0%D0%B9%D0%BB%D0%BE%D0%B2&summary=%D0%A1%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D1%8A%D1%82+%D0%BE%D1%82+%D0%BC%D0%B0%D1%87%D0%B0+%D1%81+%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F+%D0%B5+%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%82%D0%B0%D1%82+%D0%B8+%D0%BE%D1%82+%D0%B4%D1%8A%D0%BB%D0%B3%D0%BE%D0%B3%D0%BE%D0%B4%D0%B8%D1%88%D0%BD%D0%BE%D1%82%D0%BE+%D0%B1%D0%B5%D0%B7%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%91%D0%A4%D0%A1+%D0%B8+%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D1%82%D0%B0+%D1%81%D0%BF%D1%80%D1%8F%D0%BC%D0%BE+%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%BD%D0%BE%D1%82%D0%BE+%D1%85%D1%83%D0%BB%D0%B8%D0%B3%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE&source=https%3A%2F%2Fwww.capital.bg" target="_blank" title="Споделяне в Linkedin" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });" rel="nofollow"><img src="/i/6/tools/linkedin.jpg">LinkedIn</a>
			</li>
			<li class="middle"></li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%A0%D0%B0%D1%81%D0%B8%D0%B7%D0%BC%D1%8A%D1%82+%D0%B8+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D1%81%D0%B2%D0%B0%D0%BB%D0%B8%D1%85%D0%B0+%D0%91o%D1%80%D0%B8%D1%81%D0%BB%D0%B0%D0%B2+%D0%9C%D0%B8%D1%85%D0%B0%D0%B9%D0%BB%D0%BE%D0%B2&amp;via=CapitalBg&amp;url=http://www.capital.bg/3977050/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3977050&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>

			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3977050" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Качествената журналистика е въпрос на принципи, професионализъм, но и средства. Ако искате да подкрепите стандартите на "Капитал", може да го направите тук. Благодарим.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Расизмът и Борисов свалиха Бoрислав Михайлов&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3977050" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3977050" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
		</ul>
	
				<div style="clear: both;"></div>
				</div>
				
				
				<div class="clear"></div>
				<div class="nativeAdText hidden" id="nativeAdText">
					<span class="ad1 hidden">
						Специален проект е съдържание, спонсорирано от рекламодател на "Капитал".
					</span>
					<span class="ad2 hidden">
						Това е маркетинг публикация. Отговорността за нейното съдържание носи рекламодателят и то отговаря на правилата за <a href="https://view.ceros.com/economedia/table1-2/p/1" target="_blank">нейтив пакети</a>.
					</span>
				</div>

			</div>
		</div>
		<div class="row leftRightMain">
			<div class="content leftRightMain">
				<div class="leftColMain L">
					
					<div class="storyMainBody fontSize0" id="ourStoryContent" data-io-article-url="https://www.capital.bg/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/?ref=rss">
						
		<div class="bigPhotoGal" id="storyGal1" style="display: none; text-align: center;">
			<img alt="В пространна декларация до изпълнителния директор на УЕФА Борислав Михайлов обясни, че такъв проблем в България не съществува" title="В пространна декларация до изпълнителния директор на УЕФА Борислав Михайлов обясни, че такъв проблем в България не съществува" src="/shimg/zx620y348_3977068.jpg" border="0">
			<div class="info" style="text-align: left;">
				
				<p>В пространна декларация до изпълнителния директор на УЕФА Борислав Михайлов обясни, че такъв проблем в България не съществува<br/></p>
				<div>
					<span style="font-weight: bold;"> &copy;&nbsp;Анелия Николова</span>
					
				</div>
			</div>
		</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
						
						
						
						
						
						
						
						
						
						
						Комбинацията между проявите на расизъм и срамната загуба на българския национален отбор по футбол от Англия, доведоха до подканата от премиера Бойко Борисов към Борислав Михайлов да си подаде оставката. Президентът на БФС се съобрази и с това сложи край на едно безлично и крайно неуспешно управление на българския футбол.<br /><br />Поражението от Англия с 0:6 беляза най-слабата година в историята на националите, които нямат победа в рамките на 12 месеца. При управлението на Михайлов те никога не са се класирали за голям футболен форум, въпреки че в този период европейското първенство се разшири до 24 отбора (малко по-малко от половината държави в Европа). Но ако досега системният срив в представянето на българските национали и системното влошено състояние на клубовете (с изключение на "Лудогорец") бяха толерирани от управляващите, то комбинацията от расистки скандали пред чужденците и увеличаващото недоволство от резултатите на тима на Красимир Балъков накараха Бойко Борисов да се стресне. И отношението му към Михайлов се преобърна.<br /><br /><br /><a href="/subscription/?ref=in_text_element" class="subscriptionAlert subscriptionAlert--subscribe">
				<div class="subscriptionAlert__title">Абонирайте се за Капитал</div>
				<div class="subscriptionAlert__mainLink" target="_blank">Четете неограничено и подкрепяте усилията ни да пишем по важните теми</div>
			</a>Двубоят с Англия беше спиран два пъти през първото полувреме след сигнали на английски национали за прояви на расизъм. Британските телевизии излъчваха кадри с фенове от агитката на "Левски", които правят нацистки знаци. По чудо мачът не беше прекратен, тъй като при трето спиране съдията е длъжен да прибегне към тази крайна мярка. Англичаните предупреждаваха в дните преди мача, че са готови на крайни мерки, ако забележат проявите на расизъм (термин, който във футболно отношение не се ограничава само с расови обиди, но и обиди на антисемитистка и друга основа). В този смисъл те бяха подготвени и вероятно свръхчувствителни на тази тема.<br /><br />Реакцията от българска страна обаче беше в поза на обида. В пространна декларация до изпълнителния директор на УЕФА Борислав Михайлов обясни, че такъв проблем в България не съществува и че англичаните преиграват и нагнетяват атмосферата преди мача. Скандалът с расистки прояви на български запалянковци обаче не е изолиран случай. Той идва след години на нищоправене от страна на БФС и държавата по отношение на хулиганите, които посещават стадионите. Неведнъж националният отбор и "Левски" са били наказвани с финансови глоби, предупреждение, затваряне на сектори и дори на целия стадион заради подобни прояви.<br /><br />Виновниците обикновено са едни и същи запалянковци на "Левски" с черни суичъри и качулки и досега никой никога не е успял да ги изолира от посещението на стадионите.<br /><br />
		<!-- /149508300/cap.bg_story_440x90 -->
		<div id='div-gpt-ad-1494431462509-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494431462509-0'); });
		</script>
		</div>
	<br /><br />В опит да се справи с проблема правителството начело със спортния министър Красен Кралев обявиха за своя гордост промяната на закона за борба с футболното хулиганство. Но както обикновено става – приемането на нови мерки не струва нищо, ако те не се прилагат. Така най-проблемите запалянковци продължават да посещават стадионите и да създават проблеми за клубовете си и за националния отбор, от което страдат най-вече самите клубове и БФС. Този път обаче скандалът от мача с Англия придоби международен характер, а британското правителство призова УЕФА да разследва бързо инцидентите на стадион "Васил Левски".<br /><br />Международният отзвук, както и растящото разочарование от състоянието на футбола вероятно бяха това, което накара Бойко Борисов да призове Михайлов да си подаде оставката. Правителството няма право да смени ръководството на БФС, защото това се смята за директна държавна намеса и съюзът може да бъде изключен от ФИФА. Но Михайлов показа, че на Борисов трудно се отказва.<br /><br />Всъщност през всичките си години начело на правителството Борисов и спортният министър Кралев толерираха управлението на футбола, въпреки че видимо състоянието на играта в България се влошаваше. Те абсолютно категорично застанаха зад Михайлов на последния конгрес на БФС, когато конкурент за президентския пост беше Любослав Пенев.<br /><br />Правителството и спортното министерство са и основните двигатели на проекта за домакинство на световно или европейско първенство – идея, за която в последните месеци не се чува нищо. Когато обаче срамът от случващото се в БФС стана по-болезнен и шумен, Борисов и Кралев решиха да сложат край на агонизиращото управление на Михайлов.<br />
						
						
						
						<ul class="showPaging">
							
						</ul>
						
					</div>
					
					
	<div class="amore more-articles">
		<h4>Още по темата</h4>
			<div class="amoreHolder">
	
		<div class="anons">
			
			<p><a href="/politika_i_ikonomika/sedmicata/mediina_sergiia/2019/07/12/3936906_cvetia_rozi_shampansko_i_sulzi/" onclick="gaArticleLinksTheme(event, 1, '/politika_i_ikonomika/sedmicata/mediina_sergiia/2019/07/12/3936906_cvetia_rozi_shampansko_i_sulzi/')" class="more-articles-link">Цветя, рози, шампанско и сълзи</a></p>
			<p class="podzaglavie">Една толкова мила среща в кабинета на Борисов</p>
			<span>12 юли 2019</span>
		</div>
	
		<div class="anons">
			
			<p><a href="/light/neshta/2018/12/21/3365483_bulgari_junaci/" onclick="gaArticleLinksTheme(event, 2, '/light/neshta/2018/12/21/3365483_bulgari_junaci/')" class="more-articles-link">Българи юнаци</a></p>
			<p class="podzaglavie">Манията по футболни биографии и защо имаме нужда от тях</p>
			<span>21 дек 2018</span>
		</div>
	
		<div class="anons">
			
			<p><a href="/politika_i_ikonomika/sport/2016/10/02/2835786_sinite_brigadi/" onclick="gaArticleLinksTheme(event, 3, '/politika_i_ikonomika/sport/2016/10/02/2835786_sinite_brigadi/')" class="more-articles-link">Сините бригади</a></p>
			<p class="podzaglavie">Кой разгони една от умерените фракции на "Герена"</p>
			<span>2 окт 2016</span>
		</div>
	
		</div>
		<a href="#" class="show-more-btn">Покажи още</a>
	</div>
	<div style="border-left: 1px dotted #FFF; float: left;"></div>
	
					<!-- special edition -->
					
					<div class="showHeadLine" id="endofstory">
						

						
		<ul class="tools toolsfoot">
			<li>
				<script>
				function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a  href="https://www.facebook.com/share.php?u=http://www.capital.bg/show.php?storyid=3977050" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click()" title="Споделяне във Facebook" target="_blank" rel="nofollow"><img src="/i/6/tools/facebook.gif" />Facebook</a>
			</li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%A0%D0%B0%D1%81%D0%B8%D0%B7%D0%BC%D1%8A%D1%82+%D0%B8+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D1%81%D0%B2%D0%B0%D0%BB%D0%B8%D1%85%D0%B0+%D0%91o%D1%80%D0%B8%D1%81%D0%BB%D0%B0%D0%B2+%D0%9C%D0%B8%D1%85%D0%B0%D0%B9%D0%BB%D0%BE%D0%B2&amp;via=CapitalBg&amp;url=http://www.capital.bg/3977050/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li>
				<a href="/random/" title="Случайна статия в Капитал от последните 7 дни"><img src="/i/6/tools/dice.gif" />Зарче</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3977050&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3977050" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation small-don">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Ако този материал Ви е харесал или желаете да изразите съпричастност с конкретната тема или кауза, можете да ни подкрепите с малко финансово дарение.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut2">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Расизмът и Борисов свалиха Бoрислав Михайлов&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3977050" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3977050" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
			
		</ul>
	
						<script type="text/javascript">showvoteform(3977050, 0, 'recomend');</script>
					</div>
					
		<div class="keyWordsForm">
							<span class="keyWrdsLbl">Етикети:</span>
	
		<span class="L"}>
			<a title="Статии за Борислав Михайлов" href="/browse.php?rubrid=19527">Борислав Михайлов</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за БФС" href="/browse.php?rubrid=70047">БФС</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за национален отбор" href="/browse.php?rubrid=14020">национален отбор</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за футбол" href="/browse.php?rubrid=13568">футбол</a>
		</span>
	</div>
					
					<div class="banner480x60">
		<!-- /149508300/Capital.bg_Politics_468x60 -->
		<div id='div-gpt-ad-1435744277835-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-5'); });
		</script>
		</div>
	</div>
					<div class="clear"></div>
					
	<p class="sectHeading" style="margin-bottom: 0px;font-style: normal; font-size: 22px;"><nobr>Прочетете и това</nobr></p>
		<div class="wrapMoreToRead newsListHolder">
	
		<div class="nclNewsCol mr20">
			
			<a href="/politika_i_ikonomika/pravo/2019/10/15/3977144_polfriiman_e_svoboden_da_napusne_busmanci_no_ne_i/" title="Полфрийман е свободен да напусне Бусманци, но не и България" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/pravo/2019/10/15/3977144_polfriiman_e_svoboden_da_napusne_busmanci_no_ne_i/', 'pr')">
				<img src="/shimg/zx300y169_3977147.jpg" alt="Полфрийман е свободен да напусне Бусманци, но не и България" title="Полфрийман е свободен да напусне Бусманци, но не и България" />
			</a>
			<span class="comments R"><a title="1 коментар" href="/politika_i_ikonomika/pravo/2019/10/15/3977144_polfriiman_e_svoboden_da_napusne_busmanci_no_ne_i/#comments"><span class="n1">1</span></a></span>
			<a class="nclStoryTitleAccent"  href="/politika_i_ikonomika/pravo/2019/10/15/3977144_polfriiman_e_svoboden_da_napusne_busmanci_no_ne_i/" title="Полфрийман е свободен да напусне Бусманци, но не и България" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/pravo/2019/10/15/3977144_polfriiman_e_svoboden_da_napusne_busmanci_no_ne_i/', '')">Полфрийман е свободен да напусне Бусманци, но не и България</a>
			<p>Според дирекция "Миграция" той има забрана да напуска страната от 2011 г., която обаче трябва да е отпаднала автоматично</p>
			<p class="subTxt">
				15 окт 2019, 468 прочитания
			</p>
		</div>
	
		<div class="nclNewsCol">
			
			<a href="/politika_i_ikonomika/bulgaria/2019/10/15/3977038_petrolniiat_bransh_ochakva_razdelenie_na_registrirani/" title="Петролният бранш очаква разделение на регистрирани и нерегистрирани търговци" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/bulgaria/2019/10/15/3977038_petrolniiat_bransh_ochakva_razdelenie_na_registrirani/', 'pr')">
				<img src="/shimg/zx300y169_3977040.jpg" alt="Петролният бранш очаква разделение на регистрирани и нерегистрирани търговци" title="Петролният бранш очаква разделение на регистрирани и нерегистрирани търговци" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/politika_i_ikonomika/bulgaria/2019/10/15/3977038_petrolniiat_bransh_ochakva_razdelenie_na_registrirani/" title="Петролният бранш очаква разделение на регистрирани и нерегистрирани търговци" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/bulgaria/2019/10/15/3977038_petrolniiat_bransh_ochakva_razdelenie_na_registrirani/', '')">Петролният бранш очаква разделение на регистрирани и нерегистрирани търговци</a>
			<p>Големите компании за горива не разбират защо трябва да се отлага регистрацията на фирмите с още 3 месеца</p>
			<p class="subTxt">
				15 окт 2019, 450 прочитания
			</p>
		</div>
	
	</div>
	
					
		<!-- /149508300/cap_native_more_10x30 -->
		<div id='div-gpt-ad-1495099379424-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495099379424-0'); });
		</script>
		</div>
	
					<div class="clear"></div>
					
				</div>
				<div class="rightColMain L">
					
		
		<div class="bann300x250"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Politics_1st_300x250 -->
		<div id='div-gpt-ad-1435744277835-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-3'); });
		</script>
		</div>

	</div>
	
		
		<!-- /149508300/cap_native_300x100 -->
		<div id='div-gpt-ad-1560869211855-0'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560869211855-0'); });
		</script>
		</div>
	
		<div class="clear"></div>
		
		<span class="nclTitle" id="filterPeriod">
		<a href="javascript:void(0);" class="nclfltrTab nclfltrPipe nclfltrOn" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('24hours', '#mainFilterObj', '');" data-type="">24 часа</a>
		<a href="javascript:void(0);" class="nclfltrTab" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('7days', '#mainFilterObj', 'week');" data-type="week">7 дни</a>
		</span>
		<div id="mainFilterObj">
			
		<div class="nclFilter">
			<ul id="filtermenu">
				<li class="line"  data-type="cheteno"><span>Четено</span><a  style="display: none;" title="Най-четено от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('cheteno', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Четено</a></li>
				<li class="line"  data-type="preporuchano"><span style="display: none;">Препоръчано</span><a  title="Препоръчано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('preporuchano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Препоръчано</a></li>
				<li  data-type="komentirano"><span style="display: none;">Коментирано</span><a  title="Най-коментирано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('komentirano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Коментирано</a></li>
			</ul>
			<div id="filter">
				<div id="SubFilter">
					
		<div class="filterContent" data-vr-zone="cheteno24-1"><span class="comments R"><a title="4 коментара" href="/biznes/moiat_kapital/2019/10/15/3976830_potrebitelite_na_revolut_v_bulgariia_nadhvurliha_100/#comments"><span class="n4">4</span></a></span>
			<a title="Потребителите на Revolut в България надхвърлиха 100 хил. души" href="/biznes/moiat_kapital/2019/10/15/3976830_potrebitelite_na_revolut_v_bulgariia_nadhvurliha_100/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-1">Потребителите на Revolut в България надхвърлиха 100 хил. души</a>
		</div>
		<p class="subTxt">15 окт 2019, 2161 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-2">
			<a title="Volkswagen отлага решението за завода в Турция" href="/biznes/kompanii/2019/10/15/3976826_volkswagen_otlaga_reshenieto_za_zavoda_v_turciia/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-2">Volkswagen отлага решението за завода в Турция</a>
		</div>
		<p class="subTxt">15 окт 2019, 1617 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-3"><span class="comments R"><a title="4 коментара" href="/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/#comments"><span class="n4">4</span></a></span>
			<a title="Расизмът и Борисов свалиха Бoрислав Михайлов" href="/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-3">Расизмът и Борисов свалиха Бoрислав Михайлов</a>
		</div>
		<p class="subTxt">15 окт 2019, 1507 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-4"><span class="comments R"><a title="1 коментар" href="/politika_i_ikonomika/ikonomika/2019/10/15/3976976_svetovnata_banka_povishi_prognozata_si_za/#comments"><span class="n1">1</span></a></span>
			<a title="Световната банка повиши прогнозата си за икономически ръст на България" href="/politika_i_ikonomika/ikonomika/2019/10/15/3976976_svetovnata_banka_povishi_prognozata_si_za/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-4">Световната банка повиши прогнозата си за икономически ръст на България</a>
		</div>
		<p class="subTxt">15 окт 2019, 1210 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-5">
			<a title="Германия оставя отворена вратата за Huawei в търговете за 5G" href="/biznes/telekomi/2019/10/15/3976877_germaniia_ostavia_otvorena_vratata_za_huawei_v/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-5">Германия оставя отворена вратата за Huawei в търговете за 5G</a>
		</div>
		<p class="subTxt">15 окт 2019, 757 прочитания</p>
	
				</div>
			</div>
			<a class="nclFilterAll" href="/all/">Всички новини</a>
		</div>			
	
		</div>
	
		
		
		<!-- /149508300/Capital.bg_Politics_Widget_300x300 -->
		<div id='div-gpt-ad-1435744277835-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-8'); });
		</script>
		</div>
	
		
		
		<div style="width:300px; float: left;height:440px;margin-top:20px;">
            <iframe scrolling="no" height="440px" frameborder="0" src="https://www.dnevnik.bg/newswidget/?utm_source=www.capital.bg"></iframe>
        </div>
		<!--  -->
		
		
		
		<div class="bann300x250">
			<div class="bann300x250" id="ad300x250_2" style="margin-top: 20px;"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Politics_2nd_300x250 -->
		<div id='div-gpt-ad-1435744277835-4'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-4'); });
		</script>
		</div>
	</div>
			<div class="clear"></div>
			
		</div>
	
				</div>
				<div style="clear: both;"></div>
			</div>

			<div class="cl">&nbsp;</div>
		</div>

				<div class="clRecmnd">

							
							<div class="abohead">
								<img class="abologocap" src="/i/6/rcmnabologocap.png" alt="Капитал" />
								<p class="aboheadtext">Абонирайте се и получавате повече</p>
								<a href="javascript:void(0);" title="" class="aboopenclose aboopenclose2"></a>
								<a href="javascript:void(0);" title="" class="aboclose" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;"></a>
							</div>
							<div class="abocontent">
								<a href="http://www.economedia.bg/subscription.php?type=1" title=""><img class="abocover" src="https://www.capital.bg/pdfpreview.php?issue=20191012&amp;page=1" alt="Капитал" width="116" /></a>
								<ul>
									<li>Допълнителни издания</li>
									<li>Остъпки за участие в събития</li>
									<li>Ваучер за реклама</li>
								</ul>
								<div class="abonclBut"><a href="http://www.economedia.bg/subscription.php?type=1" class="nclBut">Абонамент</a></div>
							</div>
							<div class="head">Още от "<strong>Политика</strong>" <a href="javascript:void(0);" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;" class="close" title="Затваряне">Затваряне</a></div>
						
							<a class="clRecmndTitle"  title="Вечерни новини: България е против санкции срещу Турция, Борислав Михайлов подаде оставка" href="/politika_i_ikonomika/bulgaria/2019/10/15/3977082_vecherni_novini_bulgariia_e_protiv_sankcii_sreshtu/?ref=rcmnd" onclick="articleRelLinks(event, 'MoreFromRubric - bottomSite', 2, '/politika_i_ikonomika/bulgaria/2019/10/15/3977082_vecherni_novini_bulgariia_e_protiv_sankcii_sreshtu/', '')">Вечерни новини: България е против санкции срещу Турция, Борислав Михайлов подаде оставка</a>
							<p>И още: Слави пуска телевизия "7/8TV"; Франция блокира Северна Македония и Албания за ЕС; БНБ разреши на Пощенска банка да погълне "Пиреос"</p>
<!--
							<a title="Вечерни новини: България е против санкции срещу Турция, Борислав Михайлов подаде оставка" href="/politika_i_ikonomika/bulgaria/2019/10/15/3977082_vecherni_novini_bulgariia_e_protiv_sankcii_sreshtu/" class="more">Цялата статия</a>
-->
						
						</div>
<script type="text/javascript">
jQuery(".aboopenclose").on("click", function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery(".clRecmnd .abocontent").height() == 0) {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "196px"
		}, 400);
		jQuery(".aboopenclose").attr("src", "/i/6/rcmnaboupbut.png");
		jQuery(".aboopenclose").addClass("aboopenclose2");
	} else {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "0px"
		}, 400);
		jQuery(".aboopenclose").removeClass("aboopenclose2");
	}
});
clRecmnd_state = "inactive";
clRecmnd_anim = 0;
clRecmnd_t = 0;
clRecmnd_first = true;
clRecmnd_cookie = readCookie("clRecmnd_cookie");
showAboKare = true;
if (window.location.pathname.indexOf('/light/') === 0 && ((new Date()).getTime() < (new Date(2014, 1, 6, 0, 0, 0, 0)).getTime())) {
	showAboKare = false;
}

showAboKare = false;

if (!showAboKare || clRecmnd_cookie == 1) {
	jQuery(".clRecmnd .abocontent").css("height", "0px");
	jQuery(".clRecmnd .abocontent,.clRecmnd .abohead, .clRecmnd .aboheaddlysh").css("display", "none");
	clRecmnd_first = false;
} else {
	createCookie("clRecmnd_cookie", 1, 1);
	jQuery(".clRecmnd .head, .clRecmnd a, .clRecmnd p").css("display", "none");
}
jQuery(window).scroll(function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery("#endofstory").offset().top > 0 == 0) return false;
	if (clRecmnd_anim == 1) return false;
	var wScroll = jQuery(window).scrollTop() + jQuery(window).height();
	var eTop = jQuery("#endofstory").offset().top - 100;

	if (clRecmnd_state == "inactive") {
		if ( eTop < wScroll ) {
			if (clRecmnd_first) {
				clRecmnd_first = false;
				clRecmnd_t = setTimeout("jQuery('.aboopenclose').click();",5000);
			}
			clRecmnd_anim = 1;
			clRecmnd_state = "active";
			jQuery(".clRecmnd:first").animate({
				marginRight: "0px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
	if (clRecmnd_state == "active") {
		if ( eTop > wScroll ) {
			clRecmnd_anim = 1;
			clRecmnd_state = "inactive";
			jQuery(".clRecmnd:first").animate({
				marginRight: "-400px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
});
</script>


		<!-- /149508300/cap_native_popup_10x40 -->
		<div id='div-gpt-ad-1495100186670-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495100186670-0'); });
		</script>
		</div>
	
	
		</div>
		<div class="nclRow pb30 moreCapi">
		<span class="nclTitle"></span>
		<div class="kr-container">

			<div class="row">
				<div class="content borderTop"><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/imoti/2019/10/11/3974610_novo_vreme_za_slavianska_beseda/" title="Ново време за &quot;Славянска беседа&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/imoti/2019/10/11/3974610_novo_vreme_za_slavianska_beseda/', '')">
									<img width="80" height="80" alt="Ново време за &quot;Славянска беседа&quot;" title="Ново време за &quot;Славянска беседа&quot;" src="/shimg/zx80y80_3974616.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Ново време за &quot;Славянска беседа&quot;" href="/biznes/imoti/2019/10/11/3974610_novo_vreme_za_slavianska_beseda/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/imoti/2019/10/11/3974610_novo_vreme_za_slavianska_beseda/', '')">Ново време за "Славянска беседа"</a>
								<p>Двама френски предприемачи са купили 2 хил кв. м за близо 3 млн. евро, за да направят офиси и споделено простраство</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2019/10/11/3974727_arabskiiat_probiv_na_ips/" title="Арабският пробив на IPS" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2019/10/11/3974727_arabskiiat_probiv_na_ips/', '')">
									<img width="80" height="80" alt="Арабският пробив на IPS" title="Арабският пробив на IPS" src="/shimg/zx80y80_3974728.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Арабският пробив на IPS" href="/biznes/kompanii/2019/10/11/3974727_arabskiiat_probiv_na_ips/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2019/10/11/3974727_arabskiiat_probiv_na_ips/', '')">Арабският пробив на IPS</a>
								<p>Българската семейна компания "Интернешънъл пауър съплай" завърши ключов проект за Saudi Aramco</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/bulgaria/2019/10/11/3974782_formulata_na_manolova_kmet-ombudsman/" title="Формулата на Манолова: кмет-омбудсман" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2019/10/11/3974782_formulata_na_manolova_kmet-ombudsman/', '')">
									<img width="80" height="80" alt="Формулата на Манолова: кмет-омбудсман" title="Формулата на Манолова: кмет-омбудсман" src="/shimg/zx80y80_3974805.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Формулата на Манолова: кмет-омбудсман" href="/politika_i_ikonomika/bulgaria/2019/10/11/3974782_formulata_na_manolova_kmet-ombudsman/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2019/10/11/3974782_formulata_na_manolova_kmet-ombudsman/', '')">Формулата на Манолова: кмет-омбудсман</a>
								<p>Обещанието за допитване до хората по всички важни въпроси носи предизборни дивиденти, но и рискове от прекомерни очаквания и блокажи</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/bulgaria/2019/10/11/3974974_predizborniiat_route_66_na_arh_ignatov/" title="Предизборният &quot;Route 66&quot; на арх. Игнатов" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2019/10/11/3974974_predizborniiat_route_66_na_arh_ignatov/', '')">
									<img width="80" height="80" alt="Предизборният &quot;Route 66&quot; на арх. Игнатов" title="Предизборният &quot;Route 66&quot; на арх. Игнатов" src="/shimg/zx80y80_3975027.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Предизборният &quot;Route 66&quot; на арх. Игнатов" href="/politika_i_ikonomika/bulgaria/2019/10/11/3974974_predizborniiat_route_66_na_arh_ignatov/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2019/10/11/3974974_predizborniiat_route_66_na_arh_ignatov/', '')">Предизборният "Route 66" на арх. Игнатов</a>
								<p>Според кандидата на "Демократична България" електронното управление на София ще реши два ключови проблема - с бюрокрацията и с корупцията</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/revju/2019/10/11/3973733_kino_pisma_ot_antarktida/" title="Кино: &quot;Писма от Антарктида&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/revju/2019/10/11/3973733_kino_pisma_ot_antarktida/', '')">
									<img width="80" height="80" alt="Кино: &quot;Писма от Антарктида&quot;" title="Кино: &quot;Писма от Антарктида&quot;" src="/shimg/zx80y80_3973734.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Кино: &quot;Писма от Антарктида&quot;" href="/light/revju/2019/10/11/3973733_kino_pisma_ot_antarktida/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/revju/2019/10/11/3973733_kino_pisma_ot_antarktida/', '')">Кино: "Писма от Антарктида"</a>
								<p>Модерна мелодрама за лъжата от любов</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/tema/2019/10/11/3973768_drugari_sreshtu_huligani/" title="Другари срещу &quot;хулигани&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/tema/2019/10/11/3973768_drugari_sreshtu_huligani/', '')">
									<img width="80" height="80" alt="Другари срещу &quot;хулигани&quot;" title="Другари срещу &quot;хулигани&quot;" src="/shimg/zx80y80_3974605.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Другари срещу &quot;хулигани&quot;" href="/light/tema/2019/10/11/3973768_drugari_sreshtu_huligani/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/tema/2019/10/11/3973768_drugari_sreshtu_huligani/', '')">Другари срещу "хулигани"</a>
								<p>Изложба изследва хомосексуалността в България по време на комунизма</p>
							</div>
						</div>
						</div><div class="clear"></div>
				</div><!-- close content borderTop -->
				<div class="clear"></div>
			</div><!-- close row -->
			<div class="clear"></div>
		</div><!-- close kr-container -->
	</div><!-- close nclRow pb30 moreCapi -->
		
				
		<div class="library-footer-wrapper">
			<div class="content-width">
				<h4 class="library-title"><a href="/biblioteka/">Библиотека</a></h4>
				<div class="lfw-content-wrapper">
	
		<div class="grid">
			<a href="/biblioteka/?issueid=5789" title="София: този път има интрига"><img src="https://www.capital.bg/pdfpreview.php?issue=20191012&page=cover_1" alt="Капитал, брой 5789" class="lfw-cover" /></a>
			<div class="grid-content">
				<h5 class="titile"><a href="/biblioteka/?issueid=5789" title="София: този път има интрига">София: този път има интрига</a></h5>
				<span> брой 41, 2019</span>
				<div class="sub-title">За пръв път от над 10 години в София се води истинска политическа кампания. "Капитал" прекара по един ден с четиримата основни кандидати, за да види отвътре как те се борят за гласовете на софиянци</div>
			</div>
			<a href="/biblioteka/?issueid=5789" class="read" title="София: този път има интрига">Четете</a>
		</div>
	
		<div class="grid">
			<a href="/biblioteka/?issueid=5787" title="Тежка индустрия"><img src="https://www.capital.bg/pdfpreview.php?issue=kspec/5787&izd=600&page=1" alt="Капитал, брой 5787" class="lfw-cover" /></a>
			<div class="grid-content">
				<h5 class="titile"><a href="/biblioteka/?issueid=5787" title="Тежка индустрия">Тежка индустрия</a></h5>
				<span>октомври 2019</span>
				<div class="sub-title">Изданието представя сектора с данни, анализ и ревю на актуалните теми</div>
			</div>
			<a href="/biblioteka/?issueid=5787" class="read" title="Тежка индустрия">Четете</a>
		</div>
	
		<div class="grid">
			<a href="/biblioteka/?issueid=5791" title="Капитал АвтоСалон"><img src="https://www.capital.bg/pdfpreview.php?issue=kspec/5791&izd=600&page=1" alt="Капитал, брой 5791" class="lfw-cover" /></a>
			<div class="grid-content">
				<h5 class="titile"><a href="/biblioteka/?issueid=5791" title="Капитал АвтоСалон">Капитал АвтоСалон</a></h5>
				<span>октомври 2019</span>
				<div class="sub-title">Специално издание на "Капитал" посветено на "Автомобилен салон София 2019"</div>
			</div>
			<a href="/biblioteka/?issueid=5791" class="read" title="Капитал АвтоСалон">Четете</a>
		</div>
	
				</div>
				<div class="description">
					В библиотеката ще намерите всички специални издания и бизнес доклади на Капитал, както и броевете на седмичника. Библиотеката е мястото, където да се задълбочите в най-интересните за вас теми.
				</div>
			</div>
		</div>
	
				
				
		<div class="row sitemap">
			<div class="content">
				<a id="topbutton" title="В началото" href="/">Капитал</a>
				<div class="sitemap-content clearfix">
					<div class="first-element">
						<h5>СЪДЪРЖАНИЕ</h5>
						<ul class="column">
							<li class="k-headings"><a href="/politika_i_ikonomika" title="Средата"><span class="K k1">К1</span>Средата</a></li>
							<li class="k-headings"><a href="/biznes" title="Бизнесът"><span class="K k2">К2</span>Бизнесът</a></li>
							<li class="k-headings"><a href="/biznes/moiat_kapital" title="Моят Капитал"><span class="K k3">К3</span>Моят Капитал</a></li>
						</ul>
					</div>
					<div>
						<h5>ПРОДУКТИ</h5>
						<ul class="column">
							<li><a href="/biblioteka/" title="Библиотека издания">Библиотека</a></li>
							<li><a href="/kpro/#kapiForm" title="КАПИ финансова информация за фирми">КАПИ</a></li>
							<li><a href="/service/newsletters/" title="Бюлетини">Бюлетини</a></li>
							<li><a href="https://events.economedia.bg/events" title="Събития" target="_blank">Събития</a></li>
						</ul>
						<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
						<ul class="column">
							<li><a href="https://www.capital.bg/chesto_zadavani_vuprosi_-_abonament_capital/digitalni_dostupi/2018/10/26/3334306_mobilni_prilojeniia/" title="Капитал PRO">Капитал PRO</a></li>
							<li><a href="https://www.capital.bg/chesto_zadavani_vuprosi_-_abonament_capital/digitalni_dostupi/2018/10/26/3334306_mobilni_prilojeniia/" title="Капитал">Капитал</a></li>
						</ul>
					</div>
					<div>
						<h5>ПОЛЕЗНО</h5>
						<ul class="column">
							<!--<li>Карта на сайта</li>-->
							<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg" >Реклама</a></li>
							<li><a href="/kreader/?i=daily&nav=arch" title="Архив на броевете на Капитал">Архив</a></li>
							<li><a href="/service/contactscap/" target="_blank" title="Контакти" >Екип</a></li>
							<li><a href="/faq" title="Често задавани въпроси">FAQ</a></li>
							<!--<li>RSS</li>-->
						</ul>
					</div>
					<div>
						<h5>АБОНАМЕНТ</h5>
						<ul class="column">
							<li><a href="/subscription/" title="Абонаменти" target="_blank">Абонирайте се</a></li>
							<li><a href="/faq/" target="_blank" title="Връзка с нас">Връзка с нас</a></li>
							<li><a href="https://id.capital.bg/aktivacia.php" target="_blank" title="Активиране с код" >Активиране с код</a></li>
						</ul>
					</div>
					<div>
						<h5>ОЩЕ ОТ КАПИТАЛ</h5>
						<ul class="column">
							<li><a href="https://www.economedia.bg/" title="Икономедиа" target="_blank">Икономедиа</a></li>
							<li><a href="https://www.dnevnik.bg/" title="Дневник" target="_blank">Дневник</a></li>
							<li><a href="https://www.karieri.bg/" title="Кариери" target="_blank">Кариери</a></li>
							<li><a href="https://www.regal.bg/" title="Регал" target="_blank">Регал</a></li>
							<li><a href="https://www.bacchus.bg/" title="Бакхус" target="_blank">Бакхус</a></li>
						</ul>
					</div>
				</div>
				<div class="new-footer social-links">
					<ul class="shareTools">
						<li class="amazon"><a target="_blank" title="Капитал в Kindle Store" href="http://www.amazon.com/Capital/dp/B0056Z0676/" rel="nofollow">&nbsp;</a></li>
						<li class="in"><a target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia" rel="nofollow">&nbsp;</a></li>
						<!--li class="google"><a target="_blank" title="Капитал в Google+" href="https://plus.google.com/115418120516616594072" rel="publisher">&nbsp;</a></li-->
						<li class="twitter"><a target="_blank" title="Капитал в Twitter" href="http://twitter.com/capitalbg" rel="nofollow">&nbsp;</a></li>
						<li class="facebook"><a target="_blank" title="Капитал във Facebook" href="http://www.facebook.com/capitalbg" rel="nofollow">&nbsp;</a></li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	
				<div class="row footer">
					<div class="footer-wrapper">
					  <div class="grid left">
					    <img src="/i/amb.jpg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</div>
					  </div>
					  <div class="grid">
					    <div>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</div>
							<a title="Общи условия за ползване" href="https://www.economedia.bg/show.php?guid=550170" target="_blank" class="footer-links" >Общи условия за ползване</a>
							<a title="Политика за бисквитките" href="https://www.economedia.bg/show.php?guid=2582383" target="_blank" class="footer-links" >Политика за бисквитките</a>
							<a title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank" class="footer-links" >Декларация за поверителност</a>
						</div>
						<div class="grid">
							<div>Уеб разработка Икономедиа<br />
								Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br />
								Някои снимки © 2010 Associated Press и Reuters</div>
							<div>Всички права запазени © 1993-2019, Икономедиа АД</div>
						</div>
						<a class="mobile-version" href="//www.capital.bg/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/?ref=rss&sitever=m" rel="nofollow">Mобилна версия</a>
					</div>
					
	<div class="article-counter-container article-counter-closed">
		<div class="article-counter-wrapper">
			<div class="counter-content">
				<a href="#" class="close-article-counter">X</a>
				<span>Остават ви <span class="counter-bold">0</span> свободни статии</span>
			</div>
			<div class="counter-subscribe-wrapper">
			<a href="https://www.capital.bg/subscription/?ref=bar_counter_art" class="counter-subscribe" target="_blank">АБОНАМЕНТ</a>
			</div>
		</div>
		<div class="article-counter-paginator">
			<span><span class="counter-bold">0</span> / 10</span>
		</div>
	</div>
	
				</div>
				<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Capital.bg_InnerPages_TopLayer_banner -->
		<div id='div-gpt-ad-1435744277835-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-1'); });
		</script>
		</div>
	</div></div>
				<div class="clearfix"></div>
			</div>
		</div>
		
	
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / capital.bg / Bulgaria -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'nL6VJgPnUT_Y0bI1bo596PTZLT.d9UMLJOhUJ.ggUF7.D7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
	
		
		
		<div id="fb-root"></div>
		<script>
			(function() { 
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js#xfbml=1';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1275", 
		url: "https://www.capital.bg/politika_i_ikonomika/bulgaria/2019/10/15/3977050_rasizmut_i_borisov_svaliha_borislav_mihailov/", 
		title: "Расизмът и Борисов свалиха Бoрислав Михайлов", 
		pubdate: "2019-10-15 17:13", 
		authors: "Георги Филипов", 
		sections: "Политика", 
		tags: "национален отбор, футбол, БФС, Борислав Михайлов", 
		comments: "8" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		
		
		<div id="wrapfabtest"><div class="adBanner" style="background-color: #333; height: 1px; width: 100%"></div></div>
	</body>
	</html>
	
	