<!DOCTYPE html>
<html lang="bg" itemscope itemtype="https://schema.org/WebSite">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	
	<title>Вечерни новини: Бойко Борисов иска край на всички забрани от 15 юни, НАП и бизнесът отново обсъждат Н-18</title>
	<meta name="description" content="Икономическата активност в еврозоната се възстановява, малко увеличение в регистрираните заразени с коронавируса в страната" />
	<meta name="author" content="Capital.bg" />
	<meta name="robots" content="noarchive" />
	<meta itemprop="name" content="Капитал" />
	<meta itemprop="url" content="www.capital.bg" />
	<meta itemprop="keywords" content="коронавирус, политика, икономика" />
	<meta itemprop="description" content="Икономическата активност в еврозоната се възстановява, малко увеличение в регистрираните заразени с коронавируса в страната" />

	<!-- Open Graph data -->
	<meta property="og:title" content="Вечерни новини: Бойко Борисов иска край на всички забрани от 15 юни, НАП и бизнесът отново обсъждат Н-18" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_4074903.jpg" />
	<meta property="og:description" content="Икономическата активност в еврозоната се възстановява, малко увеличение в регистрираните заразени с коронавируса в страната" />
	<meta property="og:site_name" content="www.capital.bg" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="608474672658604"> <!-- Open Graph -->
	<meta property="fb:pages" content="59519326031" /> <!-- Facebook Capital.bg page  -->

	<!-- Twitter Card data -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@capitalbg" />
	<meta name="twitter:title" content="Вечерни новини: Бойко Борисов иска край на всички забрани от 15 юни, НАП и бизнесът отново обсъждат Н-18">
	<meta name="twitter:description" content="Икономическата активност в еврозоната се възстановява, малко увеличение в регистрираните заразени с коронавируса в страната">
	<meta name="twitter:creator" content="@capitalbg" />
	<meta name="twitter:image" content="https://www.capital.bg/shimg/zx620y323c_4074903.jpg" />

	<link rel="alternate" type="application/rss+xml" title="Капитал" href="https://www.capital.bg/rss/" />
	
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json" crossorigin="use-credentials">
	<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

	<link href="/minc/f=lib__bootstrap__dist__css__bootstrap.min.css,lib__fotorama__fotorama.css,lib__fancybox__jquery.fancybox.min.css,css__fonts.css,css__capital.css,css__addon.css&v=1591024154" rel="stylesheet prefetch" media="all" />

	<link href="https://id.capital.bg/css/auth.css?v=8" type="text/css" rel="stylesheet" class="visible">

	
				

				
	<script>
		dataLayer = [{
			'userType': '',
			'loggedIn': 'NotLoggedIn',
			'userPlan': '',
			'POS': '',
			'Plan Period': '',
			'LastpaidEnddate': ''
		}];
	</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager --><script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/06/03/4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki/?ref=rss",
			page_url_canonical: "https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/06/03/4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki/?ref=rss",
			page_title: "Вечерни новини: Бойко Борисов иска край на всички забрани от 15 юни, НАП и бизнесът отново обсъждат Н-18",
			page_type: "article",
			page_language: "bg",
							article_authors: ['Капитал'],
				article_categories: ['Политика'],
				article_publication_date: "Wed, 03 Jun 2020 18:00:00 +0300",
					});
	</script>
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_lb', [[940, 200], [940, 220], [336, 120], [1000, 300], [320, 100], [728, 90], [940, 90], [336, 100], [970, 250]], 'div-gpt-ad-1586959076994-0').addService(googletag.pubads());

	
	
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1586872605404-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native', [10, 30], 'div-gpt-ad-1587458433147-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_2', [[728, 90], [300, 600], [940, 90], [970, 250], [300, 250], [940, 220]], 'div-gpt-ad-1586872667279-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_3', [[300, 600], [970, 250], [300, 250], [728, 90], [940, 90], [940, 220]], 'div-gpt-ad-1586872708250-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_2', [10, 40], 'div-gpt-ad-1588924813197-0').addService(googletag.pubads());
	
	googletag.defineSlot('/149508300/CAPITAL/capital_ip_toplayer', [800, 600], 'div-gpt-ad-1587460312367-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script></head>

<body class="story">
			<header id="header" class="d-flex flex-column story d-print-none">
	<div class="header-top d-flex justify-content-start align-items-center flex-nowrap container">
		<div class="header-top--left d-flex align-items-center mr-5" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
			<div class="header-top--logo mr-3" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<a href="/">
					<img alt="Капитал" src="/img/capital-logo.svg">
				</a>
			</div>
		</div>
		<div class="header-top--title text-truncate">
			<nav class="d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb m-0 p-0 pr-2">
									<li class="breadcrumb-item"><a href="../../../../../../politika_i_ikonomika" title="К1: Средата">К1: Средата</a></li>
									<li class="breadcrumb-item"><a href="../../../../../bulgaria" title="Политика">Политика</a></li>
								</ol>
			</nav>
			<span>Вечерни новини: Бойко Борисов иска край на всички забрани от 15 юни, НАП и бизнесът отново обсъждат Н-18</span>
		</div>
		<div class="header-top--right d-flex align-items-center ml-auto">
			<a href="/all/" class="newest-tb d-lg-none">
				<span>19</span> Нови
			</a>
						<nav class="nav social-icons text-nowrap h-100">
	<a class="mb-lg-2 mr-2 comments-but gtag-sticky-header-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_733" data-name="Group 733" transform="translate(0 0)">
				<circle class="Ellipse_92" data-name="Ellipse 92" cx="18" cy="18" r="18" transform="translate(0 0)"/>
				<path class="Path_76" data-name="Path 76" d="M130,495.97a18,18,0,1,0,18,18A18,18,0,0,0,130,495.97Zm10.828,15.465v8.483h-5.215v7.464l-7.464-7.464h-8.977v-15.47h21.656Z" transform="translate(-112 -495.97)"/>
			</g>
		</svg>
		<span class="ml-lg-2 ml-1 mr-lg-2" itemprop="http://schema.org/interactionCount">0</span>
	</a>
	<a class="my-lg-2 mr-2 likes gtag-sticky-header-like" href="#" title="Препоръчвания">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1138" data-name="Group 1138" transform="translate(-11 -376)">
				<circle class="Ellipse_91" data-name="Ellipse 91" cx="18" cy="18" r="18" transform="translate(11 376)"/>
				<path class="Path_75" data-name="Path 75" d="M226,400a18,18,0,1,0,18,18A18,18,0,0,0,226,400Zm-5.713,28.1h-5.28V412.768h5.28ZM235.7,414.832c0,.811-1.01,1.474-1.82,1.474v0c.811,0,1.82.664,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.663,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.664,1.82,1.474v.589a1.479,1.479,0,0,1-1.474,1.474H222.083V412.768l1.4-5.62h0l.382-1.538a1.479,1.479,0,0,1,1.786-1.076l1.154.426a1.478,1.478,0,0,1,1.076,1.786l-.2.814-.73,5.208h7.277a1.479,1.479,0,0,1,1.474,1.474Z" transform="translate(-197 -23.999)"/>
			</g>
		</svg>
		<span class="ml-lg-2 ml-1 mr-lg-2">0</span>
	</a>
	<a class="my-lg-2 mb-lg-auto mr-auto save gtag-sticky-header-save" href="#" title="Запазване">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1139" data-name="Group 1139" transform="translate(-11 -432)">
				<g class="Group_686" data-name="Group 686" transform="translate(11 340)">
				<circle class="Ellipse_60" data-name="Ellipse 60" cx="18" cy="18" r="18" transform="translate(0 92)"/>
				<g class="Group_470" data-name="Group 470" transform="translate(11.041 99)">
					<path class="Path_71" data-name="Path 71" d="M462.612,314.965v-22H476.9v22l-7.142-7.089Z" transform="translate(-462.612 -292.965)"/>
				</g>
				</g>
			</g>
		</svg>
	</a>
	<a class="my-lg-2  mr-2 mail gtag-sticky-header-share-mail" href="mailto:?subject=%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%3A+%D0%91%D0%BE%D0%B9%D0%BA%D0%BE+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BA%D1%80%D0%B0%D0%B9+%D0%BD%D0%B0+%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%B8+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8+%D0%BE%D1%82+15+%D1%8E%D0%BD%D0%B8%2C+%D0%9D%D0%90%D0%9F+%D0%B8+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D1%8A%D1%82+%D0%BE%D1%82%D0%BD%D0%BE%D0%B2%D0%BE+%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D1%82+%D0%9D-18&amp;body=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fbulgaria%2F2020%2F06%2F03%2F4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki%2F%3Fref%3Drss" title="Споделете по ел. поща">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1140" data-name="Group 1140" transform="translate(-11 -613)">
				<g class="Group_724" data-name="Group 724" transform="translate(11.254 521)">
					<circle class="Ellipse_94" data-name="Ellipse 94" cx="15" cy="15" r="15" transform="translate(2.746 95)"/>
					<g class="Group_717" data-name="Group 717" transform="translate(-784.254 -307.97)">
						<path class="Path_140" data-name="Path 140" d="M817.494,421.98H804.047l6.724,6.625Z" transform="translate(-8.771 -9.629)"/>
						<path class="Path_141" data-name="Path 141" d="M809.32,430.97c-.023.017-.043.038-.067.054a.884.884,0,0,1-.109.057c-.022.011-.043.025-.066.035a.984.984,0,0,1-.135.04c-.017.005-.034.012-.052.016a1.019,1.019,0,0,1-.193.019,1.006,1.006,0,0,1-.192-.019c-.021-.005-.041-.012-.061-.019a1.039,1.039,0,0,1-.126-.037c-.025-.01-.047-.025-.072-.038a1.073,1.073,0,0,1-.1-.055c-.024-.016-.046-.037-.069-.056a1,1,0,0,1-.085-.068l-8.68-8.552v11.923h18.778V422.347l-8.681,8.553A1.011,1.011,0,0,1,809.32,430.97Z" transform="translate(-6.698 -9.79)"/>
						<path class="Path_142" data-name="Path 142" d="M802,399.97a18,18,0,1,0,18,18A18,18,0,0,0,802,399.97Zm11.641,10.13v16.633H790.36V410.1h23.281Z"/>
					</g>
				</g>
			</g>
		</svg>
		<span class="text-hide">Капитал</span>
	</a>
	<a class="my-lg-2 mr-2 facebook gtag-sticky-header-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fbulgaria%2F2020%2F06%2F03%2F4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_682" data-name="Group 682" transform="translate(0 -148)">
				<circle class="Ellipse_89" data-name="Ellipse 89" cx="13" cy="13" r="13" transform="translate(5 153)"/>
				<path class="Path_74" data-name="Path 74" d="M994,783.971a18,18,0,1,0,18,18A18,18,0,0,0,994,783.971Zm6.42,8.447-.658,2.56c-.037.147-.184.367-.33.367a9.214,9.214,0,0,0-2.56-.623c-1.975,0-2.048,1.208-2.048,2.963v1.5h4.17c.33,0,.622.074.622.367a1.292,1.292,0,0,1-.074.366l-.512,2.158c-.11.476-.329.514-.694.514h-3.512v9.1c0,.659-.146.768-.768.768h-3.109c-.622,0-.768-.11-.768-.768v-9.1h-2.6c-.622,0-.768-.11-.768-.77v-1.864c0-.658.147-.769.768-.769h2.6v-1.5c0-4.024,1.464-6.913,5.852-6.913,1.646,0,4.463.584,4.463,1.316A1.067,1.067,0,0,1,1000.42,792.418Z" transform="translate(-976 -635.971)"/>
			</g>
		</svg>
		<span class="text-hide">Facebook</span>
	</a>
	<a class="mt-lg-2 twitter gtag-sticky-header-share-twitter" href="http://twitter.com/share?text=%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%3A+%D0%91%D0%BE%D0%B9%D0%BA%D0%BE+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BA%D1%80%D0%B0%D0%B9+%D0%BD%D0%B0+%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%B8+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8+%D0%BE%D1%82+15+%D1%8E%D0%BD%D0%B8%2C+%D0%9D%D0%90%D0%9F+%D0%B8+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D1%8A%D1%82+%D0%BE%D1%82%D0%BD%D0%BE%D0%B2%D0%BE+%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D1%82+%D0%9D-18&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fbulgaria%2F2020%2F06%2F03%2F4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki%2F%3Fref%3Drss" title="Споделете във Twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_683" data-name="Group 683" transform="translate(0 -194)">
				<circle class="Ellipse_90" data-name="Ellipse 90" cx="18" cy="18" r="18" transform="translate(0 194)"/>
				<g class="Group_469" data-name="Group 469" transform="translate(0 194)">
					<path class="Path_42" data-name="Path 42" d="M347.556,804.614a2.232,2.232,0,1,0,2.459,1.995A2.229,2.229,0,0,0,347.556,804.614Z" transform="translate(-323.545 -793.68)"/>
					<path class="Path_43" data-name="Path 43" d="M322,783.982a18,18,0,1,0,18,18A18,18,0,0,0,322,783.982Zm-10.958,27.334a14.862,14.862,0,0,0,6.149-4.954c-5.146-2.093-8.9-5.015-4.26-14.423,1.955,3.743,5.619,5.492,9.21,6.943,3.378-5.156,6.681-8.171,13.478-.26C328.115,799.1,327.191,816.188,311.042,811.316Z" transform="translate(-304 -783.982)"/>
				</g>
			</g>
		</svg>
		<span class="text-hide">Twitter</span>
	</a>
</nav>									<button class="btn collapse-search d-none d-lg-inline-block" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Търсене</button>
			<div class="hide-on--scrolled align-items-center">
				<button class="btn subscription-tb d-none d-xl-inline-block" type="button" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="collapseSubscription">Абонамент</button>
					<button onclick="openlogin();" class="btn login-tb gtag-toplenta-vhod">Вход</button>

							</div>
			<button class="navbar-toggler button--hb d-none d-lg-block" type="button" data-toggle="collapse" data-target="#lg-ham618672058" aria-controls="lg-ham618672058" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb"><span></span><span></span><span></span><span></span></span>
			</button>
			<button class="navbar-toggler button--hb d-lg-none d-block" type="button" data-toggle="collapse" data-target="#md-ham618672058" aria-controls="md-ham618672058" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb"><span></span><span></span><span></span><span></span></span>
			</button>
		</div>
		<div id="collapseSearch" class="collapse d-none d-lg-flex align-items-center" data-parent="#header">
			<div class="container">
				<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
					<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
					<label>Търсене</label>
					<div class="input-group-append">
						<button class="btn" type="submit"></button>
					</div>
				</form>
			</div>
		</div>
		<div id="collapseSubscription" class="collapse d-none d-xl-flex align-items-center" data-parent="#header">
	<div class="container">
		<div class="row align-items-stretch">
			<div class="col-md-6">
				<h5>Абонирайте се за Капитал</h5>
				<p>
					Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
					Съдържанието е организирано в три области, за които Капитал е полезен:
				</p>
				<p class="m-0">
					<strong>K1</strong> Средата (политическа, макроикономическа регулаторна правна)<br>
					<strong>K2</strong> Бизнесът (пазари, продукти, конкуренция, мениджмънт)<br>
					<strong>K3</strong> Моят капитал (лични финанси, свободно време, образование, извън бизнеса).
				</p>
			</div>
			<div class="col-md-3">
				<img class="tablet--ht" src="/img/tablet--ht__.png" alt="Абонирайте се за Капитал">
			</div>
			<div class="col-md-3">
				<div class="d-flex flex-column align-items-end h-100">
					<a class="button-orange btn gtag-toplenta-abonirane" href="/checkout/digital/capital/?ref=header-abonament" title="Към абонаменти за Капитал">ВЗЕМЕТЕ ЗА 12 ЛВ./МЕСЕЦ</a>
					<a class="subscription-link--hb mt-auto gtag-toplenta-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
				</div>
			</div>
		</div>
	</div>
</div>				<nav class="header-top--hamburger-b navbar navbar-dark d-none d-lg-flex" itemprop="hasPart" itemscope="" itemtype="https://schema.org/WPHeader">
			<div id="lg-ham618672058" class="navbarContent--ht collapse navbar-collapse" data-parent="#header">
				<div class="container kbg h-100">
					<div class="row h-100">
						<div class="col-sm-12 navbar-logo--ht">
						</div>
						<div class="col-xs-12 col-sm-3 col-md-4 col-lg-2 pr-0">
							<h4 class="sub-title text-uppercase k1">
								<a class="menu-item gtag-hamburger-K1" href="../../../../../?ref=header-hamburger" itemprop="url">K1
									<small>Средата</small>
								</a>
							</h4>
							<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
																	<li>
										<a class="menu-item gtag-hamburger-bulgaria" href="../../../../?ref=header-navigation" title="Още статии от Политика" itemprop="url">Политика</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-ikonomika" href="../../../../../ikonomika/?ref=header-navigation" title="Още статии от Икономика" itemprop="url">Икономика</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-sviat" href="../../../../../sviat/?ref=header-navigation" title="Още статии от Свят" itemprop="url">Свят</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-redakcionni_komentari" href="../../../../../redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи" itemprop="url">Коментари и анализи</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-pravo" href="../../../../../pravo/?ref=header-navigation" title="Още статии от Право" itemprop="url">Право</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-danaci-osiguriavane" href="../../../../../danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване" itemprop="url">Данъци и осигуряване</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-pazar-na-truda" href="../../../../../pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда" itemprop="url">Пазар на труда</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-climate" href="../../../../../climate/?ref=header-navigation" title="Още статии от Климат" itemprop="url">Климат</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-infrastructure" href="../../../../../infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура" itemprop="url">Инфраструктура</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-gradove" href="../../../../../gradove/?ref=header-navigation" title="Още статии от Градове" itemprop="url">Градове</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-otbrana" href="../../../../../otbrana/?ref=header-navigation" title="Още статии от Отбрана" itemprop="url">Отбрана</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-zdraveopazvane" href="../../../../../zdraveopazvane/?ref=header-navigation" title="Още статии от Здравеопазване" itemprop="url">Здравеопазване</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-obrazovanie" href="../../../../../obrazovanie/?ref=header-navigation" title="Още статии от Образование" itemprop="url">Образование</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-sedmicata" href="../../../../../sedmicata/?ref=header-navigation" title="Още статии от Седмицата" itemprop="url">Седмицата</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-covid" href="../../../../../covid/?ref=header-navigation" title="Още статии от Коронавирус" itemprop="url">Коронавирус</a>
									</li>
															</ul>
						</div>
						<div class="col-xs-12 col-sm-6 col-md-5 col-lg-3 pr-0 pl-sm-10">
							<h4 class="sub-title text-uppercase k2">
								<a class="menu-item gtag-hamburger-K2" href="../../../../../../biznes/?ref=header-hamburger" itemprop="url">K2 <small>Бизнесът</small></a>
							</h4>
							<div class="d-flex flex-row">
								<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
																			<li>
											<a class="menu-item gtag-hamburger-kompanii" href="../../../../../../biznes/kompanii/?ref=header-navigation" title="Още статии от Компании" itemprop="url">Компании</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-pazari" href="../../../../../../biznes/pazari/?ref=header-navigation" title="Още статии от Пазари" itemprop="url">Пазари</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-finansi" href="../../../../../../biznes/finansi/?ref=header-navigation" title="Още статии от Банки и финанси" itemprop="url">Банки и финанси</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-energetika" href="../../../../../../biznes/energetika/?ref=header-navigation" title="Още статии от Енергетика" itemprop="url">Енергетика</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-stoki_i_prodajbi" href="../../../../../../biznes/stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл" itemprop="url">Ритейл</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-imoti" href="../../../../../../biznes/imoti/?ref=header-navigation" title="Още статии от Строителство и имоти" itemprop="url">Строителство и имоти</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-transport" href="../../../../../../biznes/transport/?ref=header-navigation" title="Още статии от Транспорт" itemprop="url">Транспорт</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-turizum" href="../../../../../../biznes/turizum/?ref=header-navigation" title="Още статии от Туризъм" itemprop="url">Туризъм</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-zemedelie" href="../../../../../../biznes/zemedelie/?ref=header-navigation" title="Още статии от Земеделие" itemprop="url">Земеделие</a>
										</li>
																	</ul>
								<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
																			<li>
											<a class="menu-item gtag-hamburger-telekomi" href="../../../../../../biznes/telekomi/?ref=header-navigation" title="Още статии от Телекоми" itemprop="url">Телекоми</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-media_i_reklama" href="../../../../../../biznes/media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама" itemprop="url">Медиа и реклама</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-tehnologii_i_nauka" href="../../../../../../biznes/tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии" itemprop="url">Технологии</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-blockchain" href="../../../../../../biznes/blockchain/?ref=header-navigation" title="Още статии от Блокчейн" itemprop="url">Блокчейн</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-fintech" href="../../../../../../biznes/fintech/?ref=header-navigation" title="Още статии от Финтех" itemprop="url">Финтех</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-startup" href="../../../../../../biznes/startup/?ref=header-navigation" title="Още статии от Start Up" itemprop="url">Start Up</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-predpriemach" href="../../../../../../biznes/predpriemach/?ref=header-navigation" title="Още статии от Предприемач" itemprop="url">Предприемач</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-management" href="../../../../../../biznes/management/?ref=header-navigation" title="Още статии от Мениджмънт" itemprop="url">Мениджмънт</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-intervjuta_i_komentari" href="../../../../../../biznes/intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари" itemprop="url">Интервюта и коментари</a>
										</li>
																	</ul>
							</div>
						</div>
						<div class="col-xs-12 col-sm-3 col-lg-2 pr-0 pl-sm-10">
							<h4 class="sub-title text-uppercase k3">
								<a class="menu-item gtag-hamburger-K3" href="../../../../../../light/?ref=header-hamburger" itemprop="url">K3 <small>Моят капитал</small></a>
							</h4>
							<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
																	<li>
										<a class="menu-item gtag-hamburger-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити" itemprop="url">Депозити и кредити</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции" itemprop="url">Инвестиции</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти" itemprop="url">Финансови продукти</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване" itemprop="url">Застраховане и осигуряване</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти" itemprop="url">Моите имоти</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто" itemprop="url">Крипто</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да..." itemprop="url">Как да...</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения" itemprop="url">Обучения</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи" itemprop="url">Умни разходи</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи" itemprop="url">Дигитални следи</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време" itemprop="url">Свободно време</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица" itemprop="url">Лица</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места" itemprop="url">Места</a>
									</li>
															</ul>
						</div>
						<div class="col-xs-12 col-sm-6 col-lg-3 lib-mb" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<h4 class="sub-title hb-r">
								<a class="menu-item gtag-hamburger-izdania" href="/biblioteka/?ref=header-hamburger" itemprop="url">Издания</a>
							</h4>
							<ul class="list-unstyled">
								<li>
									<ul class="list-unstyled issue">
										<li>
											<figure class="figure d-flex flex-row">
												<a class="cover-img-holder" href="/biblioteka/5860/?ref=header-hamburger" title="Капитал - брой 21" itemprop="url">
													<img class="figure-img" src="https://www.capital.bg/pdfpreview/?issue=20200530&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 21">
												</a>
												<figcaption class="figure-caption">#21</figcaption>
																							</figure>
										</li>
										<li>
											<figure class="figure d-flex flex-row">
												<a class="cover-img-holder" href="/biblioteka/5861/?ref=header-hamburger" title="Капитал градове: Бургас" itemprop="url">
													<img class="figure-img" src="https://www.capital.bg/pdfpreview/?issue=kspec/5861&amp;izd=600&amp;page=1" alt="Капитал градове: Бургас">
												</a>
												<figcaption class="figure-caption">Капитал градове: Бургас</figcaption>
																							</figure>
										</li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-6 col-lg-2 spec-mb">
							<h4 class="sub-title hb-r">Приложения</h4>
							<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
								<li>
									<ul class="list-inline hb-app">
										<li class="list-inline-item">
											<figure class="figure flex-column">
												<img class="img-fluid" src="/img/capital.png" alt="Capital app">
												<figcaption class="figure-caption">
													<a class="d-block gtag-hamburger-prilojenia-capital-ios" href="https://apps.apple.com/app/apple-store/id1386740193" title="Капитал - Седмичникът" target="_blank">iOS</a>
													<a class="d-block gtag-hamburger-prilojenia-capital-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalweekly" title="Капитал - Седмичникът" target="_blank">Android</a>
												</figcaption>
											</figure>
										</li>
										<li class="list-inline-item">
											<figure class="figure flex-column">
												<img class="img-fluid" src="/img/capital-pro.png" alt="Capital app">
												<figcaption class="figure-caption">
													<a class="d-block gtag-hamburger-prilojenia-capitalpro-ios" href="https://apps.apple.com/bg/app/%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB-pro/id406964704" title="Капитал PRO - Бизнес новини" target="_blank">iOS</a>
													<a class="d-block gtag-hamburger-prilojenia-capitalpro-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalpro" title="Капитал PRO - Бизнес новини" target="_blank">Android</a>
												</figcaption>
											</figure>
										</li>
									</ul>
								</li>
								<li>
									<h4 class="sub-title hb-rr">
										<a class="menu-item gtag-hamburger-sabitia gtag-hamburger-sabitia" href="/events/?ref=header-hamburger" title="Към събитията на Икономедиа и Капитал" itemprop="url">Събития</a>
									</h4>
								</li>
								<li>
									<h4 class="sub-title hb-rr">
										<a class="menu-item gtag-hamburger-podcast" href="/podcast/?ref=header-hamburger" title="Към подкаста на Капитал" itemprop="url">Подкаст</a>
									</h4>
								</li>
								<li>
									<h4 class="sub-title hb-rr">
										<a class="menu-item gtag-hamburger-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал" itemprop="url">КАПИ</a>
									</h4>
								</li>
								<li>
									<h4 class="sub-title hb-rr">
										<a class="menu-item gtag-hamburger-bulletini" href="/newsletters/?ref=header-hamburger" title="Повече информация за бюлетините на Капитал" itemprop="url">Бюлетини</a>
									</h4>
								</li>
								<li>
									<figure class="figure hb-rr mb-0">
										<figcaption class="figure-caption">Ексклузивно съдържание от</figcaption>
										<a class="menu-item gtag-hamburger-economist" href="/economist/" title="Ексклузивно съдържание от The Economist" itemprop="url">
											<img src="/img/the_economist_logo.jpg" class="img-fluid" alt="Ексклузивно съдържание от The Economist">
										</a>
									</figure>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</nav>
		<nav class="header-top--hamburger-b navbar navbar-dark d-lg-none">
			<div id="md-ham618672058" class="navbarContent--ht collapse navbar-collapse mobile-nav">
				<ul class="nav flex-column">
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-K1-open" href="#mobileCavCollapse1" data-toggle="collapse" aria-controls="mobileCavCollapse1" aria-expanded="false">
							<span class="k1 text-center">К1</span> Средата
						</a>
						<div id="mobileCavCollapse1" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column">
								<li class="nav-item pb-4">
									<div class="card bg-dark text-white cover-img-holder">
										<img src="https://www.capital.bg/shimg/zx860_4072762.jpg" alt="Новата вълна на кризата">
										<div class="card-img-overlay d-flex">
											<div class="mt-auto w-100">
												<nav class="d-inline-block" aria-label="breadcrumb">
													<ol class="breadcrumb mb-2 p-0">
														<li class="breadcrumb-item">Тема</li>
													</ol>
												</nav>
												<h3 class="card-title m-0 pr-3 ard">
													<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-open" data-toggle="collapse" href="#collapsek1" role="button" aria-expanded="false" aria-controls="collapsek1">Новата вълна на кризата</a>
												</h3>
											</div>
																					</div>
									</div>
									<div class="collapse" id="collapsek1" style="background-color: #00aeef;">
										<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K1-link-temata1" href="../../../../../../biznes/turizum/2020/05/29/4072523_20_liato/?ref=header-theme" title="20% лято">20% лято</a>
												</li>
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K1-link-temata2" href="../../../../../../biznes/turizum/2020/05/29/4072460_na_covid_more_v_jujna_evropa/?ref=header-theme" title="На Covid море в Южна Европа">На Covid море в Южна Европа</a>
												</li>
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K1-link-temata3" href="../../../../../../biznes/kompanii/2020/05/29/4072282_restoranti_na_korona_dieta/?ref=header-theme" title="Ресторанти на корона диета">Ресторанти на корона диета</a>
												</li>
																					</ul>
									</div>
								</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-bulgaria" href="../../../../?ref=header-navigation" title="Още статии от Политика">Политика</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-ikonomika" href="../../../../../ikonomika/?ref=header-navigation" title="Още статии от Икономика">Икономика</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-sviat" href="../../../../../sviat/?ref=header-navigation" title="Още статии от Свят">Свят</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-redakcionni_komentari" href="../../../../../redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи">Коментари и анализи</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-pravo" href="../../../../../pravo/?ref=header-navigation" title="Още статии от Право">Право</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-danaci-osiguriavane" href="../../../../../danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване">Данъци и осигуряване</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-pazar-na-truda" href="../../../../../pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда">Пазар на труда</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-climate" href="../../../../../climate/?ref=header-navigation" title="Още статии от Климат">Климат</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-infrastructure" href="../../../../../infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура">Инфраструктура</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-gradove" href="../../../../../gradove/?ref=header-navigation" title="Още статии от Градове">Градове</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-otbrana" href="../../../../../otbrana/?ref=header-navigation" title="Още статии от Отбрана">Отбрана</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-zdraveopazvane" href="../../../../../zdraveopazvane/?ref=header-navigation" title="Още статии от Здравеопазване">Здравеопазване</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-obrazovanie" href="../../../../../obrazovanie/?ref=header-navigation" title="Още статии от Образование">Образование</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-sedmicata" href="../../../../../sedmicata/?ref=header-navigation" title="Още статии от Седмицата">Седмицата</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-covid" href="../../../../../covid/?ref=header-navigation" title="Още статии от Коронавирус">Коронавирус</a>
									</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right" href="#mobileCavCollapse2" data-toggle="collapse" aria-controls="mobileCavCollapse2" aria-expanded="false">
							<span class="k2 text-center gtag-hamburger-mobile-K2-open">К2</span> Бизнесът
						</a>
						<div id="mobileCavCollapse2" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column">
								<li class="nav-item pb-4">
									<div class="card bg-dark text-white cover-img-holder">
										<img src="https://www.capital.bg/shimg/zx860_4067075.jpg" alt="Данъчен мармалад">
										<div class="card-img-overlay d-flex">
											<div class="mt-auto w-100">
												<nav class="d-inline-block" aria-label="breadcrumb">
													<ol class="breadcrumb mb-2 p-0">
														<li class="breadcrumb-item">Тема</li>
													</ol>
												</nav>
												<h3 class="card-title m-0 pr-3 ard">
													<a class="stretched-link text-reset gtag-hamburger-mobile-K2-temata-open" data-toggle="collapse" href="#collapsek2" role="button" aria-expanded="false" aria-controls="collapsek2">Данъчен мармалад</a>
												</h3>
											</div>
																					</div>
									</div>
									<div class="collapse" id="collapsek2" style="background-color: #00aeef;">
										<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K2-link-temata1" href="../../../../../ikonomika/2020/05/15/4066576_kruchmarski_smetki_s_dds/?ref=header-theme" title="Кръчмарски сметки с ДДС">Кръчмарски сметки с ДДС</a>
												</li>
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K2-link-temata2" href="../../../05/15/4066666_shtedriiat_bakshish_na_premiera/?ref=header-theme" title="Щедрият бакшиш на премиера">Щедрият бакшиш на премиера</a>
												</li>
																					</ul>
									</div>
								</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-kompanii" href="../../../../../../biznes/kompanii/?ref=header-navigation" title="Още статии от Компании">Компании</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-pazari" href="../../../../../../biznes/pazari/?ref=header-navigation" title="Още статии от Пазари">Пазари</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-finansi" href="../../../../../../biznes/finansi/?ref=header-navigation" title="Още статии от Банки и финанси">Банки и финанси</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-energetika" href="../../../../../../biznes/energetika/?ref=header-navigation" title="Още статии от Енергетика">Енергетика</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-stoki_i_prodajbi" href="../../../../../../biznes/stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл">Ритейл</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-imoti" href="../../../../../../biznes/imoti/?ref=header-navigation" title="Още статии от Строителство и имоти">Строителство и имоти</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-transport" href="../../../../../../biznes/transport/?ref=header-navigation" title="Още статии от Транспорт">Транспорт</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-turizum" href="../../../../../../biznes/turizum/?ref=header-navigation" title="Още статии от Туризъм">Туризъм</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-zemedelie" href="../../../../../../biznes/zemedelie/?ref=header-navigation" title="Още статии от Земеделие">Земеделие</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-telekomi" href="../../../../../../biznes/telekomi/?ref=header-navigation" title="Още статии от Телекоми">Телекоми</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-media_i_reklama" href="../../../../../../biznes/media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама">Медиа и реклама</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-tehnologii_i_nauka" href="../../../../../../biznes/tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии">Технологии</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-blockchain" href="../../../../../../biznes/blockchain/?ref=header-navigation" title="Още статии от Блокчейн">Блокчейн</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-fintech" href="../../../../../../biznes/fintech/?ref=header-navigation" title="Още статии от Финтех">Финтех</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-startup" href="../../../../../../biznes/startup/?ref=header-navigation" title="Още статии от Start Up">Start Up</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-predpriemach" href="../../../../../../biznes/predpriemach/?ref=header-navigation" title="Още статии от Предприемач">Предприемач</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-management" href="../../../../../../biznes/management/?ref=header-navigation" title="Още статии от Мениджмънт">Мениджмънт</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-intervjuta_i_komentari" href="../../../../../../biznes/intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари">Интервюта и коментари</a>
									</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-K3-open" href="#mobileCavCollapse3" data-toggle="collapse" aria-controls="mobileCavCollapse3" aria-expanded="false">
							<span class="k3 text-center">К3</span> Моят капитал
						</a>
						<div id="mobileCavCollapse3" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column">
								<li class="nav-item pb-4">
									<div class="card bg-dark text-white cover-img-holder">
										<img src="https://www.capital.bg/shimg/zx860_4060678.jpg" alt="Изобретателност в новия свят">
										<div class="card-img-overlay d-flex">
											<div class="mt-auto w-100">
												<nav class="d-inline-block" aria-label="breadcrumb">
													<ol class="breadcrumb mb-2 p-0">
														<li class="breadcrumb-item">Тема</li>
													</ol>
												</nav>
												<h3 class="card-title m-0 pr-3 ard">
													<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-ope3" data-toggle="collapse" href="#collapsek3" role="button" aria-expanded="false" aria-controls="collapsek3">Изобретателност в новия свят</a>
												</h3>
											</div>
																					</div>
									</div>
									<div class="collapse" id="collapsek3" style="background-color: #00aeef;">
										<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K3-link-temata1" href="../../../../../../light/tema/2020/04/30/4060671_novi_v_zanaiata/?ref=header-theme" title="Нови в занаята">Нови в занаята</a>
												</li>
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K3-link-temata2" href="../../../../../../light/tema/2020/04/20/4058310_bash_dom/?ref=header-theme" title="Баш дом">Баш дом</a>
												</li>
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K3-link-temata3" href="../../../../../../light/tema/2020/05/22/4069672_shouto_triabva_da_produlji_no_kak/?ref=header-theme" title="Шоуто трябва да продължи, но как">Шоуто трябва да продължи, но как</a>
												</li>
																					</ul>
									</div>
								</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити">Депозити и кредити</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции">Инвестиции</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти">Финансови продукти</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване">Застраховане и осигуряване</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти">Моите имоти</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто">Крипто</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да...">Как да...</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения">Обучения</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи">Умни разходи</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи">Дигитални следи</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време">Свободно време</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица">Лица</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места">Места</a>
									</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-izdania-open" href="#mobileCavCollapse4" data-toggle="collapse" aria-controls="mobileCavCollapse4" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/library-navbar-icon.svg"></span> Издания
						</a>
						<div id="mobileCavCollapse4" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column mlpad">
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=20200530&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 21">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link1" href="/biblioteka/5860/?ref=header-navigation" title="Капитал - брой 21">
													<h5 class="card-title mb-1">Капитал - брой 21</h5>
													<p class="card-title-subtitle mb-1"> брой 21, 2020</p>
												</a>
																																			</div>
										</div>
									</div>

								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5861&amp;izd=600&amp;page=1" alt="Капитал градове: Бургас">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link2" href="/biblioteka/5861/?ref=header-navigation" title="Капитал градове: Бургас">
													<h5 class="card-title mb-1">Капитал градове: Бургас</h5>
													<p class="card-title-subtitle mb-1">май 2020</p>
												</a>
																																			</div>
										</div>
									</div>

								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5857&amp;izd=600&amp;page=1" alt="Капитал Дом">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link3" href="/biblioteka/5857/?ref=header-navigation" title="Капитал Дом">
													<h5 class="card-title mb-1">Капитал Дом</h5>
													<p class="card-title-subtitle mb-1">май 2020</p>
												</a>
																																			</div>
										</div>
									</div>

								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5855&amp;izd=600&amp;page=1" alt="Образование">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link4" href="/biblioteka/5855/?ref=header-navigation" title="Образование">
													<h5 class="card-title mb-1">Образование</h5>
													<p class="card-title-subtitle mb-1">април 2020</p>
												</a>
																																			</div>
										</div>
									</div>

								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5850&amp;izd=600&amp;page=1" alt="Капитал Авто">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link5" href="/biblioteka/5850/?ref=header-navigation" title="Капитал Авто">
													<h5 class="card-title mb-1">Капитал Авто</h5>
													<p class="card-title-subtitle mb-1">април 2020</p>
												</a>
																																			</div>
										</div>
									</div>

								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5854&amp;izd=600&amp;page=1" alt="CIO">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link6" href="/biblioteka/5854/?ref=header-navigation" title="CIO">
													<h5 class="card-title mb-1">CIO</h5>
													<p class="card-title-subtitle mb-1">април 2020</p>
												</a>
																																			</div>
										</div>
									</div>

								</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-sabitia-open" href="#mobileCavCollapse5" data-toggle="collapse" aria-controls="mobileCavCollapse5" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/events-navbar-icon.svg"></span> Събития
						</a>
						<div id="mobileCavCollapse5" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column mlpad">
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx460_4071273.jpg" alt="Get Ready for the Novel Economy with Brian Solis">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-sabitia-link1" href="/event/178?ref=header-navigation" title="Get Ready for the Novel Economy with Brian Solis">
													<h5 class="card-title mb-1">Get Ready for the Novel Economy with Brian Solis</h5>
													<p class="card-title-subtitle mb-1">04 юни 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx460_4073046.jpg" alt="Bulgaria After COVID-19: McKinsey’s Perspective on the Economic Impact of the Crisis">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-sabitia-link2" href="/event/179?ref=header-navigation" title="Bulgaria After COVID-19: McKinsey’s Perspective on the Economic Impact of the Crisis">
													<h5 class="card-title mb-1">Bulgaria After COVID-19: McKinsey’s Perspective on the Economic Impact of the Crisis</h5>
													<p class="card-title-subtitle mb-1">09 юни 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx460_4074508.jpg" alt="Технологични решения за дистанционна работа">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-sabitia-link3" href="/event/181?ref=header-navigation" title="Технологични решения за дистанционна работа">
													<h5 class="card-title mb-1">Технологични решения за дистанционна работа</h5>
													<p class="card-title-subtitle mb-1">10 юни 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-proekti-open" href="#mobileCavCollapse6" data-toggle="collapse" aria-controls="mobileCavCollapse6" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/projects-navbar-icon.svg"></span> Проекти
						</a>
						<div id="mobileCavCollapse6" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column mlpad">
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx150_3991266.jpg" alt="Сун Дзъ и изкуството да правиш бойни машини">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-proekti-link1" href="../../../../../../partners/GDELS-MOWAG/" title="Сун Дзъ и изкуството да правиш бойни машини">
													<h5 class="card-title mb-1">Сун Дзъ и изкуството да правиш бойни машини</h5>
													<p class="card-title-subtitle mb-1">юли 2019</p>
													<p class="card-text mb-0">Проект за General Dynamic</p>
												</a>
																							</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx150_3991278.jpg" alt="Кредит на доверие">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-proekti-link2" href="../../../../../../partners/mfg/" title="Кредит на доверие">
													<h5 class="card-title mb-1">Кредит на доверие</h5>
													<p class="card-title-subtitle mb-1">юли 2019</p>
													<p class="card-text mb-0">Проект на Managment Financial Group</p>
												</a>
																							</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx150_3991281.jpg" alt="ДНК Строител">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-proekti-link3" href="../../../../../../partners/gbs/" title="ДНК Строител">
													<h5 class="card-title mb-1">ДНК Строител</h5>
													<p class="card-title-subtitle mb-1">юни 2019</p>
													<p class="card-text mb-0">Проект за Главболгарстрой</p>
												</a>
																							</div>
										</div>
									</div>
								</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-podcast-open" href="#mobileCavCollapse9" data-toggle="collapse" aria-controls="mobileCavCollapse9" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/headphones.svg"></span> Подкаст
						</a>
						<div id="mobileCavCollapse9" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column mlpad">
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="/standalone/podcast/images/gk.jpg" alt="Гласът на Капитал">
											</div>
											<div class="media-body">
												<h5 class="card-title mb-1">
													<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link1" href="/podcast/4906/" title="Гласът на Капитал">Гласът на Капитал</a>
												</h5>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="/standalone/podcast/images/gi.png" alt="Парите говорят">
											</div>
											<div class="media-body">
												<h5 class="card-title mb-1">
													<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link2" href="/podcast/4896/" title="Парите говорят">Парите говорят</a>
												</h5>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="/standalone/podcast/images/dp.jpg" alt="Децата и парите">
											</div>
											<div class="media-body">
												<h5 class="card-title mb-1">
													<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link3" href="/podcast/4948/" title="Децата и парите">Децата и парите</a>
												</h5>
																																			</div>
										</div>
									</div>
								</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a itemprop="url" class="nav-link gtag-hamburger-mobile-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал">
							<span class="k1 text-center"><img alt="Капитал" src="/img/kapi.svg"></span> КАПИ
						</a>
					</li>
				</ul>
				<ul class="nav flex-column">
					<li class="nav-item">
						<a class="nav-link angle-right ffff gtag-hamburger-mobile-search-open" href="#mobileCavCollapse7" data-toggle="collapse" aria-controls="mobileCavCollapse7" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/search-blue-icon.svg"></span> Търсене
						</a>
						<div id="mobileCavCollapse7" class="collapse navbar-collapse dddd" data-parent="#header">
							<ul class="nav flex-column mlpad">
								<li class="nav-item">
									<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
										<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
										<label>Търсене</label>
										<div class="input-group-append">
											<button class="btn gtag-hamburger-mobile-search" type="submit"></button>
										</div>
									</form>
								</li>
							</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-abonament-open" href="#mobileCavCollapse8" data-toggle="collapse" aria-controls="mobileCavCollapse8" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/subscription-tb-icon.svg"></span> Абонамент
						</a>
						<div id="mobileCavCollapse8" class="collapse navbar-collapse m-subscr pl-2 pr-2" data-parent="#header">
							<div class="container">
								<div class="row align-items-stretch">

									<div class="col-md-12">
										<h5>Абонирайте се за Капитал</h5>
									</div>

									<div class="col-md-12">
										<a class="button-orange btn btn-block gtag-hamburger-mobile-abonirane" href="/checkout/digital/capital/?ref=header-abonament" title="Към абонаменти за Капитал">ВЗЕМЕТЕ ЗА 12 ЛВ./МЕСЕЦ</a>
									</div>

									<div class="col-md-12">
										<p>
											Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
											Съдържанието е организирано в три области, за които Капитал е полезен:
										</p>
										<p>
											<strong>K1 Средата</strong><br>
											(политическа, макроикономическа регулаторна правна)
										</p>
										<p>
											<strong>K2 Бизнесът</strong><br>
											(пазари, продукти, конкуренция, мениджмънт)
										</p>
										<p>
											<strong>K3 Моят капитал</strong><br>
											(лични финанси, свободно време, образование, извън бизнеса).
										</p>
										<p>
											<a class="subscription-link--hb mt-auto gtag-hamburger-mobile-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
										</p>
									</div>

								</div>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</nav>	</div>
</header>	
	<div class="advertising advertising-top order-0">
	<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
	<div id="div-gpt-ad-1586959076994-0">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586959076994-0'); });
		</script>
	</div>
</div>


	<main id="main-content" class="d-flex flex-column">
	
<article class="story-story" data-id="4074886" itemscope itemtype="https://schema.org/NewsArticle">
	<div itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/06/03/4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki/" content="https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/06/03/4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki/"></div>
	<div class="d-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<img itemprop="url" src="https://www.capital.bg/img/story/capital-default.png" alt="Капитал" />
		</div>
		<div itemprop="name" content="Капитал"></div>
	</div>
	

	<div class="container-fluid story-header">
	<div class="card text-white flex-lg-column mx-lg-0 mx-n15 h-100">
		<div class="cover-img-holder h-100" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<img class="card-img rounded-0" itemprop="url" src="https://www.capital.bg/shimg/zx860y484_4074903.jpg" alt="">
		</div>
		<div class="dark_grey px-3 pb-4 pt-2 d-lg-none">
			<nav class="d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb p-0">
									<li class="breadcrumb-item">
						<a href="../../../../../../politika_i_ikonomika" class="gtag-statia-rubrika-link" title="К1: Средата">К1: Средата</a>
					</li>
									<li class="breadcrumb-item">
						<a href="../../../../../bulgaria" class="gtag-statia-rubrika-link" title="Политика">Политика</a>
					</li>
								</ol>
			</nav>
			<div class="d-flex align-items-end">
				<h1 class="story--title">Вечерни новини: Бойко Борисов иска край на всички забрани от 15 юни, НАП и бизнесът отново обсъждат Н-18</h1>
							</div>
		</div>
				<div class="card-img-overlay px-0">
			<div class="container h-100">
				<div class="row h-100">
					<div class="col-lg-6 offset-lg-2">
						<div class="d-flex align-items-start flex-column h-100 w-100">
							<nav class="d-none d-lg-inline-block" aria-label="breadcrumb">
								<ol class="breadcrumb p-0">
																	<li class="breadcrumb-item">
										<a class="gtag-statia-rubrika-link" href="../../../../../../politika_i_ikonomika" title="К1: Средата">К1: Средата</a>
									</li>
																	<li class="breadcrumb-item">
										<a class="gtag-statia-rubrika-link" href="../../../../../bulgaria" title="Политика">Политика</a>
									</li>
																</ol>
							</nav>
							<h1 class="story--title d-none d-lg-flex mb-4" itemprop="name headline">Вечерни новини: Бойко Борисов иска край на всички забрани от 15 юни, НАП и бизнесът отново обсъждат Н-18</h1>
							<h2 class="story--sub-title" itemprop="alternativeHeadline">Икономическата активност в еврозоната се възстановява, малко увеличение в регистрираните заразени с коронавируса в страната</h2>
																																																																																				<div class="card flex-row align-items-center story--autor mt-auto mb-lg-0 mb-3">
																																	<div class="card-body p-0">
									<h5 class="card-title m-0" itemprop="author" itemscope itemtype="http://schema.org/NewsMediaOrganization">
																															от										<span itemprop="name">Капитал</span>
																			</h5>
									<div class="card-text">
										<time itemprop="datePublished" class="card--timestamp" datetime="2020-06-03T18:00:00">3 юни 2020 18:00</time>
										<time itemprop="dateModified" class="d-none" datetime="2020-06-03T18:19:47"></time>
										<span class="card--views">150 прочитания</span>
									</div>
									
								</div>
							</div>
						</div>
					</div>
					<div class="col-12 col-lg-1 story-head-social">
												<nav class="nav social-icons text-nowrap h-100">
	<a class="mb-lg-2 mr-2 comments-but gtag-nad-statia-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_733" data-name="Group 733" transform="translate(0 0)">
				<circle class="Ellipse_92" data-name="Ellipse 92" cx="18" cy="18" r="18" transform="translate(0 0)"/>
				<path class="Path_76" data-name="Path 76" d="M130,495.97a18,18,0,1,0,18,18A18,18,0,0,0,130,495.97Zm10.828,15.465v8.483h-5.215v7.464l-7.464-7.464h-8.977v-15.47h21.656Z" transform="translate(-112 -495.97)"/>
			</g>
		</svg>
		<span class="ml-lg-2 ml-1 mr-lg-2" itemprop="http://schema.org/interactionCount">0</span>
	</a>
	<a class="my-lg-2 mr-2 likes gtag-nad-statia-like" href="#" title="Препоръчвания">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1138" data-name="Group 1138" transform="translate(-11 -376)">
				<circle class="Ellipse_91" data-name="Ellipse 91" cx="18" cy="18" r="18" transform="translate(11 376)"/>
				<path class="Path_75" data-name="Path 75" d="M226,400a18,18,0,1,0,18,18A18,18,0,0,0,226,400Zm-5.713,28.1h-5.28V412.768h5.28ZM235.7,414.832c0,.811-1.01,1.474-1.82,1.474v0c.811,0,1.82.664,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.663,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.664,1.82,1.474v.589a1.479,1.479,0,0,1-1.474,1.474H222.083V412.768l1.4-5.62h0l.382-1.538a1.479,1.479,0,0,1,1.786-1.076l1.154.426a1.478,1.478,0,0,1,1.076,1.786l-.2.814-.73,5.208h7.277a1.479,1.479,0,0,1,1.474,1.474Z" transform="translate(-197 -23.999)"/>
			</g>
		</svg>
		<span class="ml-lg-2 ml-1 mr-lg-2">0</span>
	</a>
	<a class="my-lg-2 mb-lg-auto mr-auto save gtag-nad-statia-save" href="#" title="Запазване">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1139" data-name="Group 1139" transform="translate(-11 -432)">
				<g class="Group_686" data-name="Group 686" transform="translate(11 340)">
				<circle class="Ellipse_60" data-name="Ellipse 60" cx="18" cy="18" r="18" transform="translate(0 92)"/>
				<g class="Group_470" data-name="Group 470" transform="translate(11.041 99)">
					<path class="Path_71" data-name="Path 71" d="M462.612,314.965v-22H476.9v22l-7.142-7.089Z" transform="translate(-462.612 -292.965)"/>
				</g>
				</g>
			</g>
		</svg>
	</a>
	<a class="my-lg-2  mr-2 mail gtag-nad-statia-share-mail" href="mailto:?subject=%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%3A+%D0%91%D0%BE%D0%B9%D0%BA%D0%BE+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BA%D1%80%D0%B0%D0%B9+%D0%BD%D0%B0+%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%B8+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8+%D0%BE%D1%82+15+%D1%8E%D0%BD%D0%B8%2C+%D0%9D%D0%90%D0%9F+%D0%B8+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D1%8A%D1%82+%D0%BE%D1%82%D0%BD%D0%BE%D0%B2%D0%BE+%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D1%82+%D0%9D-18&amp;body=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fbulgaria%2F2020%2F06%2F03%2F4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki%2F%3Fref%3Drss" title="Споделете по ел. поща">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1140" data-name="Group 1140" transform="translate(-11 -613)">
				<g class="Group_724" data-name="Group 724" transform="translate(11.254 521)">
					<circle class="Ellipse_94" data-name="Ellipse 94" cx="15" cy="15" r="15" transform="translate(2.746 95)"/>
					<g class="Group_717" data-name="Group 717" transform="translate(-784.254 -307.97)">
						<path class="Path_140" data-name="Path 140" d="M817.494,421.98H804.047l6.724,6.625Z" transform="translate(-8.771 -9.629)"/>
						<path class="Path_141" data-name="Path 141" d="M809.32,430.97c-.023.017-.043.038-.067.054a.884.884,0,0,1-.109.057c-.022.011-.043.025-.066.035a.984.984,0,0,1-.135.04c-.017.005-.034.012-.052.016a1.019,1.019,0,0,1-.193.019,1.006,1.006,0,0,1-.192-.019c-.021-.005-.041-.012-.061-.019a1.039,1.039,0,0,1-.126-.037c-.025-.01-.047-.025-.072-.038a1.073,1.073,0,0,1-.1-.055c-.024-.016-.046-.037-.069-.056a1,1,0,0,1-.085-.068l-8.68-8.552v11.923h18.778V422.347l-8.681,8.553A1.011,1.011,0,0,1,809.32,430.97Z" transform="translate(-6.698 -9.79)"/>
						<path class="Path_142" data-name="Path 142" d="M802,399.97a18,18,0,1,0,18,18A18,18,0,0,0,802,399.97Zm11.641,10.13v16.633H790.36V410.1h23.281Z"/>
					</g>
				</g>
			</g>
		</svg>
		<span class="text-hide">Капитал</span>
	</a>
	<a class="my-lg-2 mr-2 facebook gtag-nad-statia-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fbulgaria%2F2020%2F06%2F03%2F4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_682" data-name="Group 682" transform="translate(0 -148)">
				<circle class="Ellipse_89" data-name="Ellipse 89" cx="13" cy="13" r="13" transform="translate(5 153)"/>
				<path class="Path_74" data-name="Path 74" d="M994,783.971a18,18,0,1,0,18,18A18,18,0,0,0,994,783.971Zm6.42,8.447-.658,2.56c-.037.147-.184.367-.33.367a9.214,9.214,0,0,0-2.56-.623c-1.975,0-2.048,1.208-2.048,2.963v1.5h4.17c.33,0,.622.074.622.367a1.292,1.292,0,0,1-.074.366l-.512,2.158c-.11.476-.329.514-.694.514h-3.512v9.1c0,.659-.146.768-.768.768h-3.109c-.622,0-.768-.11-.768-.768v-9.1h-2.6c-.622,0-.768-.11-.768-.77v-1.864c0-.658.147-.769.768-.769h2.6v-1.5c0-4.024,1.464-6.913,5.852-6.913,1.646,0,4.463.584,4.463,1.316A1.067,1.067,0,0,1,1000.42,792.418Z" transform="translate(-976 -635.971)"/>
			</g>
		</svg>
		<span class="text-hide">Facebook</span>
	</a>
	<a class="mt-lg-2 twitter gtag-nad-statia-share-twitter" href="http://twitter.com/share?text=%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%3A+%D0%91%D0%BE%D0%B9%D0%BA%D0%BE+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BA%D1%80%D0%B0%D0%B9+%D0%BD%D0%B0+%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%B8+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8+%D0%BE%D1%82+15+%D1%8E%D0%BD%D0%B8%2C+%D0%9D%D0%90%D0%9F+%D0%B8+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D1%8A%D1%82+%D0%BE%D1%82%D0%BD%D0%BE%D0%B2%D0%BE+%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D1%82+%D0%9D-18&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fbulgaria%2F2020%2F06%2F03%2F4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki%2F%3Fref%3Drss" title="Споделете във Twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_683" data-name="Group 683" transform="translate(0 -194)">
				<circle class="Ellipse_90" data-name="Ellipse 90" cx="18" cy="18" r="18" transform="translate(0 194)"/>
				<g class="Group_469" data-name="Group 469" transform="translate(0 194)">
					<path class="Path_42" data-name="Path 42" d="M347.556,804.614a2.232,2.232,0,1,0,2.459,1.995A2.229,2.229,0,0,0,347.556,804.614Z" transform="translate(-323.545 -793.68)"/>
					<path class="Path_43" data-name="Path 43" d="M322,783.982a18,18,0,1,0,18,18A18,18,0,0,0,322,783.982Zm-10.958,27.334a14.862,14.862,0,0,0,6.149-4.954c-5.146-2.093-8.9-5.015-4.26-14.423,1.955,3.743,5.619,5.492,9.21,6.943,3.378-5.156,6.681-8.171,13.478-.26C328.115,799.1,327.191,816.188,311.042,811.316Z" transform="translate(-304 -783.982)"/>
				</g>
			</g>
		</svg>
		<span class="text-hide">Twitter</span>
	</a>
</nav>					</div>
										<div class="col-lg-5 d-none d-lg-flex flex-column justify-content-end caption-toggle-lg-holder">
												<a class="caption-toggle-lg d-block ml-auto" href="#captionCollapse-lg" data-toggle="collapse" aria-controls="captionCollapse-lg" aria-expanded="false">
							<svg xmlns="http://www.w3.org/2000/svg" width="24.5" height="20.14" viewBox="0 0 24.5 20.14" class="caption-toggle-ico">
								<g data-name="Group 608" transform="translate(0.75 0.75)">
									<path class="cti-1" data-name="Path 93" d="M556,250.931l-2.3-3.107h-4.6l-2.3,3.107h-6.9v15.534h23V250.931Z" transform="translate(-539.896 -247.825)"/>
									<g data-name="Group 570" transform="translate(6.9 6.213)">
										<ellipse class="cti-2" data-name="Ellipse 78" cx="4.6" cy="4.66" rx="4.6" ry="4.66"/>
									</g>
									<line class="cti-3" data-name="Line 195" x2="2.3" transform="translate(18.4 6.99)"/>
								</g>
							</svg>
						</a>
						<div id="captionCollapse-lg" class="collapse caption-collapse-lg" data-parent="#header" itemprop="description">
														<p>&copy; Юлия Лазарова</p>						</div>
					</div>
									</div>
			</div>
		</div>
	</div>
	<hr class="d-lg-none">
</div>
	<div class="scroll-triger" itemprop="articleBody">			
	
		
	
		
	
		
		
	
		
							
							
					<div class="container story-content-wrap dropcap pb-0">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 1 -->
			<p>Срядата премина без фойерверки на новинарския фронт, като отново се говореше основно за облекчаване на мерките заради коронавируса - премиерът иска от 15 юни да отпаднат всички забрани.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 2 -->
			<p>В икономическата комисия на парламента продължи безпроблемният ход на новата "Държавна петролна компания". Пак там беше изслушано и новото ръководство на Българската банка за развитие, което обаче по неясни причини беше закрито за журналисти. Пред Народното събрание беше планиран и екопротест заради промени в Закона за биологичното разнообразие, както и четириетажната бетонна постройка на 30 м от морето в местността Алепу край Созопол.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 3 -->
			<p>А енергийният регулатор реши, че парното трябва да поскъпне, защото природният газ догодина можело да струва повече. <h3><strong>НАЙ-ВАЖНОТО ОТ ДЕНЯ</strong></p>

					</div>
		

							<aside class="sidebar-article--desktop col-lg ml-lg-auto text-lg-right text-center">
			<div class="banner-box" id="ad_1st_300x600">
				<!-- /149508300/CAPITAL/capital_ip_300x250 -->
<div id="div-gpt-ad-1586872605404-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586872605404-0'); });
	</script>
</div>				<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
			</div>
		</aside>
	
		
						</div>
			</div>
		
		
		
		
	
		
							
							
					<div class="container story-content-wrap pt-0 pb-0">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 4 -->
			<p><strong>Борисов се обяви за край на всички забрани заради коронавируса от 15 юни</strong></h3></p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 5 -->
			Всички мерки освен социалните - схемата 60/40 и другите варианти за подпомагане на бизнеса, да отпаднат от 15 юни, предложи днес на заседанието на Министерския съвет премиерът Бойко Борисов. Думите му бяха по повод "недомислиците", които обърквали хората - например изискването да се носи маска при влизане и излизане от ресторантите, но не и по време на престоя в тях. В момента много малко ограничителни мерки действат в страната - например маски на закрито и в градския транспорт, отстояние между масите в заведенията, забрана за събиране на по-големи групи хора. Дали те или част от тях наистина ще отпаднат засега е неясно и ресорните институции като здравното министерство още нямат отговори. Само преди дни представители на щаба бяха категорични, че маски ще трябва да се носят още дълго и че е опасно всички мерки да се отпускат. <h3><strong>Н-18 пак на дневен ред след COVID-19</strong></h3>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 6 -->
			Наредба Н-18 за изискванията към софтуера и касовите апарати на търговците отново е на дневен ред, след като влизането й в сила беше отложено за пролетта догодина, а кризата с коронавируса прекъсна дискусиите по промените в нея между бизнеса и правителството. Сега Националната агенция за приходите е представила проект на промени по време на работна среща с участието на министъра на финансите Владислав Горанов, изпълнителния директор на НАП Галя Димитрова и екипа на приходното ведомство с браншовите организации и асоциации в България. Експертите на НАП са разгледали общо 105 предложения на бизнеса, като 2/3 от тях са били приети, се разбрало на срещата. Те вече са подготвени като текстове за промяна на Наредба Н-18, които ще бъдат допълнително обсъдени с бизнеса преди публикуването им за обществено обсъждане. <h3><strong>Икономическата активност в еврозоната бавно се възстановява</strong></h3>

					</div>
		

							<aside class="sidebar-article--desktop col-lg ml-lg-auto">
			<div id="nativeBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native -->
<div id="div-gpt-ad-1587458433147-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587458433147-0'); });
	</script>
</div>		</aside>
	
		
						</div>
			</div>
		
		
		
		
	
		
							
							
					<div class="container story-content-wrap pt-0">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 7 -->
			<p>Европейската икономика бавно се възстановява от рекордния спад заради коронавируса. Икономическата активност в еврозоната се е повишила през май до най-високата стойност за последните три месеца в резултат на отварянето на страните. Въпреки това показателят, измерван от IHS Markit, сочи силно свиване в промишлеността и услугите. Общият индекс на мениджърите по поръчките в еврозоната нараства до 31.9 пункта през май, а в сектора на услугите достига 30.5. Нивото от 50 пункта разделя понижението от ръста. <h3><strong>СНИМКА НА ДЕНЯ</strong></p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 8 -->
			<p><strong>Строителният контрол продължава да твърди, че четириетажният хотел в Алепу е "брегоукрепително съоръжение"</strong></h3> </p><figure class="figure" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<a href="https://www.capital.bg/shimg/zx980_4074468.jpg" data-fancybox="gallery">
		<img class="figure-img img-fluid" src="https://www.capital.bg/shimg/zx640y360_4074468.jpg" alt="Фейсбук/Бетономорие" title="Фейсбук/Бетономорие" itemprop="url">
	</a>
	<figcaption class="figure-caption" itemprop="description">Фейсбук/Бетономорие</figcaption>	<figcaption class="figure-caption">Фотограф: Фейсбук/Бетономорие</figcaption></figure>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 9 -->
			<p> За пореден път през последната година и половина проверка на строителния контрол (РНСК) в Бургас установи, че четириетажната бетонна постройка на 30 м от морския бряг в местността Алепу край Созопол не е хотел, а "брегоукрепително съоръжение". Това съобщи след края на поредната проверка днес началникът на дирекцията Милен Ненчев. Пред журналисти той повтори пак - строежът на сграда със стаи върху т.нар. Шофьорския плаж всъщност е "брегоукрепване", достигнало до четвърти етаж с напълно редовни строителни книжа. Днешната проверка бе по сигнал на сдружение "Бетономорие", което публикува във Фейсбук снимки на напредващото строителство. <h3><strong>ОЩЕ КОРОНА НОВИНИ</strong></h3></p>

					</div>
		

							<aside class="sidebar-article--desktop col-lg ml-lg-auto">
			<div class="most-read">
	<nav class="most-read-navtabs w-100">
		<div class="nav nav-tabs justify-content-between text-center" role="tablist">
			<a id="nav-most-read-tab01380450133" class="nav-item nav-link active pt-3 px-0 gtag-home-filter-cheteno" data-toggle="tab" href="#nav-most-read01380450133" role="tab" aria-controls="nav-most-read01380450133" aria-selected="true">
				<h5>Четено</h5>
			</a>
			<a id="nav-most-read-tab11380450133" class="nav-item nav-link pt-3 px-0 gtag-home-filter-komentirano" data-toggle="tab" href="#nav-most-read11380450133" role="tab" aria-controls="nav-most-read11380450133" aria-selected="true">
				<h5>Коментирано</h5>
			</a>
			<!--a id="nav-most-read-tab21380450133" class="nav-item nav-link pt-3 px-0 gtag-home-filter-komentirano" data-toggle="tab" href="#nav-most-read21380450133" role="tab" aria-controls="nav-most-read21380450133" aria-selected="true">
				<h5>Препоръчвано</h5>
			</a-->
		</div>
	</nav>
	<div class="tab-content d-flex">
		<div id="nav-most-read01380450133" class="tab-pane fade show active" role="tabpanel" aria-labelledby="nav-most-read-tab01380450133">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Градове</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link1" href="../../../../../gradove/2020/05/27/4071945_za_pticite_i_mrejata/" title="За птиците и мрежата">За птиците и мрежата</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Свят</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link2" href="../../../../../sviat/2020/06/03/4074792_tvurde_mekite_merki_sreshtu_koronavirusa_biaha_greshka/" title="Твърде меките мерки срещу коронавируса бяха грешка, призна главният епидемиолог на Швеция">Твърде меките мерки срещу коронавируса бяха грешка, призна главният епидемиолог на Швеция</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Градове</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link3" href="../../../../../gradove/2020/05/27/4071893_stroitelite_ot_planeks_-_burgas_specheliha_prestijnata/" title="Строителите от &quot;Планекс - Бургас&quot; спечелиха престижната награда &quot;Сграда на годината&quot; за Wave Resort">Строителите от &quot;Планекс - Бургас&quot; спечелиха престижната награда &quot;Сграда на годината&quot; за Wave Resort</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
		<div id="nav-most-read11380450133" class="tab-pane fade" role="tabpanel" aria-labelledby="nav-most-read-tab11380450133">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Енергетика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link1" href="../../../../../../biznes/energetika/2020/06/03/4074793_kevr_iska_da_vdigne_cenata_na_parnoto_sega_zashtoto/" title="КЕВР иска да вдигне цената на парното сега, защото газът можел да поскъпне догодина">КЕВР иска да вдигне цената на парното сега, защото газът можел да поскъпне догодина</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Компании</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link2" href="../../../../../../biznes/kompanii/2020/06/03/4074540_zynga_kupuva_turskiia_razrabotchik_na_igri_peak_games/" title="Zynga купува турския разработчик на игри Peak Games за 1.8 млрд. долара">Zynga купува турския разработчик на игри Peak Games за 1.8 млрд. долара</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Компании</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link3" href="../../../../../../biznes/kompanii/2020/06/03/4074474_evrofinansirane_i_za_po-golemi_kompanii_zaradi/" title="Еврофинансиране и за по-големи компании заради коронавируса">Еврофинансиране и за по-големи компании заради коронавируса</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
		<!--div id="nav-most-read21380450133" class="tab-pane fade" role="tabpanel" aria-labelledby="nav-most-read-tab21380450133">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Компании</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link1" href="../../../../../../biznes/kompanii/2020/06/03/4074474_evrofinansirane_i_za_po-golemi_kompanii_zaradi/" title="Еврофинансиране и за по-големи компании заради коронавируса">Еврофинансиране и за по-големи компании заради коронавируса</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Градове</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link2" href="../../../../../gradove/2020/05/27/4071945_za_pticite_i_mrejata/" title="За птиците и мрежата">За птиците и мрежата</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Енергетика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link3" href="../../../../../../biznes/energetika/2020/06/03/4074793_kevr_iska_da_vdigne_cenata_na_parnoto_sega_zashtoto/" title="КЕВР иска да вдигне цената на парното сега, защото газът можел да поскъпне догодина">КЕВР иска да вдигне цената на парното сега, защото газът можел да поскъпне догодина</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div-->
	</div>
</div>		</aside>
	
		
						</div>
			</div>
		
					<div class="advertising">
				<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
				<!-- /149508300/CAPITAL/capital_ip_article_2 -->
<div id="div-gpt-ad-1586872667279-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586872667279-0'); });
	</script>
</div>			</div>
		
		
		
	
		
							
							
					<div class="container story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 10 -->
			<p><strong>В сряда броят на регистрираните заразени от COVID-19 в България достигна 2560 души,</strong> като се увеличи с 22, или 0.87% спрямо ден по-рано, когато случаите бяха 2538. Общият брой на оздравелите достига 1206 души, а починалите са 146.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 11 -->
			<p><strong>Осем нови положителни проби на медицински лица са открити през последните 24 часа в Сливен.</strong> Затворено е отделението по гастроентерология на частната болница "Хаджи Димитър", откъдето са седем от случаите.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 12 -->
			<p><strong>Италия отвори днес границите си и прекрати ограниченията за пътуване между районите.</strong> Това се прави и с надежда да се съживи туризмът, от който зависи прехраната на много италианци. Страната е една от най-тежко пострадалите в Европа и света с над 33 хиляди смъртни случая, предизвикани от коронавируса.</p>

					</div>
		

							<aside class="sidebar-article--desktop col-lg ml-lg-auto">
			





									
			</aside>
	
		
						</div>
			</div>
		
		
					<div class="advertising">
				<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
				<!-- /149508300/CAPITAL/capital_ip_article_3 -->
<div id="div-gpt-ad-1586872708250-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586872708250-0'); });
	</script>
</div>			</div>
		
		
	
		
							
							
					<div class="container story-content-wrap pb-0">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 13 -->
			<p><strong>Германия ще отмени на 15 юни забраните за пътуване между страните от ЕС</strong> плюс тези от ЕИК и Великобритания. Условието е в страните да няма наложени забрани за влизане или карантина върху обширни райони. Поради тази причина в списъка не са Норвегия и Испания.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 14 -->
			<p><strong>Австрия</strong> също обяви, че отменя от 4 юни специалния режим за влизане, включително карантината, за гражданите на съседните страни - Германия, Лихтенщайн, Швейцария, Словакия, Словения, Чехия и Унгария, с изключение на Италия. <strong>Чехия и Словакия</strong> пък ще отворят границите си напълно от полунощ. От днес и <strong>Латвия</strong> вече няма да поставя под 14-дневна карантина при влизане на нейна територия гражданите на повече от 20 държави, сред които и България.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 15 -->
			<p><strong>Испания</strong> работи по постепенно отваряне за туристи от някои страни, определяни като по-сигурни в борбата срещу COVID-19, от 22 юни. Мадрид бе определил преди време 1 юли като дата за отваряне на границите си за туризъм, който осигурява близо 12% от БВП.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
					<div class="container story-content-wrap pt-0 pb-0">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 16 -->
			<p><strong>Отложените заради коронавируса президентски избори в Полша ще се състоят на 28 юни.</strong> Вчера в Полша бе приет нов закон, според който в условията на пандемия изборите ще може да се проведат по смесен принцип - както с гласуване в секции, така и чрез изпращане на бюлетини по пощата за хора под карантина и за всички желаещи.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 17 -->
			<p><strong>Европейската комисия реши да класифицира новия коронавирус като средно ниво на заплаха за работниците.</strong> Това позволява на работодателите в ЕС да прилагат по-леки мерки за безопасност на работното място, отколкото ако вирусът се счита за високорисков. Решението може да има големи икономически и здравни последици, тъй като ще окаже влияние върху разходите на компаниите при пълно възобновяване на дейността им.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 18 -->
			<p>Компанията <strong>Zoom регистрира огромен скок на печалбата през първото тримесечие</strong> заради използването на приложението й за видеоконферентна връзка в условия на карантина. Приходите са скочили с близо 170% до 328 млн. долара, а печалбата е достигнала 27 млн. при 198 хил. година по-рано. В края на първото тримесечие американската компания е имала 265 400 клиенти, ползващи платените й услуги, което е ръст с 354% на годишна база. <h3><strong>КАКВО СЛЕДИМ</strong></p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
					<div class="container story-content-wrap pt-0 pb-0">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 19 -->
			<p><strong>Бюджетна комисия ще разгледа предложените промени в ДДС закона</strong></h3></p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 20 -->
			Предложението за понижаване на 9% на ДДС за ресторанти и заведения ще разгледат в четвъртък депутатите от бюджетна комисия. Въпреки уверенията на властта, че по-ниският косвен данък ще бъде приет само при условие за по-високи заплати и осигуровки в сектора, депутати от ГЕРБ са внесли предложения за промени, с които на практика се дава възможност работодателите да продължат да осигуряват служителите си на минимална работна заплата, т.е. на 610 лв. Вероятно ще бъде прието и предложението на ДПС за по-нисък данък за памперси и бебешки пюрета. <h3><strong>Инвеститорите следят заседанието на ЕЦБ</strong></h3>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 21 -->
			<p>Вниманието на инвеститорите в четвъртък ще бъде насочено към заседанието на управителния съвет на Европейската централна банка. Ръководената от Кристин Лагард институция може да даде знак, че ще разшири програмата си за изкупуване на облигации за 750 млрд. евро, за да подкрепи страните и бизнеса в еврозоната в условия на тежка криза заради пандемията от коронавирус. <h3><strong>НЕЩО ЗА ЧЕТЕНЕ</strong></p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
					<div class="container story-content-wrap pt-0 pb-0">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 22 -->
			<p><strong>Как Исландия победи коронавируса</strong></h3></p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 23 -->
			<p>Когато COVIC-19 достигна сравнително изолираната Исландия в края на февруари, заразата бързо се разпространи из населението, което наброява едва 380 хил. души, и за кратко страната дори бе сред тези с най-много болни спрямо населението в Европа. Исландия така и не наложи голяма карантина, сред малкото ограничения бяха тези за нощни клубове и фризьорски салони. Никой в Рейкявик не носи и маска. Въпреки това към средата на май <strong>в Исландия епидемията на практика е елиминирана.</strong> В последната седмица има едва два нови случая в цялата страна. Как островната държава е постигнала това и какво се случва в момента <a href= "https://www.newyorker.com/magazine/2020/06/08/how-iceland-beat-the-coronavirus" style="text-decoration:none;">разказва The New Yorker в този изключително интересен репортаж</a>.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	

</div>

	<div class="story-footer">
		<div class="container story-footer">
			<div class="row">
				<div class="col-lg-7 offset-lg-2 mb-3">
		<h3 class="mb-3">Етикети:</h3>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" title="коронавирус">коронавирус</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0" title="политика">политика</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%B8%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0" title="икономика">икономика</a>
	</div>
<div class="col-lg-7 offset-lg-2">
		<nav class="nav social-icons text-nowrap h-100">
	<a class="mb-lg-2 mr-2 comments-but gtag-pod-statia-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_733" data-name="Group 733" transform="translate(0 0)">
				<circle class="Ellipse_92" data-name="Ellipse 92" cx="18" cy="18" r="18" transform="translate(0 0)"/>
				<path class="Path_76" data-name="Path 76" d="M130,495.97a18,18,0,1,0,18,18A18,18,0,0,0,130,495.97Zm10.828,15.465v8.483h-5.215v7.464l-7.464-7.464h-8.977v-15.47h21.656Z" transform="translate(-112 -495.97)"/>
			</g>
		</svg>
		<span class="ml-lg-2 ml-1 mr-lg-2" itemprop="http://schema.org/interactionCount">0</span>
	</a>
	<a class="my-lg-2 mr-2 likes gtag-pod-statia-like" href="#" title="Препоръчвания">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1138" data-name="Group 1138" transform="translate(-11 -376)">
				<circle class="Ellipse_91" data-name="Ellipse 91" cx="18" cy="18" r="18" transform="translate(11 376)"/>
				<path class="Path_75" data-name="Path 75" d="M226,400a18,18,0,1,0,18,18A18,18,0,0,0,226,400Zm-5.713,28.1h-5.28V412.768h5.28ZM235.7,414.832c0,.811-1.01,1.474-1.82,1.474v0c.811,0,1.82.664,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.663,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.664,1.82,1.474v.589a1.479,1.479,0,0,1-1.474,1.474H222.083V412.768l1.4-5.62h0l.382-1.538a1.479,1.479,0,0,1,1.786-1.076l1.154.426a1.478,1.478,0,0,1,1.076,1.786l-.2.814-.73,5.208h7.277a1.479,1.479,0,0,1,1.474,1.474Z" transform="translate(-197 -23.999)"/>
			</g>
		</svg>
		<span class="ml-lg-2 ml-1 mr-lg-2">0</span>
	</a>
	<a class="my-lg-2 mb-lg-auto mr-auto save gtag-pod-statia-save" href="#" title="Запазване">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1139" data-name="Group 1139" transform="translate(-11 -432)">
				<g class="Group_686" data-name="Group 686" transform="translate(11 340)">
				<circle class="Ellipse_60" data-name="Ellipse 60" cx="18" cy="18" r="18" transform="translate(0 92)"/>
				<g class="Group_470" data-name="Group 470" transform="translate(11.041 99)">
					<path class="Path_71" data-name="Path 71" d="M462.612,314.965v-22H476.9v22l-7.142-7.089Z" transform="translate(-462.612 -292.965)"/>
				</g>
				</g>
			</g>
		</svg>
	</a>
	<a class="my-lg-2  mr-2 mail gtag-pod-statia-share-mail" href="mailto:?subject=%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%3A+%D0%91%D0%BE%D0%B9%D0%BA%D0%BE+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BA%D1%80%D0%B0%D0%B9+%D0%BD%D0%B0+%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%B8+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8+%D0%BE%D1%82+15+%D1%8E%D0%BD%D0%B8%2C+%D0%9D%D0%90%D0%9F+%D0%B8+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D1%8A%D1%82+%D0%BE%D1%82%D0%BD%D0%BE%D0%B2%D0%BE+%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D1%82+%D0%9D-18&amp;body=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fbulgaria%2F2020%2F06%2F03%2F4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki%2F%3Fref%3Drss" title="Споделете по ел. поща">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1140" data-name="Group 1140" transform="translate(-11 -613)">
				<g class="Group_724" data-name="Group 724" transform="translate(11.254 521)">
					<circle class="Ellipse_94" data-name="Ellipse 94" cx="15" cy="15" r="15" transform="translate(2.746 95)"/>
					<g class="Group_717" data-name="Group 717" transform="translate(-784.254 -307.97)">
						<path class="Path_140" data-name="Path 140" d="M817.494,421.98H804.047l6.724,6.625Z" transform="translate(-8.771 -9.629)"/>
						<path class="Path_141" data-name="Path 141" d="M809.32,430.97c-.023.017-.043.038-.067.054a.884.884,0,0,1-.109.057c-.022.011-.043.025-.066.035a.984.984,0,0,1-.135.04c-.017.005-.034.012-.052.016a1.019,1.019,0,0,1-.193.019,1.006,1.006,0,0,1-.192-.019c-.021-.005-.041-.012-.061-.019a1.039,1.039,0,0,1-.126-.037c-.025-.01-.047-.025-.072-.038a1.073,1.073,0,0,1-.1-.055c-.024-.016-.046-.037-.069-.056a1,1,0,0,1-.085-.068l-8.68-8.552v11.923h18.778V422.347l-8.681,8.553A1.011,1.011,0,0,1,809.32,430.97Z" transform="translate(-6.698 -9.79)"/>
						<path class="Path_142" data-name="Path 142" d="M802,399.97a18,18,0,1,0,18,18A18,18,0,0,0,802,399.97Zm11.641,10.13v16.633H790.36V410.1h23.281Z"/>
					</g>
				</g>
			</g>
		</svg>
		<span class="text-hide">Капитал</span>
	</a>
	<a class="my-lg-2 mr-2 facebook gtag-pod-statia-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fbulgaria%2F2020%2F06%2F03%2F4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_682" data-name="Group 682" transform="translate(0 -148)">
				<circle class="Ellipse_89" data-name="Ellipse 89" cx="13" cy="13" r="13" transform="translate(5 153)"/>
				<path class="Path_74" data-name="Path 74" d="M994,783.971a18,18,0,1,0,18,18A18,18,0,0,0,994,783.971Zm6.42,8.447-.658,2.56c-.037.147-.184.367-.33.367a9.214,9.214,0,0,0-2.56-.623c-1.975,0-2.048,1.208-2.048,2.963v1.5h4.17c.33,0,.622.074.622.367a1.292,1.292,0,0,1-.074.366l-.512,2.158c-.11.476-.329.514-.694.514h-3.512v9.1c0,.659-.146.768-.768.768h-3.109c-.622,0-.768-.11-.768-.768v-9.1h-2.6c-.622,0-.768-.11-.768-.77v-1.864c0-.658.147-.769.768-.769h2.6v-1.5c0-4.024,1.464-6.913,5.852-6.913,1.646,0,4.463.584,4.463,1.316A1.067,1.067,0,0,1,1000.42,792.418Z" transform="translate(-976 -635.971)"/>
			</g>
		</svg>
		<span class="text-hide">Facebook</span>
	</a>
	<a class="mt-lg-2 twitter gtag-pod-statia-share-twitter" href="http://twitter.com/share?text=%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%3A+%D0%91%D0%BE%D0%B9%D0%BA%D0%BE+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BA%D1%80%D0%B0%D0%B9+%D0%BD%D0%B0+%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%B8+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8+%D0%BE%D1%82+15+%D1%8E%D0%BD%D0%B8%2C+%D0%9D%D0%90%D0%9F+%D0%B8+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D1%8A%D1%82+%D0%BE%D1%82%D0%BD%D0%BE%D0%B2%D0%BE+%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D1%82+%D0%9D-18&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fbulgaria%2F2020%2F06%2F03%2F4074886_vecherni_novini_boiko_borisov_iska_krai_na_vsichki%2F%3Fref%3Drss" title="Споделете във Twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_683" data-name="Group 683" transform="translate(0 -194)">
				<circle class="Ellipse_90" data-name="Ellipse 90" cx="18" cy="18" r="18" transform="translate(0 194)"/>
				<g class="Group_469" data-name="Group 469" transform="translate(0 194)">
					<path class="Path_42" data-name="Path 42" d="M347.556,804.614a2.232,2.232,0,1,0,2.459,1.995A2.229,2.229,0,0,0,347.556,804.614Z" transform="translate(-323.545 -793.68)"/>
					<path class="Path_43" data-name="Path 43" d="M322,783.982a18,18,0,1,0,18,18A18,18,0,0,0,322,783.982Zm-10.958,27.334a14.862,14.862,0,0,0,6.149-4.954c-5.146-2.093-8.9-5.015-4.26-14.423,1.955,3.743,5.619,5.492,9.21,6.943,3.378-5.156,6.681-8.171,13.478-.26C328.115,799.1,327.191,816.188,311.042,811.316Z" transform="translate(-304 -783.982)"/>
				</g>
			</g>
		</svg>
		<span class="text-hide">Twitter</span>
	</a>
</nav></div>			</div>
		</div>
	</div>

		<div class="a-related-stories">
		<div class="container">
			<div class="row">
					<div class="col-lg-7 offset-lg-2">
		<h3>Свързани статии</h3>
		<hr class="border-sep">
				<ul class="nav flex-column" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage" data-limit="5">
					<li class="nav-item more-related" itemprop="headline">
				<a itemprop="relatedLink" class="d-block gtag-statia-svurzani-link1" href="../../02/4074498_vecherni_novini_trump_zaplashi_protestirashtite_v/">Вечерни новини: Тръмп заплаши протестиращите в САЩ с армията, осигуровките на работещите в заведения няма да се вдигнат</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related" itemprop="headline">
				<a itemprop="relatedLink" class="d-block gtag-statia-svurzani-link2" href="../../01/4074064_vecherni_novini_bjudjetut_e_subral_15_mlrd_lv_po-malko/">Вечерни новини: Бюджетът е събрал 1.5 млрд. лв. по-малко данъци през май; &quot;Балкански поток&quot; ще се забави с шест месеца</a>
				<hr class="border-sep">
			</li>
				</ul>
			</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-lg-7 offset-lg-2">
				<div>
	<section class="block comments" id="comments" data-storyid="4074886" data-perpage="10" data-ordertype="1">
	<hr>
	<!-- Comments list -->
	<div class="comments-list">
									<h6 class="comment-title">0 коментара</h6>
				<ul class="list-unstyled c-list">
					
				</ul>

			</div>
	<!--// Comments list -->
	<hr>

	<!-- Add comment -->
	<div class="add-comment" id="addcomment">
		<h6 class="new-comment-title">Нов коментар</h6>
				<p class="commentsList__loginMsg text-center">За да публикувате коментари,<br>трябва да сте регистриран потребител.</p><br />
		<p class="text-center"><a id="comments-login" class="commentsList__publish button-lightblue btn mr-0 gtag-statia-komentari-vhod" href="javascript:void(0)" onclick="openlogin();">Вход</a></p>
			</div>
	<!--// Add comment -->
	
</section>

</div>			</div>
		</div>
	</div>

	<div class="a-read-more">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<h3 class="front-heading big-heading mb-lg-5 mb-3">Още от Капитал</h3>
				</div>
			</div>
			<div class="row" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
						<div class="col-lg-4 pr-lg-2" itemprop="headline">
		<div class="card text-white d-lg-flex d-none flex-lg-column h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://www.capital.bg/shimg/zx620_4074909.jpg" alt="Държавната петролна компания ще се създава без финансови разчети" title="Държавната петролна компания ще се създава без финансови разчети">
			</div>
			<div class="card-img-overlay d-flex flex-column">
				<nav class="d-inline-block mt-lg-auto  mt-auto " aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Политика</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-reset gtag-statia-oshte-ot-kapital-link1" href="../4074899_durjavnata_petrolna_kompaniia_shte_se_suzdava_bez/" title="Държавната петролна компания ще се създава без финансови разчети" itemprop="relatedLink">Държавната петролна компания ще се създава без финансови разчети</a>
				</h3>
							</div>
		</div>
	</div>
		<div class="col-lg-4 px-lg-2" itemprop="headline">
		<div class="card text-white d-lg-flex d-none flex-lg-column h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://www.capital.bg/shimg/zx620_4074496.jpg" alt="Вечерни новини: Тръмп заплаши протестиращите в САЩ с армията, осигуровките на работещите в заведения няма да се вдигнат" title="Вечерни новини: Тръмп заплаши протестиращите в САЩ с армията, осигуровките на работещите в заведения няма да се вдигнат">
			</div>
			<div class="card-img-overlay d-flex flex-column">
				<nav class="d-inline-block mt-lg-auto  mt-auto " aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Политика</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-reset gtag-statia-oshte-ot-kapital-link2" href="../../02/4074498_vecherni_novini_trump_zaplashi_protestirashtite_v/" title="Вечерни новини: Тръмп заплаши протестиращите в САЩ с армията, осигуровките на работещите в заведения няма да се вдигнат" itemprop="relatedLink">Вечерни новини: Тръмп заплаши протестиращите в САЩ с армията, осигуровките на работещите в заведения няма да се вдигнат</a>
				</h3>
							</div>
		</div>
	</div>
	
<div class="col-lg-4 pl-lg-2" itemprop="headline">
	<div id="nativeBanner_story2"></div>
<!-- /149508300/CAPITAL/capital_ip_native_2 -->
<div id="div-gpt-ad-1588924813197-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588924813197-0'); });
	</script>
</div></div>



			</div>
		</div>
	</div>

	
	

</article>

	</main>

	<footer id="footer" itemprop="hasPart" itemscope itemtype="https://schema.org/WPFooter" class="d-print-none">
	<section class="library">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading d-flex align-items-center mb-5">Издания</h3>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie1" href="/biblioteka/5860/?ref=footer-navigation" title="Капитал - брой 21">
								<img src="https://www.capital.bg/pdfpreview/?issue=20200530&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 21">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie1">
									<a href="/biblioteka/5860/?ref=footer-navigation" title="Капитал - брой 21">Капитал - брой 21</a>
								</h5>
								<p class="card-title-subtitle"> брой 21, 2020</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie2" href="/biblioteka/5861/?ref=footer-navigation" title="Капитал градове: Бургас">
								<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5861&amp;izd=600&amp;page=1" alt="Капитал градове: Бургас">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie2">
									<a href="/biblioteka/5861/?ref=footer-navigation" title="Капитал градове: Бургас">Капитал градове: Бургас</a>
								</h5>
								<p class="card-title-subtitle">май 2020</p>
								<p class="card-text">Поредица на &quot;Капитал&quot;, изследваща постиженията и проблемите на бизнеса в регионите на България</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie3" href="/biblioteka/5857/?ref=footer-navigation" title="Капитал Дом">
								<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5857&amp;izd=600&amp;page=1" alt="Капитал Дом">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie3">
									<a href="/biblioteka/5857/?ref=footer-navigation" title="Капитал Дом">Капитал Дом</a>
								</h5>
								<p class="card-title-subtitle">май 2020</p>
								<p class="card-text">Специално издание на &quot;Капитал&quot; за тенденциите на пазара на жилища в София</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie4" href="/biblioteka/5855/?ref=footer-navigation" title="Образование">
								<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5855&amp;izd=600&amp;page=1" alt="Образование">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie4">
									<a href="/biblioteka/5855/?ref=footer-navigation" title="Образование">Образование</a>
								</h5>
								<p class="card-title-subtitle">април 2020</p>
								<p class="card-text">Преминаването към онлайн образование</p>
							</div>
						</div>
											</div>
				</div>
							</div>
		</div>
	</section>
	<section class="f-last-mobile text-center d-lg-none">
		<div class="container">
			<div class="row">
				<div class="col-12">
					<a class="scrollToTop my-3 gtag-mobile-footer-nagore" href="javascript:void(0)" onclick="scrollTopAnimated()">Нагоре</a>
				</div>
				<div class="col-12">
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-faq" href="/faq/" title="Често задавани въпроси">FAQ</a>
						<a class="nav-link gtag-mobile-footer-abonament" href="/abonament/" title="Абонаменти">Абонамент</a>
						<a class="nav-link gtag-mobile-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама в Capital.bg" target="_blank">Реклама</a>
						<a class="nav-link gtag-mobile-footer-kontakti" href="/contacts/" title="Контакти">Контакти</a>
					</nav>
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-biblioteka" href="/biblioteka/" title="Библиотека">Библиотека</a>
						<a class="nav-link gtag-mobile-footer-KAPI" href="/kpro/" title="КАПИ">КАПИ</a>
						<a class="nav-link gtag-mobile-footer-bulletini" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						<a class="nav-link gtag-mobile-footer-sabitia" href="/events/" title="Събития">Събития</a>
					</nav>
				</div>
				<div class="col-12">
					<nav class="nav flex-column legal-menu pt-2 pb-3">
						<a class="nav-link" href="https://www.economedia.bg/show.php?guid=550170" title="Общи условия за ползване" target="_blank">Общи условия за ползване</a>
						<a class="nav-link" href="https://www.economedia.bg/show.php?guid=2582383" title="Политика за бисквитките" target="_blank">Политика за бисквитките</a>
						<a class="nav-link" href="https://www.economedia.bg/privacy" title="Декларация за поверителност" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-12">
					<div class="site-meta pt-3 pb-4">
						<p>Уеб разработка Икономедиа</p>
						<p>Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a></p>
						<p>Някои снимки © 2010 Associated Press и Reuters</p>
						<p>Всички права запазени © 1993-2020, Икономедиа АД</p>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="sitemap d-none d-lg-block">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading text-uppercase  mb-lg-5 mb-3">Капитал</h3>
				</div>
				<div class="col-md-4 mb-xs-5" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h5 class="mb-3">СЪДЪРЖАНИЕ</h5>
					<ul class="nav flex-column pl-3 k">
						<li class="mb-3">
							<a class="gtag-footer-K1" itemprop="url" href="../../../../../" title="Средата">
								<span class="k1 mr-2">К1</span>Средата
							</a>
						</li>
						<li class="mb-3">
							<a class="gtag-footer-K2" itemprop="url" href="../../../../../../biznes/" title="Бизнесът">
								<span class="k2 mr-2">К2</span>Бизнесът
							</a>
						</li>
						<li>
							<a class="gtag-footer-K3" itemprop="url" href="../../../../../../light/" title="Моят Капитал">
								<span class="k3 mr-2">К3</span>Моят Капитал
							</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПРОДУКТИ</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-bibioteka" href="/biblioteka/" title="Библиотека издания">Издания</a>
						</li>
						<li>
							<a class="gtag-footer-kapi" href="/kpro/" title="КАПИ финансова информация за фирми">КАПИ</a>
						</li>
						<li>
							<a class="gtag-footer-newsletters" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						</li>
						<li>
							<a class="gtag-footer-sabitia" href="/events/" title="Събития">Събития</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/podcast/" title="Подкаст на Капитал">Подкаст</a>
						</li>
					</ul>
					<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-KPRO" href="../../../../../../biznes/media_i_reklama/2019/10/10/3975001_nauchavaite_nai-vajnite_biznes_novini_-_vsiaka_sutrin/" title="Капитал PRO">Капитал PRO</a>
						</li>
						<li>
							<a class="gtag-footer-Kapital" href="../../../../../../biznes/media_i_reklama/2018/06/20/3202942_sedmichnikut_kapital_v_telefon_i_na_tablet/" title="Капитал">Капитал</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПОЛЕЗНО</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg">Реклама</a>
						</li>
						<li>
							<a class="gtag-footer-archive" href="/kreader/?type=daily" title="Архив на броевете на Капитал">Архив</a>
						</li>
						<li>
							<a class="gtag-footer-ekip" href="/contacts/" title="Контакти">Екип</a>
						</li>
						<li>
							<a class="gtag-footer-multimedia" href="/multimedia/" title="Мултимедийно съдържание">Мултимедия</a>
						</li>
						<li>
							<a class="gtag-footer-storio" href="/storio/" title="Още STORiO проекти">STORiO проекти</a>
						</li>
					</ul>
					<h5>ЕКСКЛУЗИВНО СЪДЪРЖАНИЕ ОТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<figure class="figure mb-0">
								<a class="menu-item gtag-footer-exclusive-economist" href="/economist/" title="Ексклузивно съдържание от The Economist">
									<img src="/img/the_economist_logo.jpg" class="figure-img img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>АБОНАМЕНТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-abonirai-se" href="/abonament/" title="Абонаменти">Абонирайте се</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="https://id.capital.bg/code_activation" target="_blank" title="Активиране с код">Активиране с код</a>
						</li>
						<li>
							<a class="gtag-footer-faq" href="/faq/" title="Връзка с нас">FAQ</a>
						</li>
						<li>
							<a class="gtag-footer-karta" href="/karta/" title="Карта">Карта</a>
						</li>
						<li>
							<a class="gtag-footer-K100" href="/k100/" title="К100">К100</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>ОЩЕ ОТ КАПИТАЛ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-economedia" href="https://www.economedia.bg/" title="Икономедиа" target="_blank">Икономедиа</a>
						</li>
						<li>
							<a class="gtag-footer-dnevnik" href="https://www.dnevnik.bg/" title="Дневник" target="_blank">Дневник</a>
						</li>
						<li>
							<a class="gtag-footer-karieri" href="https://www.karieri.bg/" title="Кариери" target="_blank">Кариери</a>
						</li>
						<li>
							<a class="gtag-footer-regal" href="https://www.regal.bg/" title="Регал" target="_blank">Регал</a>
						</li>
						<li>
							<a class="gtag-footer-bacchus" href="https://www.bacchus.bg/" title="Бакхус" target="_blank">Бакхус</a>
						</li>
					</ul>
				</div>
				<div class="col-md-12">
					<ul class="list-inline text-right f-share m-0 pt-4">
						<li class="list-inline-item facebook">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал във Facebook" href="https://www.facebook.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item twitter">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Twitter" href="https://twitter.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item in">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia">&nbsp;</a>
						</li>
						<li class="list-inline-item instagram">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в Instagram" href="https://www.instagram.com/capital.bg/">&nbsp;</a>
						</li>
						<li class="list-inline-item amazon">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Kindle Store" href="https://www.amazon.com/Capital/dp/B0056Z0676/">&nbsp;</a>
						</li>
						<li class="list-inline-item rss">
							<a class="" target="_blank" title="RSS за всички статии на Капитал" href="https://www.capital.bg/rss/" rel="nofollow">&nbsp;</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</section>
	<section class="f-last d-none d-lg-block">
		<div class="container">
			<div class="row">
				<div class="col-md-4">
					<img src="/img/amb.jpg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					<p>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</p>
				</div>
				<div class="col-md-4">
					<p>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</p>
					<nav class="nav flex-column mb-3" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<a itemprop="url" class="nav-link footer-links p-0" title="Общи условия за ползване" href="https://www.economedia.bg/show.php?guid=550170" target="_blank">Общи условия за ползване</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Политика за бисквитките" href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">Политика за бисквитките</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-md-4">
					<p>Уеб разработка Икономедиа<br>
						Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br>
						Някои снимки © 2010 Associated Press и Reuters</p>
					<p>Всички права запазени © 1993-2020, Икономедиа АД</p>
				</div>
			</div>
		</div>
	</section>
</footer>	<script src="/minj/f=lib__jquery__jquery-3.5.1.min.js,lib__bootstrap__dist__js__bootstrap.bundle.min.js,lib__fotorama__fotorama.js,lib__fancybox__jquery.fancybox.min.js,js__capital.js,js__story.js,js__kapi.js&v=1590569412"></script>

	<script src="https://id.capital.bg/minj/b=js&f=es6-promise.auto.min.js,auth-config.js,auth.js&v=8"></script>

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVT3V4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<!-- (C)2000-2020 Gemius SA - gemiusPrism  / capital.bg/New_site -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'Afg6sasBZwU9oUsxA9t9FJSqj52iX5ssl84g5ebv3tr.B7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>

				

				
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
		ga('set', 'anonymizeIp', true);
		ga('create', 'UA-317994-19', { 'name': 'm', 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 30});
		ga('m.set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');
		ga('m.require', 'displayfeatures');
		ga('require', 'linker');
		ga('m.require', 'linker');
		ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
		ga('m.linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);

	
	
	
	
			ga('set', 'dimension5', 'NotLoggedIn');
		ga('m.set', 'dimension5', 'NotLoggedIn');
	
	
			ga('set', 'dimension8', 'Редакция');
		ga('m.set', 'dimension8', 'Редакция');
	
			ga('set', 'dimension10', 'site');
		ga('m.set', 'dimension10', 'site');
	
	
	
	
		currlocation = '/index.php';
		ga('send', 'pageview', {'metric1': 1});
		ga('m.send', 'pageview', {'metric1': 1});
	</script>


<div class="cookieconsent">
	<div class="container">
		<span>
			С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика.
			Вижте нашата <a href="https://www.economedia.bg/privacy" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">декларацията за поверителност</a>.

			<a href="javascript: void(0)" class="confirm">OK</a>
		</span>
	</div>
</div>

	<div class="d-none">
					<!-- /149508300/CAPITAL/capital_ip_toplayer -->
<div id="div-gpt-ad-1587460312367-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587460312367-0'); });
	</script>
</div>			</div>
</body>

</html>