<!DOCTYPE html>
<html lang="bg" itemscope itemtype="https://schema.org/WebSite">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
				<title>Дигиталният страж край Дунав</title>
		<meta name="description" content="Все повече общини на Северна България подобряват правоохранителната си дейност с &quot;умно&quot; видеонаблюдение"/>
		<meta name="author" content="Capital.bg"/>
		<meta name="robots" content="noarchive"/>
		<meta itemprop="name" content="Капитал"/>
		<meta itemprop="url" content="www.capital.bg"/>
		<meta itemprop="keywords" content=""/>
		<meta
		itemprop="description" content="Все повече общини на Северна България подобряват правоохранителната си дейност с &quot;умно&quot; видеонаблюдение"/>
				<meta property="og:title" content="Дигиталният страж край Дунав"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_4257338.jpg"/>
		<meta property="og:description" content="Все повече общини на Северна България подобряват правоохранителната си дейност с &quot;умно&quot; видеонаблюдение"/>
		<meta property="og:site_name" content="www.capital.bg"/>
		<meta property="og:locale" content="bg_BG"/>
		<meta property="fb:app_id" content="608474672658604"> <!-- Open Graph -->
	<meta property="fb:pages" content="59519326031" /> <!-- Facebook Capital.bg page  -->
				<meta name="twitter:card" content="summary"/>
		<meta name="twitter:site" content="@capitalbg"/>
		<meta name="twitter:title" content="Дигиталният страж край Дунав">
		<meta name="twitter:description" content="Все повече общини на Северна България подобряват правоохранителната си дейност с &quot;умно&quot; видеонаблюдение">
		<meta name="twitter:creator" content="@capitalbg"/>
		<meta name="twitter:image" content="https://www.capital.bg/shimg/zx620y323c_4257338.jpg"/>
		<link rel="alternate" type="application/rss+xml" title="Капитал" href="https://www.capital.bg/rss/"/> 		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
		<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
		<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="theme-color" content="#ffffff">
		<link rel="canonical" href="https://www.capital.bg/politika_i_ikonomika/gradove/2021/09/27/4257300_digitalniiat_straj_krai_dunav/"/>
				<link rel="amphtml" href="https://www.capital.bg/politika_i_ikonomika/gradove/2021/09/27/4257300_digitalniiat_straj_krai_dunav/amp"/>
						<link href="/build/app.cd7e3dfe.css" rel="stylesheet" media="all"/>
		<link href="https://id.capital.bg/css/auth.css?v=14" type="text/css" rel="stylesheet" class="visible">
		
				

									
	<script>
		dataLayer = [{
			'userType': '',
			'loggedIn': 'NotLoggedIn',
			'userPlan': '',
			'POS': '',
			'Plan Period': '',
			'LastpaidEnddate': ''
		}];
	</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager --><script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.capital.bg/politika_i_ikonomika/gradove/2021/09/27/4257300_digitalniiat_straj_krai_dunav/?ref=rss",
			page_url_canonical: "https://www.capital.bg/politika_i_ikonomika/gradove/2021/09/27/4257300_digitalniiat_straj_krai_dunav/",
			page_title: "Дигиталният страж край Дунав",
			page_type: "article",
			page_language: "bg",
							article_authors: ['Vivacom'],
				article_categories: ['Градове'],
				article_publication_date: "Mon, 27 Sep 2021 00:00:00 +0300",
					});
	</script>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		const capitalMappingLeaderboard = googletag.sizeMapping()
	.addSize([992, 0], [[1000, 300], [728, 90], [940, 90], [970, 250], [940, 200], [940, 220]])
	.addSize([767, 0], [[336, 120], [320, 100], [336, 100]])
	.addSize([0, 0], [[336, 120], [320, 100], [336, 100]])
	.build();

const capitalMappingStoryInline = googletag.sizeMapping()
	.addSize([992, 0], [[940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]])
	.addSize([767, 0], [[300, 600], [336, 280], [300, 250]])
	.addSize([0, 0], [[300, 600], [336, 280], [300, 250]])
	.build();

const capitalMappingTopLayer = googletag.sizeMapping()
	.addSize([992, 0], [800, 600])
	.addSize([767, 0], [320, 480])
	.addSize([0, 0], [320, 480])
	.build();

	googletag.defineSlot('/149508300/CAPITAL/capital_ip_lb', [[940, 200], [940, 220], [336, 120], [1000, 300], [320, 100], [728, 90], [940, 90], [336, 100], [970, 250]], 'div-gpt-ad-1586959076994-0').defineSizeMapping(capitalMappingLeaderboard).addService(googletag.pubads());

	
	
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1598343105444-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native', [10, 30], 'div-gpt-ad-1587458433147-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_2', [[940, 220], [300, 250], [728, 90], [940, 90], [336, 280], [970, 250], [300, 600]], 'div-gpt-ad-1598343174420-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_3', [[300, 600], [940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]], 'div-gpt-ad-1598343210327-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_2', [10, 40], 'div-gpt-ad-1588924813197-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_3', [10, 50], 'div-gpt-ad-1602070169645-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_4', [10, 80], 'div-gpt-ad-1602233330022-0').addService(googletag.pubads());

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			const slotElement = document.getElementById(event.slot.getSlotElementId())
            const parent = slotElement ? slotElement.closest(".advertising") : null;
            if( event.isEmpty && parent){
                parent.style.display = "none";
            }
        });
	
	googletag.defineSlot('/149508300/CAPITAL/capital_ip_toplayer', [[800, 600], [320, 480]], 'div-gpt-ad-1587460312367-0').defineSizeMapping(capitalMappingTopLayer).addService(googletag.pubads());

									googletag.pubads().setTargeting('content', 'articles');
					
					googletag.pubads().setTargeting('story_id', '4257300');
		
					googletag.pubads().setTargeting('keywords', ['']);
		
					googletag.pubads().setTargeting('issue_id', '6019');
		
																																							googletag.pubads().setTargeting('rubr_id', ['2248','4619','4620','4911']);
		
		
			
			googletag.pubads().setTargeting('subscriber', 'Не');
	
	
	
	
	
	

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();

					googletag.pubads().enableLazyLoad({fetchMarginPercent: 40, renderMarginPercent: 40, mobileScaling: 1.7});
		
		googletag.enableServices();
	});
</script>		<script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
				<script defer src="/build/703.f70d82a5.js"></script>
		<script defer src="/build/runtime.29e1f7bd.js"></script>
		<script defer src="/build/app.0b096b25.js"></script>
		<script defer src="https://id.capital.bg/minj/b=js&f=es6-promise.auto.min.js,auth-config.js,auth.js&v=14" id="idCapitalJs" data-redirect="https://www.capital.bg/politika_i_ikonomika/gradove/2021/09/27/4257300_digitalniiat_straj_krai_dunav/?ref=rss "></script>
	</head>

	<body class="story"  >
		<div class="strange-ad-slot">
							<!-- /149508300/CAPITAL/capital_ip_toplayer -->
<div id="div-gpt-ad-1587460312367-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587460312367-0'); });
	</script>
</div>					</div>

									<header id="header" class="d-flex flex-column story d-print-none">
	<div class="header-top d-flex justify-content-start align-items-center flex-nowrap container">
		<div class="header-top--left d-flex align-items-center mr-xl-5 mr-lg-4 mr-auto" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
			<div class="header-top--logo mr-3" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<a class="gtag-sticky-header-logo" href="/">
					<img alt="Капитал" src="/img/capital-logo.svg">
				</a>
			</div>
		</div>
		<div class="header-top--title text-truncate">
			<nav class="d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb m-0 p-0 pr-2">
					<li class="breadcrumb-item"><a href="../../../../../gradove" title="Градове">Градове</a></li>
								</ol>
			</nav>
			<span>Дигиталният страж край Дунав</span>
		</div>
		<div class="header-top--right d-flex align-items-center ml-auto">
			<a href="/all/" class="newest-tb d-lg-none">
				<span>10</span> Нови
			</a>
						<nav class="nav social-icons text-nowrap h-100">
	
		<a class="my-lg-2 mr-2 likes gtag-sticky-header-like" href="#" title="Препоръчвания">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1138" data-name="Group 1138" transform="translate(-11 -376)">
				<circle class="Ellipse_91" data-name="Ellipse 91" cx="18" cy="18" r="18" transform="translate(11 376)"/>
				<path class="Path_75" data-name="Path 75" d="M226,400a18,18,0,1,0,18,18A18,18,0,0,0,226,400Zm-5.713,28.1h-5.28V412.768h5.28ZM235.7,414.832c0,.811-1.01,1.474-1.82,1.474v0c.811,0,1.82.664,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.663,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.664,1.82,1.474v.589a1.479,1.479,0,0,1-1.474,1.474H222.083V412.768l1.4-5.62h0l.382-1.538a1.479,1.479,0,0,1,1.786-1.076l1.154.426a1.478,1.478,0,0,1,1.076,1.786l-.2.814-.73,5.208h7.277a1.479,1.479,0,0,1,1.474,1.474Z" transform="translate(-197 -23.999)"/>
			</g>
		</svg>
		<span class="ml-2 mr-2">0</span>
	</a>
	<a class="my-lg-2 mb-lg-auto mr-auto save gtag-sticky-header-save" href="#" title="Запазване">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1139" data-name="Group 1139" transform="translate(-11 -432)">
				<g class="Group_686" data-name="Group 686" transform="translate(11 340)">
				<circle class="Ellipse_60" data-name="Ellipse 60" cx="18" cy="18" r="18" transform="translate(0 92)"/>
				<g class="Group_470" data-name="Group 470" transform="translate(11.041 99)">
					<path class="Path_71" data-name="Path 71" d="M462.612,314.965v-22H476.9v22l-7.142-7.089Z" transform="translate(-462.612 -292.965)"/>
				</g>
				</g>
			</g>
		</svg>
	</a>

	<a class="my-lg-2  mr-2 mail gtag-sticky-header-share-mail" href="/cdn-cgi/l/email-protection#407f3335222a2523347d6504706579746504706502786504706502736504706502786504716578726504706502706504706502026504706502046504706502786504716578066504716578726b6504716578716504716578726504716578706504706502706504706502766b6504706502016504716578706504706502706504706502796b65047065797465047165787365047065020465047065027065047065027266212d307b222f24397d28343430336573016572066572063737376e2321302934212c6e2227657206302f2c2934292b211f291f292b2f2e2f2d292b21657206273221242f36256572067270727165720670796572067277657206747275777370701f2429272934212c2e292921341f333432212a1f2b3221291f24352e2136657206657306322526657304323333" title="Споделете по ел. поща">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1140" data-name="Group 1140" transform="translate(-11 -613)">
				<g class="Group_724" data-name="Group 724" transform="translate(11.254 521)">
					<circle class="Ellipse_94" data-name="Ellipse 94" cx="15" cy="15" r="15" transform="translate(2.746 95)"/>
					<g class="Group_717" data-name="Group 717" transform="translate(-784.254 -307.97)">
						<path class="Path_140" data-name="Path 140" d="M817.494,421.98H804.047l6.724,6.625Z" transform="translate(-8.771 -9.629)"/>
						<path class="Path_141" data-name="Path 141" d="M809.32,430.97c-.023.017-.043.038-.067.054a.884.884,0,0,1-.109.057c-.022.011-.043.025-.066.035a.984.984,0,0,1-.135.04c-.017.005-.034.012-.052.016a1.019,1.019,0,0,1-.193.019,1.006,1.006,0,0,1-.192-.019c-.021-.005-.041-.012-.061-.019a1.039,1.039,0,0,1-.126-.037c-.025-.01-.047-.025-.072-.038a1.073,1.073,0,0,1-.1-.055c-.024-.016-.046-.037-.069-.056a1,1,0,0,1-.085-.068l-8.68-8.552v11.923h18.778V422.347l-8.681,8.553A1.011,1.011,0,0,1,809.32,430.97Z" transform="translate(-6.698 -9.79)"/>
						<path class="Path_142" data-name="Path 142" d="M802,399.97a18,18,0,1,0,18,18A18,18,0,0,0,802,399.97Zm11.641,10.13v16.633H790.36V410.1h23.281Z"/>
					</g>
				</g>
			</g>
		</svg>
		<span class="text-hide">Капитал</span>
	</a>
	<a class="my-lg-2 mr-2 facebook gtag-sticky-header-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fgradove%2F2021%2F09%2F27%2F4257300_digitalniiat_straj_krai_dunav%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_682" data-name="Group 682" transform="translate(0 -148)">
				<circle class="Ellipse_89" data-name="Ellipse 89" cx="13" cy="13" r="13" transform="translate(5 153)"/>
				<path class="Path_74" data-name="Path 74" d="M994,783.971a18,18,0,1,0,18,18A18,18,0,0,0,994,783.971Zm6.42,8.447-.658,2.56c-.037.147-.184.367-.33.367a9.214,9.214,0,0,0-2.56-.623c-1.975,0-2.048,1.208-2.048,2.963v1.5h4.17c.33,0,.622.074.622.367a1.292,1.292,0,0,1-.074.366l-.512,2.158c-.11.476-.329.514-.694.514h-3.512v9.1c0,.659-.146.768-.768.768h-3.109c-.622,0-.768-.11-.768-.768v-9.1h-2.6c-.622,0-.768-.11-.768-.77v-1.864c0-.658.147-.769.768-.769h2.6v-1.5c0-4.024,1.464-6.913,5.852-6.913,1.646,0,4.463.584,4.463,1.316A1.067,1.067,0,0,1,1000.42,792.418Z" transform="translate(-976 -635.971)"/>
			</g>
		</svg>
		<span class="text-hide">Facebook</span>
	</a>
	<a class="mt-lg-2 twitter gtag-sticky-header-share-twitter" href="http://twitter.com/share?text=%D0%94%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%BD%D0%B8%D1%8F%D1%82+%D1%81%D1%82%D1%80%D0%B0%D0%B6+%D0%BA%D1%80%D0%B0%D0%B9+%D0%94%D1%83%D0%BD%D0%B0%D0%B2&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fgradove%2F2021%2F09%2F27%2F4257300_digitalniiat_straj_krai_dunav%2F%3Fref%3Drss" title="Споделете във Twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_683" data-name="Group 683" transform="translate(0 -194)">
				<circle class="Ellipse_90" data-name="Ellipse 90" cx="18" cy="18" r="18" transform="translate(0 194)"/>
				<g class="Group_469" data-name="Group 469" transform="translate(0 194)">
					<path class="Path_42" data-name="Path 42" d="M347.556,804.614a2.232,2.232,0,1,0,2.459,1.995A2.229,2.229,0,0,0,347.556,804.614Z" transform="translate(-323.545 -793.68)"/>
					<path class="Path_43" data-name="Path 43" d="M322,783.982a18,18,0,1,0,18,18A18,18,0,0,0,322,783.982Zm-10.958,27.334a14.862,14.862,0,0,0,6.149-4.954c-5.146-2.093-8.9-5.015-4.26-14.423,1.955,3.743,5.619,5.492,9.21,6.943,3.378-5.156,6.681-8.171,13.478-.26C328.115,799.1,327.191,816.188,311.042,811.316Z" transform="translate(-304 -783.982)"/>
				</g>
			</g>
		</svg>
		<span class="text-hide">Twitter</span>
	</a>
</nav>			<a class="hide-on--scrolled align-items-center btn covid-top gtag-toplenta-covid-19" href="/covid-19/">
				<svg xmlns="http://www.w3.org/2000/svg" width="28.987" height="29.02" viewBox="0 0 28.987 29.02">
					<g data-name="Group 1200" transform="translate(-658.701 0.009)">
						<circle data-name="Ellipse 163" class="cls-1" cx="9.71" cy="9.71" r="9.71" transform="translate(663.48 4.79)" />
						<path data-name="Path 437" class="cls-1" d="M678.33.75c-.84-.36-1.7-.26-1.93.21s.1.89.65,1.26a4.2,4.2,0,0,1-2.83,3.28l3.1,1.5s-.46-3,.9-4.36a1.16,1.16,0,0,0,1.2-.4C679.65,1.78,679.16,1.11,678.33.75Z" />
						<path data-name="Path 438" class="cls-2" d="M679,2c-.11.26-.67.28-1.25.05s-1-.64-.86-.9.66-.28,1.24-.05S679.12,1.71,679,2Z" />
						<path data-name="Path 439" class="cls-1" d="M684.5,5.16c-.54-.73-1.34-1.08-1.77-.78s-.36.82-.07,1.42a4.16,4.16,0,0,1-4.08,1.4l1.92,2.89s1.1-2.83,3-3.33a1.14,1.14,0,0,0,1.25.25C685.15,6.71,685.06,5.88,684.5,5.16Z" />
						<ellipse data-name="Ellipse 164" class="cls-2" cx="0.51" cy="1.14" rx="0.51" ry="1.14" transform="translate(682.661 5.039) rotate(-38.08)" />
						<path data-name="Path 440" class="cls-1" d="M687.67,12.07c-.11-.9-.63-1.6-1.15-1.56s-.72.53-.77,1.19a4.18,4.18,0,0,1-4.24-.82l.22,3.46s2.37-1.9,4.22-1.41c.22.52.59.87,1,.84S687.78,13,687.67,12.07Z" />
						<path data-name="Path 441" class="cls-2" d="M687,13.28c-.27,0-.57-.44-.66-1.06s.07-1.15.34-1.19.58.43.67,1S687.23,13.24,687,13.28Z" />
						<path data-name="Path 442" class="cls-1" d="M686.94,19.63c.36-.84.26-1.7-.21-1.92s-.89.09-1.26.64a4.16,4.16,0,0,1-3.26-2.85l-1.54,3.11s3-.46,4.36.89a1.17,1.17,0,0,0,.41,1.21C685.78,20.92,686.59,20.5,686.94,19.63Z" />
						<ellipse data-name="Ellipse 165" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(683.063 17.696) rotate(-68.305)" />
						<path data-name="Path 443" class="cls-1" d="M682.5,25.82c.72-.55,1.07-1.34.77-1.78s-.82-.36-1.41-.07a4.18,4.18,0,0,1-1.36-4.08l-2.89,1.92s2.83,1.1,3.33,3c-.34.45-.46.94-.25,1.24S681.81,26.36,682.5,25.82Z" />
						<path data-name="Path 444" class="cls-2" d="M681.13,25.8c-.17-.22.09-.71.58-1.1s1-.52,1.21-.3-.09.72-.58,1.1S681.31,26,681.13,25.8Z" />
						<path data-name="Path 445" class="cls-1" d="M675.62,29c.91-.11,1.6-.62,1.56-1.15s-.53-.72-1.19-.77a4.18,4.18,0,0,1,.82-4.24l-3.45.22s1.89,2.37,1.4,4.23c-.52.22-.87.58-.84,1S674.72,29.08,675.62,29Z" />
						<ellipse data-name="Ellipse 166" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(674.333 27.694) rotate(-8.08)" />
						<path data-name="Path 446" class="cls-1" d="M668.06,28.25c.84.35,1.7.26,1.93-.22s-.1-.89-.65-1.26a4.17,4.17,0,0,1,2.83-3.27l-3.1-1.5s.46,3-.9,4.36a1.13,1.13,0,0,0-1.21.41C666.74,27.22,667.23,27.89,668.06,28.25Z" />
						<ellipse data-name="Ellipse 167" class="cls-2" cx="0.51" cy="1.14" rx="0.51" ry="1.14" transform="translate(667.133 27.461) rotate(-68.08)" />
						<path data-name="Path 447" class="cls-1" d="M661.88,23.84c.54.73,1.33,1.07,1.77.78s.36-.83.07-1.42a4.16,4.16,0,0,1,4.08-1.41l-1.92-2.88s-1.1,2.82-3,3.32c-.46-.34-.94-.46-1.25-.25S661.33,23.11,661.88,23.84Z" />
						<ellipse data-name="Ellipse 168" class="cls-2" cx="0.51" cy="1.14" rx="0.51" ry="1.14" transform="translate(661.458 22.701) rotate(-38.08)" />
						<path data-name="Path 448" class="cls-1" d="M658.72,16.93c.11.9.62,1.6,1.15,1.56s.72-.53.77-1.19a4.14,4.14,0,0,1,4.24.82l-.22-3.46s-2.37,1.9-4.23,1.4c-.22-.52-.58-.86-.95-.84C659,15.26,658.61,16,658.72,16.93Z" />
						<ellipse data-name="Ellipse 169" class="cls-2" cx="0.51" cy="1.14" rx="0.51" ry="1.14" transform="translate(658.924 15.725) rotate(-8.08)" />
						<path data-name="Path 449" class="cls-1" d="M659.44,9.37c-.35.83-.26,1.69.22,1.92s.89-.1,1.26-.65a4.18,4.18,0,0,1,3.26,2.86l1.54-3.1s-3,.46-4.36-.9A1.14,1.14,0,0,0,661,8.3C660.61,8.1,659.8,8.5,659.44,9.37Z" />
						<ellipse data-name="Ellipse 170" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(659.295 10.577) rotate(-68.08)" />
						<path data-name="Path 450" class="cls-1" d="M663.85,3.18c-.72.54-1.07,1.34-.77,1.77s.82.36,1.41.07A4.16,4.16,0,0,1,665.9,9.1l2.89-1.91s-2.83-1.11-3.33-3a1.14,1.14,0,0,0,.25-1.25C665.41,2.55,664.58,2.63,663.85,3.18Z" />
						<ellipse data-name="Ellipse 171" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(663.112 4.156) rotate(-38.08)" />
						<path data-name="Path 451" class="cls-1" d="M670.76,0c-.9.11-1.6.63-1.56,1.15s.53.73,1.2.77a4.19,4.19,0,0,1-.83,4.24L673,6s-1.9-2.37-1.4-4.22c.52-.22.87-.59.84-1S671.66-.08,670.76,0Z" />
						<ellipse data-name="Ellipse 172" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(669.647 0.502) rotate(-8.08)" />
						<circle data-name="Ellipse 173" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(671.12 6.61)" />
						<circle data-name="Ellipse 174" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(671.78 7.27)" />
						<circle data-name="Ellipse 175" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(677.11 8.9)" />
						<circle data-name="Ellipse 176" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(677.77 9.56)" />
						<circle data-name="Ellipse 177" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(674.21 8.96)" />
						<circle data-name="Ellipse 178" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(674.57 9.32)" />
						<circle data-name="Ellipse 179" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(669.71 10.25)" />
						<circle data-name="Ellipse 180" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(670.07 10.61)" />
						<circle data-name="Ellipse 181" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(667.56 8.33)" />
						<circle data-name="Ellipse 182" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(667.92 8.69)" />
						<circle data-name="Ellipse 183" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(668.12 19.33)" />
						<circle data-name="Ellipse 184" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(668.48 19.69)" />
						<circle data-name="Ellipse 185" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(674.23 12.51)" />
						<circle data-name="Ellipse 186" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(674.59 12.87)" />
						<circle data-name="Ellipse 187" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(676.59 16.5)" />
						<circle data-name="Ellipse 188" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(676.95 16.86)" />
						<circle data-name="Ellipse 189" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(679.43 15.73)" />
						<circle data-name="Ellipse 190" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(679.79 16.09)" />
						<circle data-name="Ellipse 191" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(668.63 13.89)" />
						<circle data-name="Ellipse 192" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(668.99 14.25)" />
						<circle data-name="Ellipse 193" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(670.84 13.64)" />
						<circle data-name="Ellipse 194" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(671.5 14.3)" />
						<circle data-name="Ellipse 195" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(673.03 15.72)" />
						<circle data-name="Ellipse 196" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(673.69 16.38)" />
						<circle data-name="Ellipse 197" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(676.35 12.42)" />
						<circle data-name="Ellipse 198" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(677.01 13.08)" />
						<circle data-name="Ellipse 199" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(675.76 18.67)" />
						<circle data-name="Ellipse 200" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(676.42 19.33)" />
						<circle data-name="Ellipse 201" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(671.12 19.11)" />
						<circle data-name="Ellipse 202" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(671.78 19.77)" />
						<circle data-name="Ellipse 203" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(664.88 15.41)" />
						<circle data-name="Ellipse 204" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(665.54 16.07)" />
						<circle data-name="Ellipse 205" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(665.92 10.72)" />
						<circle data-name="Ellipse 206" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(666.58 11.38)" />
					</g>
				</svg>
				<span class="d-none d-lg-inline-block">COVID-19</span>
			</a>
			<button class="btn collapse-search d-none d-lg-inline-block gtag-sticky-header-open-search" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Търсене</button>
			<div class="hide-on--scrolled align-items-center">
					<button class="btn subscription-tb d-none d-xl-inline-block gtag-toplenta-open-abonirane" type="button" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="collapseSubscription">Абонамент</button>

	<button onclick="openlogin();" class="btn login-tb gtag-toplenta-vhod">Вход</button>

							</div>
			<button class="navbar-toggler button--hb d-none d-lg-block gtag-sticky-header-hamburger" type="button" data-toggle="collapse" data-target="#lg-ham1483416476" aria-controls="lg-ham1483416476" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb"><span></span><span></span><span></span><span></span></span>
			</button>
			<button class="navbar-toggler button--hb d-lg-none d-block gtag-sticky-header-hamburger" type="button" data-toggle="collapse" data-target="#md-ham1483416476" aria-controls="md-ham1483416476" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb"><span></span><span></span><span></span><span></span></span>
			</button>
		</div>
		<div id="collapseSearch" class="collapse d-none d-lg-flex align-items-center" data-parent="#header">
			<div class="container-xl">
				<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
					<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
					<label>Търсене</label>
					<div class="input-group-append">
						<button class="btn gtag-sticky-header-search" type="submit"></button>
					</div>
				</form>
			</div>
		</div>
		<div id="collapseSubscription" class="paywall paywall-header collapse d-none d-xl-flex align-items-center" data-parent="#header">
	<div class="container-xl">
		<div class="row align-items-stretch">
			<div class="col-md-6">
				<header>Абонирайте се за Капитал</header>
				<p>
					Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
					Съдържанието е организирано в три области, за които Капитал е полезен:
				</p>
				<p class="m-0">
					<strong>K1</strong>
					Средата (политическа, макроикономическа регулаторна правна)<br>
					<strong>K2</strong>
					Бизнесът (пазари, продукти, конкуренция, мениджмънт)<br>
					<strong>K3</strong>
					Моят капитал (лични финанси, свободно време, образование, извън бизнеса).
				</p>
			</div>
			<div class="col-md-3">
									<img class=" " src="/img/tablet--ht__.png" alt="Абонирайте се за Капитал"/>
							</div>
			<div class="col-md-3">
				<div class="d-flex flex-column align-items-end h-100">
					<a class="btn mt-auto gtag-toplenta-abonirane" href="/checkout/digital/pro/?ref=header-abonament" title="Към абонаменти за Капитал">КУПЕТЕ ЗА 29 ЛВ./МЕСЕЦ</a>
					<a class="link mt-auto gtag-toplenta-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
				</div>
			</div>
		</div>
	</div>
</div>
		<nav class="header-top--hamburger-b navbar navbar-dark d-none d-lg-flex" itemprop="hasPart" itemscope="" itemtype="https://schema.org/WPHeader">
	<div id="lg-ham1483416476" class="navbarContent--ht collapse navbar-collapse" data-parent="#header">
		<div class="container-xl kbg h-100">
			<div class="row h-100">
				<div class="col-sm-12 navbar-logo--ht"></div>
				<div class="col-xs-12 col-sm-3 col-md-4 col-lg-2 pr-0">
					<h4 class="sub-title text-uppercase k1">
						<a class="menu-item gtag-hamburger-K1" href="../../../../../?ref=header-hamburger" itemprop="url">K1
							<small>Средата</small>
						</a>
					</h4>
					<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<li>
								<a class="menu-item gtag-hamburger-bulgaria" href="../../../../../bulgaria/?ref=header-navigation" title="Още статии от Политика" itemprop="url">Политика</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-ikonomika" href="../../../../../ikonomika/?ref=header-navigation" title="Още статии от Икономика" itemprop="url">Икономика</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-sviat" href="../../../../../sviat/?ref=header-navigation" title="Още статии от Свят" itemprop="url">Свят</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-redakcionni_komentari" href="../../../../../redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи" itemprop="url">Коментари и анализи</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-pravo" href="../../../../../pravo/?ref=header-navigation" title="Още статии от Право" itemprop="url">Право</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-danaci-osiguriavane" href="../../../../../danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване" itemprop="url">Данъци и осигуряване</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-pazar-na-truda" href="../../../../../pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда" itemprop="url">Пазар на труда</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-climate" href="../../../../../climate/?ref=header-navigation" title="Още статии от Климат" itemprop="url">Климат</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-infrastructure" href="../../../../../infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура" itemprop="url">Инфраструктура</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-gradove" href="../../../../?ref=header-navigation" title="Още статии от Градове" itemprop="url">Градове</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-otbrana" href="../../../../../otbrana/?ref=header-navigation" title="Още статии от Отбрана" itemprop="url">Отбрана</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-zdraveopazvane" href="../../../../../zdraveopazvane/?ref=header-navigation" title="Още статии от Здравеопазване" itemprop="url">Здравеопазване</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-obrazovanie" href="../../../../../obrazovanie/?ref=header-navigation" title="Още статии от Образование" itemprop="url">Образование</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-sedmicata" href="../../../../../sedmicata/?ref=header-navigation" title="Още статии от Седмицата" itemprop="url">Седмицата</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-covid" href="../../../../../covid/?ref=header-navigation" title="Още статии от Коронавирус" itemprop="url">Коронавирус</a>
							</li>
											</ul>
				</div>
				<div class="col-xs-12 col-sm-6 col-md-5 col-lg-3 pr-0 pl-sm-10">
					<h4 class="sub-title text-uppercase k2">
						<a class="menu-item gtag-hamburger-K2" href="../../../../../../biznes/?ref=header-hamburger" itemprop="url">K2
							<small>Бизнесът</small>
						</a>
					</h4>
					<div class="d-flex flex-row">
						<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
															<li>
									<a class="menu-item gtag-hamburger-kompanii" href="../../../../../../biznes/kompanii/?ref=header-navigation" title="Още статии от Компании" itemprop="url">Компании</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-pazari" href="../../../../../../biznes/pazari/?ref=header-navigation" title="Още статии от Пазари" itemprop="url">Пазари</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-finansi" href="../../../../../../biznes/finansi/?ref=header-navigation" title="Още статии от Банки и финанси" itemprop="url">Банки и финанси</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-energetika" href="../../../../../../biznes/energetika/?ref=header-navigation" title="Още статии от Енергетика" itemprop="url">Енергетика</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-stoki_i_prodajbi" href="../../../../../../biznes/stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл" itemprop="url">Ритейл</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-imoti" href="../../../../../../biznes/imoti/?ref=header-navigation" title="Още статии от Строителство и имоти" itemprop="url">Строителство и имоти</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-transport" href="../../../../../../biznes/transport/?ref=header-navigation" title="Още статии от Транспорт" itemprop="url">Транспорт</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-turizum" href="../../../../../../biznes/turizum/?ref=header-navigation" title="Още статии от Туризъм" itemprop="url">Туризъм</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-zemedelie" href="../../../../../../biznes/zemedelie/?ref=header-navigation" title="Още статии от Земеделие" itemprop="url">Земеделие</a>
								</li>
													</ul>
						<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
															<li>
									<a class="menu-item gtag-hamburger-telekomi" href="../../../../../../biznes/telekomi/?ref=header-navigation" title="Още статии от Телекоми" itemprop="url">Телекоми</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-media_i_reklama" href="../../../../../../biznes/media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама" itemprop="url">Медиа и реклама</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-tehnologii_i_nauka" href="../../../../../../biznes/tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии" itemprop="url">Технологии</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-blockchain" href="../../../../../../biznes/blockchain/?ref=header-navigation" title="Още статии от Блокчейн" itemprop="url">Блокчейн</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-fintech" href="../../../../../../biznes/fintech/?ref=header-navigation" title="Още статии от Финтех" itemprop="url">Финтех</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-startup" href="../../../../../../biznes/startup/?ref=header-navigation" title="Още статии от Start Up" itemprop="url">Start Up</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-predpriemach" href="../../../../../../biznes/predpriemach/?ref=header-navigation" title="Още статии от Предприемач" itemprop="url">Предприемач</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-management" href="../../../../../../biznes/management/?ref=header-navigation" title="Още статии от Мениджмънт" itemprop="url">Мениджмънт</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-intervjuta_i_komentari" href="../../../../../../biznes/intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари" itemprop="url">Интервюта и коментари</a>
								</li>
													</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-3 col-lg-2 pr-0 pl-sm-10">
					<h4 class="sub-title text-uppercase k3">
						<a class="menu-item gtag-hamburger-K3" href="../../../../../../light/?ref=header-hamburger" itemprop="url">K3
							<small>Моят капитал</small>
						</a>
					</h4>
					<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<li>
								<a class="menu-item gtag-hamburger-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити" itemprop="url">Депозити и кредити</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции" itemprop="url">Инвестиции</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти" itemprop="url">Финансови продукти</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване" itemprop="url">Застраховане и осигуряване</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти" itemprop="url">Моите имоти</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто" itemprop="url">Крипто</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да..." itemprop="url">Как да...</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения" itemprop="url">Обучения</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи" itemprop="url">Умни разходи</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи" itemprop="url">Дигитални следи</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време" itemprop="url">Свободно време</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица" itemprop="url">Лица</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места" itemprop="url">Места</a>
							</li>
											</ul>
				</div>
				<div class="col-xs-12 col-sm-6 col-lg-3 lib-mb" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h4 class="sub-title hb-r">
						<a class="menu-item gtag-hamburger-izdania" href="/biblioteka/?ref=header-hamburger" itemprop="url">Издания</a>
					</h4>
					<ul class="list-unstyled">
						<li>
							<ul class="list-unstyled issue">
								<li>
									<figure class="figure d-flex flex-row">
										<a class="cover-img-holder" href="/biblioteka/6022/?ref=header-hamburger" title="Капитал - брой 38" itemprop="url">
											<img class="figure-img" src="https://www.capital.bg/pdfpreview/?issue=20210925&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 38">
										</a>
										<figcaption class="figure-caption">#38</figcaption>
																			</figure>
								</li>
								<li>
									<figure class="figure d-flex flex-row">
										<a class="cover-img-holder" href="/biblioteka/6019/?ref=header-hamburger" title="Градове Русе" itemprop="url">
											<img class="figure-img" src="https://www.capital.bg/shimg/zx320_4255122.jpg" alt="Градове Русе">
										</a>
										<figcaption class="figure-caption">Градове Русе</figcaption>
																			</figure>
								</li>
							</ul>
						</li>
					</ul>
				</div>
				<div class="col-xs-12 col-sm-6 col-lg-2 spec-mb">
					<h4 class="sub-title hb-r">Приложения</h4>
					<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<li>
							<ul class="list-inline hb-app">
								<li class="list-inline-item">
									<figure class="figure flex-column">
										<img class="img-fluid" src="/img/capital.png" alt="Capital app">
										<figcaption class="figure-caption">
											<a class="d-block gtag-hamburger-prilojenia-capital-ios" href="https://apps.apple.com/app/apple-store/id1386740193" title="Капитал - Седмичникът" target="_blank">iOS</a>
											<a class="d-block gtag-hamburger-prilojenia-capital-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalweekly" title="Капитал - Седмичникът" target="_blank">Android</a>
										</figcaption>
									</figure>
								</li>
								<li class="list-inline-item">
									<figure class="figure flex-column">
										<img class="img-fluid" src="/img/capital-pro.png" alt="Capital app">
										<figcaption class="figure-caption">
											<a class="d-block gtag-hamburger-prilojenia-capitalpro-ios" href="https://apps.apple.com/bg/app/%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB-pro/id406964704" title="Капитал PRO - Бизнес новини" target="_blank">iOS</a>
											<a class="d-block gtag-hamburger-prilojenia-capitalpro-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalpro" title="Капитал PRO - Бизнес новини" target="_blank">Android</a>
										</figcaption>
									</figure>
								</li>
							</ul>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-sabitia gtag-hamburger-sabitia" href="/events/?ref=header-hamburger" title="Към събитията на Икономедиа и Капитал" itemprop="url">Събития</a>
							</h4>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-podcast" href="/podcast/?ref=header-hamburger" title="Към подкаста на Капитал" itemprop="url">Подкаст</a>
							</h4>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал" itemprop="url">КАПИ</a>
							</h4>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-bulletini" href="/newsletters/?ref=header-hamburger" title="Повече информация за бюлетините на Капитал" itemprop="url">Бюлетини</a>
							</h4>
						</li>
						<li>
							<figure class="figure hb-rr mb-0">
								<figcaption class="figure-caption">Ексклузивно съдържание от</figcaption>
								<a class="menu-item gtag-hamburger-economist" href="/economist/" title="Ексклузивно съдържание от The Economist" itemprop="url">
									<img src="/img/the_economist_logo.jpg" class="img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</nav>
<nav class="header-top--hamburger-b navbar navbar-dark d-lg-none">
	<div id="md-ham1483416476" class="navbarContent--ht collapse navbar-collapse mobile-nav">
		<ul class="nav flex-column">
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-K1-open" href="#mobileCavCollapse1" data-toggle="collapse" aria-controls="mobileCavCollapse1" aria-expanded="false">
					<span class="k1 text-center">К1</span>
					Средата
				</a>
				<div id="mobileCavCollapse1" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column">
						<li class="nav-item pb-4">
															<div class="card bg-dark text-white cover-img-holder">
									<img src="https://www.capital.bg/shimg/zx860_4257124.jpg" alt="Партията на Кирил Петков и Асен Василев">
									<div class="card-img-overlay d-flex">
										<div class="mt-auto w-100">
											<nav class="d-inline-block" aria-label="breadcrumb">
												<ol class="breadcrumb mb-2 p-0">
													<li class="breadcrumb-item">Тема</li>
												</ol>
											</nav>
											<h3 class="card-title m-0 pr-3 ard">
												<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-open" data-toggle="collapse" href="#collapsek1" role="button" aria-expanded="false" aria-controls="collapsek1">Партията на Кирил Петков и Асен Василев</a>
											</h3>
										</div>
																			</div>
								</div>
								<div class="collapse" id="collapsek1" style="background-color: #00aeef;">
									<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata1" href="../../../../../bulgaria/2021/09/24/4257117_goliamata_promiana_ili_porednata_malka_partiia/?ref=header-theme" title="Голямата промяна, или поредната малка партия">Голямата промяна, или поредната малка партия</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata2" href="../../../../../bulgaria/2021/09/24/4257096_asen_vasilev_neka_zapochnem_razgovor_za_tova_kakvo_e/?ref=header-theme" title="Асен Василев: Нека започнем разговор за това какво е важно и как да бъде изпълнено">Асен Василев: Нека започнем разговор за това какво е важно и как да бъде изпълнено</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata3" href="../../../../../bulgaria/2021/09/24/4257070_kakvo_pishe_za_vlizaneto_v_politikata_edin_ot/?ref=header-theme" title="Какво пише за влизането в политиката един от преподавателите на Петков и Василев в Харвард">Какво пише за влизането в политиката един от преподавателите на Петков и Василев в Харвард</a>
											</li>
																			</ul>
								</div>
													</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-bulgaria" href="../../../../../bulgaria/?ref=header-navigation" title="Още статии от Политика">Политика</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-ikonomika" href="../../../../../ikonomika/?ref=header-navigation" title="Още статии от Икономика">Икономика</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-sviat" href="../../../../../sviat/?ref=header-navigation" title="Още статии от Свят">Свят</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-redakcionni_komentari" href="../../../../../redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи">Коментари и анализи</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-pravo" href="../../../../../pravo/?ref=header-navigation" title="Още статии от Право">Право</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-danaci-osiguriavane" href="../../../../../danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване">Данъци и осигуряване</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-pazar-na-truda" href="../../../../../pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда">Пазар на труда</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-climate" href="../../../../../climate/?ref=header-navigation" title="Още статии от Климат">Климат</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-infrastructure" href="../../../../../infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура">Инфраструктура</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-gradove" href="../../../../?ref=header-navigation" title="Още статии от Градове">Градове</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-otbrana" href="../../../../../otbrana/?ref=header-navigation" title="Още статии от Отбрана">Отбрана</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-zdraveopazvane" href="../../../../../zdraveopazvane/?ref=header-navigation" title="Още статии от Здравеопазване">Здравеопазване</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-obrazovanie" href="../../../../../obrazovanie/?ref=header-navigation" title="Още статии от Образование">Образование</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-sedmicata" href="../../../../../sedmicata/?ref=header-navigation" title="Още статии от Седмицата">Седмицата</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-covid" href="../../../../../covid/?ref=header-navigation" title="Още статии от Коронавирус">Коронавирус</a>
							</li>
											</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right" href="#mobileCavCollapse2" data-toggle="collapse" aria-controls="mobileCavCollapse2" aria-expanded="false">
					<span class="k2 text-center gtag-hamburger-mobile-K2-open">К2</span>
					Бизнесът
				</a>
				<div id="mobileCavCollapse2" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column">
						<li class="nav-item pb-4">
															<div class="card bg-dark text-white cover-img-holder">
									<img src="https://www.capital.bg/shimg/zx860_4251358.jpg" alt="Какво става в енергетиката">
									<div class="card-img-overlay d-flex">
										<div class="mt-auto w-100">
											<nav class="d-inline-block" aria-label="breadcrumb">
												<ol class="breadcrumb mb-2 p-0">
													<li class="breadcrumb-item">Тема</li>
												</ol>
											</nav>
											<h3 class="card-title m-0 pr-3 ard">
												<a class="stretched-link text-reset gtag-hamburger-mobile-K2-temata-open" data-toggle="collapse" href="#collapsek2" role="button" aria-expanded="false" aria-controls="collapsek2">Какво става в енергетиката</a>
											</h3>
										</div>
																			</div>
								</div>
								<div class="collapse" id="collapsek2" style="background-color: #00aeef;">
									<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata1" href="../../../../../../biznes/energetika/2021/09/10/4251351_buria_s_energiinite_ceni/?ref=header-theme" title="Буря с енергийните цени">Буря с енергийните цени</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata2" href="../../../../../../biznes/energetika/2021/09/10/4251643_tokov_udar_po_verigata/?ref=header-theme" title="Токов удар по веригата на бизнеса">Токов удар по веригата на бизнеса</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata3" href="../../../../../../biznes/energetika/2021/09/10/4251315_ne_ne_chakaite_da_stane_po-evtino/?ref=header-theme" title="Не, не чакайте да стане по-евтино">Не, не чакайте да стане по-евтино</a>
											</li>
																			</ul>
								</div>
													</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-kompanii" href="../../../../../../biznes/kompanii/?ref=header-navigation" title="Още статии от Компании">Компании</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-pazari" href="../../../../../../biznes/pazari/?ref=header-navigation" title="Още статии от Пазари">Пазари</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-finansi" href="../../../../../../biznes/finansi/?ref=header-navigation" title="Още статии от Банки и финанси">Банки и финанси</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-energetika" href="../../../../../../biznes/energetika/?ref=header-navigation" title="Още статии от Енергетика">Енергетика</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-stoki_i_prodajbi" href="../../../../../../biznes/stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл">Ритейл</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-imoti" href="../../../../../../biznes/imoti/?ref=header-navigation" title="Още статии от Строителство и имоти">Строителство и имоти</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-transport" href="../../../../../../biznes/transport/?ref=header-navigation" title="Още статии от Транспорт">Транспорт</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-turizum" href="../../../../../../biznes/turizum/?ref=header-navigation" title="Още статии от Туризъм">Туризъм</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-zemedelie" href="../../../../../../biznes/zemedelie/?ref=header-navigation" title="Още статии от Земеделие">Земеделие</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-telekomi" href="../../../../../../biznes/telekomi/?ref=header-navigation" title="Още статии от Телекоми">Телекоми</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-media_i_reklama" href="../../../../../../biznes/media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама">Медиа и реклама</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-tehnologii_i_nauka" href="../../../../../../biznes/tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии">Технологии</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-blockchain" href="../../../../../../biznes/blockchain/?ref=header-navigation" title="Още статии от Блокчейн">Блокчейн</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-fintech" href="../../../../../../biznes/fintech/?ref=header-navigation" title="Още статии от Финтех">Финтех</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-startup" href="../../../../../../biznes/startup/?ref=header-navigation" title="Още статии от Start Up">Start Up</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-predpriemach" href="../../../../../../biznes/predpriemach/?ref=header-navigation" title="Още статии от Предприемач">Предприемач</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-management" href="../../../../../../biznes/management/?ref=header-navigation" title="Още статии от Мениджмънт">Мениджмънт</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-intervjuta_i_komentari" href="../../../../../../biznes/intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари">Интервюта и коментари</a>
							</li>
											</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-K3-open" href="#mobileCavCollapse3" data-toggle="collapse" aria-controls="mobileCavCollapse3" aria-expanded="false">
					<span class="k3 text-center">К3</span>
					Моят капитал
				</a>
				<div id="mobileCavCollapse3" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column">
						<li class="nav-item pb-4">
															<div class="card bg-dark text-white cover-img-holder">
									<img src="https://www.capital.bg/shimg/zx860_4174195.jpg" alt="Социалните ефекти от пандемията">
									<div class="card-img-overlay d-flex">
										<div class="mt-auto w-100">
											<nav class="d-inline-block" aria-label="breadcrumb">
												<ol class="breadcrumb mb-2 p-0">
													<li class="breadcrumb-item">Тема</li>
												</ol>
											</nav>
											<h3 class="card-title m-0 pr-3 ard">
												<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-ope3" data-toggle="collapse" href="#collapsek3" role="button" aria-expanded="false" aria-controls="collapsek3">Социалните ефекти от пандемията</a>
											</h3>
										</div>
																			</div>
								</div>
								<div class="collapse" id="collapsek3" style="background-color: #00aeef;">
									<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata1" href="../../../../../bulgaria/2021/02/12/4173782_shte_zabravim_li_svobodata/?ref=header-theme" title="Ще забравим ли свободата">Ще забравим ли свободата</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata2" href="../../../../../bulgaria/2021/02/12/4173693_tri_fundamentalni_cennosti_vliazoha_v_koliziia_zaradi/?ref=header-theme" title="Три фундаментални ценности влязоха в колизия заради пандемията">Три фундаментални ценности влязоха в колизия заради пандемията</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata3" href="../../../../../zdraveopazvane/2021/02/12/4174213_vesela_banova_psihoterapevtka_pri_ogranichitelni_merki/?ref=header-theme" title="Весела Банова, психотерапевтка: При ограничителни мерки да има предвидимост е ключово">Весела Банова, психотерапевтка: При ограничителни мерки да има предвидимост е ключово</a>
											</li>
																			</ul>
								</div>
													</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити">Депозити и кредити</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции">Инвестиции</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти">Финансови продукти</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване">Застраховане и осигуряване</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти">Моите имоти</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто">Крипто</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да...">Как да...</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения">Обучения</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи">Умни разходи</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи">Дигитални следи</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време">Свободно време</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица">Лица</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места">Места</a>
							</li>
											</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-izdania-open" href="#mobileCavCollapse4" data-toggle="collapse" aria-controls="mobileCavCollapse4" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/library-navbar-icon.svg"></span>
					Издания
				</a>
				<div id="mobileCavCollapse4" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://www.capital.bg/pdfpreview/?issue=20210925&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 38">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link1" href="/biblioteka/6022/?ref=header-navigation" title="Капитал - брой 38">
												<h5 class="card-title mb-1">Капитал - брой 38</h5>
												<p class="card-title-subtitle mb-1"> брой 38, 2021</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://www.capital.bg/shimg/zx320_4255122.jpg" alt="Градове Русе">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link2" href="/biblioteka/6019/?ref=header-navigation" title="Градове Русе">
												<h5 class="card-title mb-1">Градове Русе</h5>
												<p class="card-title-subtitle mb-1">септември 2021</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://www.capital.bg/shimg/zx320_4257201.jpg" alt="Земеделие и бизнес">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link3" href="/biblioteka/6023/?ref=header-navigation" title="Земеделие и бизнес">
												<h5 class="card-title mb-1">Земеделие и бизнес</h5>
												<p class="card-title-subtitle mb-1">септември 2021</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://www.capital.bg/shimg/zx320_4254393.jpg" alt="E-commerce">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link4" href="/biblioteka/6021/?ref=header-navigation" title="E-commerce">
												<h5 class="card-title mb-1">E-commerce</h5>
												<p class="card-title-subtitle mb-1">септември 2021</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://www.capital.bg/shimg/zx320_4251391.jpg" alt="Digitalk 101">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link5" href="/biblioteka/6018/?ref=header-navigation" title="Digitalk 101">
												<h5 class="card-title mb-1">Digitalk 101</h5>
												<p class="card-title-subtitle mb-1">септември 2021</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://www.capital.bg/shimg/zx320_4247298.jpg" alt="Kids">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link6" href="/biblioteka/6015/?ref=header-navigation" title="Kids">
												<h5 class="card-title mb-1">Kids</h5>
												<p class="card-title-subtitle mb-1">август 2021</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/biblioteka/" class="button-lightblue btn gtag-hamburger-kum-izdania">Към изданията</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-sabitia-open" href="#mobileCavCollapse5" data-toggle="collapse" aria-controls="mobileCavCollapse5" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/events-navbar-icon.svg"></span>
					Събития
				</a>
				<div id="mobileCavCollapse5" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card hevents">
									<div class="cover-img-holder mb-3">
										<img src="https://www.capital.bg/shimg/zx460_4236137.jpg" alt="Психичното здраве на работното място">
									</div>
									<div class="card-body media p-0 mb-4">
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-sabitia-link1" href="/event/220?ref=header-navigation" title="Психичното здраве на работното място">
												<h5 class="card-title mb-1">Психичното здраве на работното място</h5>
												<p class="card-title-subtitle mb-1">30 септември 2021</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card hevents">
									<div class="cover-img-holder mb-3">
										<img src="https://www.capital.bg/shimg/zx460_4249844.jpg" alt="Ресторант на годината 2021 БАКХУС, Acqua Panna &amp; S.Pellegrino">
									</div>
									<div class="card-body media p-0 mb-4">
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-sabitia-link2" href="/event/221?ref=header-navigation" title="Ресторант на годината 2021 БАКХУС, Acqua Panna &amp; S.Pellegrino">
												<h5 class="card-title mb-1">Ресторант на годината 2021 БАКХУС, Acqua Panna &amp; S.Pellegrino</h5>
												<p class="card-title-subtitle mb-1">30 септември 2021</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card hevents">
									<div class="cover-img-holder mb-3">
										<img src="https://www.capital.bg/shimg/zx460_4173767.jpg" alt="The Future of Work Summit: Leadership, Talent and Technologies">
									</div>
									<div class="card-body media p-0 mb-4">
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-sabitia-link3" href="/event/206?ref=header-navigation" title="The Future of Work Summit: Leadership, Talent and Technologies">
												<h5 class="card-title mb-1">The Future of Work Summit: Leadership, Talent and Technologies</h5>
												<p class="card-title-subtitle mb-1">28 октомври 2021</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/events/" class="button-lightblue btn gtag-hamburger-kum-sabitia">Към събитията</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-proekti-open" href="#mobileCavCollapse6" data-toggle="collapse" aria-controls="mobileCavCollapse6" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/projects-navbar-icon.svg"></span>
					Проекти
				</a>
				<div id="mobileCavCollapse6" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://www.capital.bg/shimg/zx150_4184398.jpg" alt="Лидерът &quot;Кауфланд&quot;">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-proekti-link1" href="https://www.capital.bg/partners/kaufland/" title="Лидерът &quot;Кауфланд&quot;">
												<h5 class="card-title mb-1">Лидерът &quot;Кауфланд&quot;</h5>
												<p class="card-title-subtitle mb-1">март 2021</p>
												<p class="card-text mb-0">Веригата, която променя модерната търговия в България</p>
											</a>
																					</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://www.capital.bg/shimg/zx150_4152550.jpg" alt="Ефектът Lidl">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-proekti-link2" href="https://www.capital.bg/partners/lidl/" title="Ефектът Lidl">
												<h5 class="card-title mb-1">Ефектът Lidl</h5>
												<p class="card-title-subtitle mb-1">декември 2020</p>
												<p class="card-text mb-0">Повече от 1.12 млрд. лв. е съвкупното въздействие, което компанията оказва върху българската икономика</p>
											</a>
																					</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://www.capital.bg/shimg/zx150_4146465.jpg" alt="Бъдещето на цимента">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-proekti-link3" href="https://www.capital.bg/partners/devnyacement" title="Бъдещето на цимента">
												<h5 class="card-title mb-1">Бъдещето на цимента</h5>
												<p class="card-title-subtitle mb-1">декември 2020</p>
												<p class="card-text mb-0">Девня Цимент на 60 и с амбициозни планове за отпадъците на България</p>
											</a>
																					</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/storio/" class="button-lightblue btn gtag-hamburger-kum-proekti">Още STORiO проекти</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-podcast-open" href="#mobileCavCollapse9" data-toggle="collapse" aria-controls="mobileCavCollapse9" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/headphones.svg"></span>
					Подкаст
				</a>
				<div id="mobileCavCollapse9" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/gk.jpg" alt="Гласът на Капитал">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link1" href="/podcast/4906/" title="Гласът на Капитал">Гласът на Капитал</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/gi.png" alt="Парите говорят">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link2" href="/podcast/4896/" title="Парите говорят">Парите говорят</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/dp.jpg" alt="Децата и парите">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link3" href="/podcast/4948/" title="Децата и парите">Децата и парите</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/dt.jpg?v=2" alt="DIGITALK The Podcast">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link4" href="/podcast/4955/" title="DIGITALK The Podcast">DIGITALK The Podcast</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/podcast/" class="button-lightblue btn gtag-hamburger-kum-podcast">Към подкаста</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a itemprop="url" class="nav-link gtag-hamburger-mobile-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал">
					<span class="k1 text-center"><img alt="Капитал" src="/img/kapi.svg"></span>
					КАПИ
				</a>
			</li>
		</ul>
		<ul class="nav flex-column">
			<li class="nav-item">
				<a class="nav-link angle-right ffff gtag-hamburger-mobile-search-open" href="#mobileCavCollapse7" data-toggle="collapse" aria-controls="mobileCavCollapse7" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/search-blue-icon.svg"></span>
					Търсене
				</a>
				<div id="mobileCavCollapse7" class="collapse navbar-collapse dddd" data-parent="#header">
					<ul class="nav flex-column mlpad">
						<li class="nav-item">
							<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
								<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
								<label>Търсене</label>
								<div class="input-group-append">
									<button class="btn gtag-hamburger-mobile-search" type="submit"></button>
								</div>
							</form>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-abonament-open" href="#mobileCavCollapse8" data-toggle="collapse" aria-controls="mobileCavCollapse8" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/subscription-tb-icon.svg"></span>
					Абонамент
				</a>
				<div id="mobileCavCollapse8" class="collapse navbar-collapse m-subscr pl-2 pr-2" data-parent="#header">
					<div class="container-xl">
						<div class="row align-items-stretch">

							<div class="col-md-12">
								<h5>Абонирайте се за Капитал</h5>
							</div>

							<div class="col-md-12">
								<a class="btn btn-block gtag-hamburger-mobile-abonirane" href="/checkout/digital/capital/?promo=1&ref=header-abonament" title="Към абонаменти за Капитал">АБОНИРАЙТЕ СЕ</a>
							</div>

							<div class="col-md-12">
								<p>
									Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
									Съдържанието е организирано в три области, за които Капитал е полезен:
								</p>
								<p>
									<strong>K1 Средата</strong><br>
									(политическа, макроикономическа регулаторна правна)
								</p>
								<p>
									<strong>K2 Бизнесът</strong><br>
									(пазари, продукти, конкуренция, мениджмънт)
								</p>
								<p>
									<strong>K3 Моят капитал</strong><br>
									(лични финанси, свободно време, образование, извън бизнеса).
								</p>
								<p>
									<a class="mt-auto gtag-hamburger-mobile-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
								</p>
							</div>
						</div>
					</div>
				</div>
			</li>
		</ul>
	</div>
</nav>
	</div>
</header>					
					<main class="main-content d-flex flex-column">
							<div class="breakingnews">
			<div class="container-xl">
				<div class="d-flex flex-row align-items-lg-center align-items-start">
					<div class="position-relative d-flex flex-column pr-lg-3 pr-0">
						<strong>Новият брой:</strong>
						<a class="breakinglink stretched-link gtag-breaking-news" href="https://www.capital.bg/biblioteka/6022/?ref=breaking_news">Голямата промяна, или поредната малка партия</a>
					</div>
					<a class="breakingClose ml-auto" href="javascript: void(0)">
						<svg xmlns="http://www.w3.org/2000/svg" width="16.971" height="16.971" viewBox="0 0 16.971 16.971">
							<g data-name="Group 1210" transform="translate(0)">
								<rect data-name="Rectangle 21" class="cls-1" width="20" height="4" rx="2" transform="translate(2.828) rotate(45)" />
								<rect data-name="Rectangle 495" class="cls-1" width="20" height="4" rx="2" transform="translate(16.971 2.828) rotate(135)" />
							</g>
						</svg>
					</a>
				</div>
			</div>
		</div>
					<div class="advertising advertising-top order-0">
	<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
	<div id="div-gpt-ad-1586959076994-0">
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586959076994-0'); });
		</script>
	</div>
</div>				
	<article class="story-story" data-id="4257300" itemscope itemtype="https://schema.org/NewsArticle">
		<div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.capital.bg/politika_i_ikonomika/gradove/2021/09/27/4257300_digitalniiat_straj_krai_dunav/" content="https://www.capital.bg/politika_i_ikonomika/gradove/2021/09/27/4257300_digitalniiat_straj_krai_dunav/"></div>
		<div class="d-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.capital.bg/img/story/capital-default.png" alt="Капитал"/>
			</div>
			<div itemprop="name" content="Капитал"></div>
		</div>
		

		
																		
					
<div class="container-fluid story-header">
	<div class="card text-white flex-lg-column mx-lg-0 mx-n15 h-100">
					<div class="cover-img-holder h-100" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img class="card-img rounded-0" itemprop="url" src="https://www.capital.bg/shimg/zx952y526_4257338.jpg" alt="">
						</div>
				<div class="dark_grey px-3 pb-4 pt-2 d-lg-none">
			<nav class="d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb p-0">
					<li class="breadcrumb-item">
						<a href="../../../../../gradove" class="gtag-statia-rubrika-link" title="Градове">Градове</a>
					</li>
								</ol>
			</nav>
			<div class="d-flex align-items-end">
				<h1 itemprop="headline" class="story--title">Дигиталният страж край Дунав</h1>
							</div>
		</div>
				<div class="card-img-overlay px-0">
			<div class="container-xl h-100">
				<div class="row h-100 mh-300">
										<div class="col-lg-6 offset-lg-2">
						<div class="d-flex align-items-start flex-column h-100 w-100">
							<nav class="d-none d-lg-inline-block" aria-label="breadcrumb">
								<ol class="breadcrumb p-0">
									<li class="breadcrumb-item">
										<a class="gtag-statia-rubrika-link" href="../../../../../gradove" title="Градове">Градове</a>
									</li>
																</ol>
							</nav>
							<h1 class="story--title d-none d-lg-flex mb-4" itemprop="name headline">Дигиталният страж край Дунав</h1>
							<h2 class="story--sub-title" itemprop="alternativeHeadline">Все повече общини на Северна България подобряват правоохранителната си дейност с &quot;умно&quot; видеонаблюдение</h2>

																																																																	
																																											
																							<div id="specialText" class="collapse caption-collapse-lg" data-parent="#header" itemprop="description">
									                                    <small>Това е маркетинг публикация. Отговорността за нейното съдържание носи рекламодателят и то отговаря на правилата за <a href="https://view.ceros.com/economedia/table1-2/p/1" target="_blank">нейтив пакети</a>.</small>
																	</div>
							
							<div class="card flex-row align-items-center story--autor mt-auto mb-lg-0 mb-3">
								<a class="gtag-statia-avtor-link" href="#specialText" data-toggle="collapse" aria-controls="specialText" aria-expanded="false">																	</a>								<div class="card-body p-0">
									<h5 class="card-title m-0" itemprop="author" itemscope itemtype="http://schema.org/NewsMediaOrganization">
																					<a class="text-reset gtag-statia-avtor-link" href="#specialText" data-toggle="collapse" aria-controls="specialText" aria-expanded="false">																							Специален проект за
																						<span itemprop="name">Vivacom</span>
											</a>																			</h5>
									<div class="card-text">
										<time itemprop="datePublished" class="card--timestamp" datetime="2021-09-27T00:00:00">27 септември 2021 00:00</time>
										<time itemprop="dateModified" class="d-none" datetime="2021-09-24T17:06:28"></time>
										<span class="card--views">367 прочитания</span>
									</div>
									
								</div>
							</div>
						</div>
					</div>
					<div class="col-12 col-lg-1 story-head-social">
												<nav class="nav social-icons text-nowrap h-100">
	
		<a class="my-lg-2 mr-2 likes gtag-nad-statia-like" href="#" title="Препоръчвания">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1138" data-name="Group 1138" transform="translate(-11 -376)">
				<circle class="Ellipse_91" data-name="Ellipse 91" cx="18" cy="18" r="18" transform="translate(11 376)"/>
				<path class="Path_75" data-name="Path 75" d="M226,400a18,18,0,1,0,18,18A18,18,0,0,0,226,400Zm-5.713,28.1h-5.28V412.768h5.28ZM235.7,414.832c0,.811-1.01,1.474-1.82,1.474v0c.811,0,1.82.664,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.663,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.664,1.82,1.474v.589a1.479,1.479,0,0,1-1.474,1.474H222.083V412.768l1.4-5.62h0l.382-1.538a1.479,1.479,0,0,1,1.786-1.076l1.154.426a1.478,1.478,0,0,1,1.076,1.786l-.2.814-.73,5.208h7.277a1.479,1.479,0,0,1,1.474,1.474Z" transform="translate(-197 -23.999)"/>
			</g>
		</svg>
		<span class="ml-2 mr-2">0</span>
	</a>
	<a class="my-lg-2 mb-lg-auto mr-auto save gtag-nad-statia-save" href="#" title="Запазване">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1139" data-name="Group 1139" transform="translate(-11 -432)">
				<g class="Group_686" data-name="Group 686" transform="translate(11 340)">
				<circle class="Ellipse_60" data-name="Ellipse 60" cx="18" cy="18" r="18" transform="translate(0 92)"/>
				<g class="Group_470" data-name="Group 470" transform="translate(11.041 99)">
					<path class="Path_71" data-name="Path 71" d="M462.612,314.965v-22H476.9v22l-7.142-7.089Z" transform="translate(-462.612 -292.965)"/>
				</g>
				</g>
			</g>
		</svg>
	</a>

	<a class="my-lg-2  mr-2 mail gtag-nad-statia-share-mail" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf3eb8afeebf7faeb8afeeb8cf6eb8afeeb8cfdeb8afeeb8cf6eb8affebf6fceb8afeeb8cfeeb8afeeb8c8ceb8afeeb8c8aeb8afeeb8cf6eb8affebf688eb8affebf6fce5eb8affebf6ffeb8affebf6fceb8affebf6feeb8afeeb8cfeeb8afeeb8cf8e5eb8afeeb8c8feb8affebf6feeb8afeeb8cfeeb8afeeb8cf7e5eb8afeebf7faeb8affebf6fdeb8afeeb8c8aeb8afeeb8cfeeb8afeeb8cfce8afa3bef5aca1aab7f3a6bababebdebfd8febfc88ebfc88b9b9b9e0adafbea7baafa2e0aca9ebfc88bea1a2a7baa7a5af91a791a7a5a1a0a1a3a7a5afebfc88a9bcafaaa1b8abebfc88fcfefcffebfc88fef7ebfc88fcf9ebfc88fafcfbf9fdfefe91aaa7a9a7baafa2a0a7a7afba91bdbabcafa491a5bcafa791aabba0afb8ebfc88ebfd88bcaba8ebfd8abcbdbd" title="Споделете по ел. поща">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1140" data-name="Group 1140" transform="translate(-11 -613)">
				<g class="Group_724" data-name="Group 724" transform="translate(11.254 521)">
					<circle class="Ellipse_94" data-name="Ellipse 94" cx="15" cy="15" r="15" transform="translate(2.746 95)"/>
					<g class="Group_717" data-name="Group 717" transform="translate(-784.254 -307.97)">
						<path class="Path_140" data-name="Path 140" d="M817.494,421.98H804.047l6.724,6.625Z" transform="translate(-8.771 -9.629)"/>
						<path class="Path_141" data-name="Path 141" d="M809.32,430.97c-.023.017-.043.038-.067.054a.884.884,0,0,1-.109.057c-.022.011-.043.025-.066.035a.984.984,0,0,1-.135.04c-.017.005-.034.012-.052.016a1.019,1.019,0,0,1-.193.019,1.006,1.006,0,0,1-.192-.019c-.021-.005-.041-.012-.061-.019a1.039,1.039,0,0,1-.126-.037c-.025-.01-.047-.025-.072-.038a1.073,1.073,0,0,1-.1-.055c-.024-.016-.046-.037-.069-.056a1,1,0,0,1-.085-.068l-8.68-8.552v11.923h18.778V422.347l-8.681,8.553A1.011,1.011,0,0,1,809.32,430.97Z" transform="translate(-6.698 -9.79)"/>
						<path class="Path_142" data-name="Path 142" d="M802,399.97a18,18,0,1,0,18,18A18,18,0,0,0,802,399.97Zm11.641,10.13v16.633H790.36V410.1h23.281Z"/>
					</g>
				</g>
			</g>
		</svg>
		<span class="text-hide">Капитал</span>
	</a>
	<a class="my-lg-2 mr-2 facebook gtag-nad-statia-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fgradove%2F2021%2F09%2F27%2F4257300_digitalniiat_straj_krai_dunav%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_682" data-name="Group 682" transform="translate(0 -148)">
				<circle class="Ellipse_89" data-name="Ellipse 89" cx="13" cy="13" r="13" transform="translate(5 153)"/>
				<path class="Path_74" data-name="Path 74" d="M994,783.971a18,18,0,1,0,18,18A18,18,0,0,0,994,783.971Zm6.42,8.447-.658,2.56c-.037.147-.184.367-.33.367a9.214,9.214,0,0,0-2.56-.623c-1.975,0-2.048,1.208-2.048,2.963v1.5h4.17c.33,0,.622.074.622.367a1.292,1.292,0,0,1-.074.366l-.512,2.158c-.11.476-.329.514-.694.514h-3.512v9.1c0,.659-.146.768-.768.768h-3.109c-.622,0-.768-.11-.768-.768v-9.1h-2.6c-.622,0-.768-.11-.768-.77v-1.864c0-.658.147-.769.768-.769h2.6v-1.5c0-4.024,1.464-6.913,5.852-6.913,1.646,0,4.463.584,4.463,1.316A1.067,1.067,0,0,1,1000.42,792.418Z" transform="translate(-976 -635.971)"/>
			</g>
		</svg>
		<span class="text-hide">Facebook</span>
	</a>
	<a class="mt-lg-2 twitter gtag-nad-statia-share-twitter" href="http://twitter.com/share?text=%D0%94%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%BD%D0%B8%D1%8F%D1%82+%D1%81%D1%82%D1%80%D0%B0%D0%B6+%D0%BA%D1%80%D0%B0%D0%B9+%D0%94%D1%83%D0%BD%D0%B0%D0%B2&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fgradove%2F2021%2F09%2F27%2F4257300_digitalniiat_straj_krai_dunav%2F%3Fref%3Drss" title="Споделете във Twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_683" data-name="Group 683" transform="translate(0 -194)">
				<circle class="Ellipse_90" data-name="Ellipse 90" cx="18" cy="18" r="18" transform="translate(0 194)"/>
				<g class="Group_469" data-name="Group 469" transform="translate(0 194)">
					<path class="Path_42" data-name="Path 42" d="M347.556,804.614a2.232,2.232,0,1,0,2.459,1.995A2.229,2.229,0,0,0,347.556,804.614Z" transform="translate(-323.545 -793.68)"/>
					<path class="Path_43" data-name="Path 43" d="M322,783.982a18,18,0,1,0,18,18A18,18,0,0,0,322,783.982Zm-10.958,27.334a14.862,14.862,0,0,0,6.149-4.954c-5.146-2.093-8.9-5.015-4.26-14.423,1.955,3.743,5.619,5.492,9.21,6.943,3.378-5.156,6.681-8.171,13.478-.26C328.115,799.1,327.191,816.188,311.042,811.316Z" transform="translate(-304 -783.982)"/>
				</g>
			</g>
		</svg>
		<span class="text-hide">Twitter</span>
	</a>
</nav>					</div>
									</div>
			</div>
		</div>
	</div>
	<hr class="d-lg-none">
</div>		<div class="scroll-triger story-body" itemprop="articleBody" data-io-article-url="https://www.capital.bg/politika_i_ikonomika/gradove/2021/09/27/4257300_digitalniiat_straj_krai_dunav/?ref=rss">
				<div id="story-incognito-content">
		



		




	
				
				
					<div class="container-xl story-content-wrap dropcap">
			<div class="row">
				<div class="story-content col-lg-6 offset-lg-2">
				
				<!-- Номер пагараф: 1 -->
				<p>Ефективната борба с престъпността става все по-немислима без интелигентните дигитални решения за контрол на градската среда. Технологиите, базирани на т.нар. интернет на нещата, все по-често позволяват на правоохранителните органи да реагират по-адекватно на извънредни събития и закононарушения, без да е нужно полицията да изпраща на улицата всичките си хора едновременно и дори без да разполага с твърде мно- гочислен личен състав. Охранителните камери постепенно станаха обичаен елемент от градската среда и публичните</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 2 -->
				<p>пространства не само в големите градове.</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 3 -->
				<p>Много добър пример в тази сфера е крайдунавският регион, където Vivacom заедно с местните общини активно изгражда дигитални мрежи за видеонаблюдение. "Силистра и Тутракан са градове по Дунава, в които общините работят изключително добре с нас. През последната година пандемията може би малко позабави нещата, но в момента наваксваме", разказва Светослава Русинова, регионален мениджър "Корпоративни продажби" за региони Русе и Силистра. "Основните ни проекти в Силистра са видеонаблюдението и Wi-Fi зоните по инициативата на ЕС, наречена WiFi4EU. В Кайнарджа също направихме видеонаблюдение, но за момента все още няма безжични зони. В Тутракан движим паралелно двата проекта - инсталиране на камери и зони за Wi-Fi интернет", допълва тя.</p>
								</div>
			

							<aside class="sidebar-article--desktop col-lg ml-lg-auto text-lg-right text-center">
	<div class="banner-box" id="ad_1st_300x600">
		<!-- /149508300/CAPITAL/capital_ip_300x250 -->
<div id="div-gpt-ad-1598343105444-0">
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343105444-0'); });
	</script>
</div>		<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
	</div>
</aside>
<div class="story-content col-lg-6 offset-lg-2">
	<div id="storyParallax1"></div>
</div>

			
						</div>

		</div>

	

	
	
	
	

	
				
				
					<div class="container-xl story-content-wrap">
			<div class="row">
				<div class="story-content col-lg-6 offset-lg-2">
				
				<!-- Номер пагараф: 4 -->
				<h3>Партньорство с традиции</h3><p>"С община Козлодуй вече работим доста сериозно от около шест години. През 2019 г. стар-</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 5 -->
				<p>тирахме голям проект за видеонаблюдение на територията на цялата община и прилежащите села към нея", разказва и Йоана Симова, регионален мениджър на Vivacom за регион Враца и Северозападна България. "Идеята беше камерите да бъдат свързани в един общ мониторинг център, разположен на територията на самата община. Аналогичен център изградихме и на територията на местната полиция. По този начин информацията може да се следи едновременно и от местните власти, и от органите на МВР", уточнява тя. И допълва, че за нуждите на системата телекомът осигурява и дигиталната оптична свързаност, която позволява по-бърз обмен на информацията и съответно по-добра реакция от страна на право- охранителните органи. Част от камерите поддържат функции за дигитална обработка на видеосигнала и нотификации при рискови събития, а останалите са само за наблюдение.</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 6 -->
				<p>"Реализацията на проекта ни в община Козлодуй продължава и до момента, като постоянно надграждаме различни точки за наблюдение в околните населени места.</p>
								</div>
			

								<aside class="sidebar-article--desktop col-lg ml-lg-auto" itemscope itemtype="https://schema.org/Newspaper">
	<div class="card flex-lg-column row-wrap cap-side-card spec-aside-box py-3 mb-3">
				<figure class="figure cover-img-holder shadow-sm mr-3 mb-4">
			<img class="card-img mr-lg-auto" src="https://www.capital.bg/pdfpreview/?issue=kspec/6019&amp;izd=600&amp;page=1" alt="Градове Русе" itemprop="image">
		</figure>
		<div class="card-body flex-1">
			<h3 class="card-title" itemprop="name">Градове Русе</h3>
			<h4 class="d-none" itemprop="alternativeHeadline">Капитал Градове е поредица, изследваща постиженията и проблемите на бизнеса в регионите на България.</h4>
			<div class="card-text" itemprop="description">
							</div>
		</div>
		<a class="btn btn-primary btn-lg btn-block mt-3" href="/biblioteka/6019/" itemprop="url">Разгледайте ›</a>
	</div>
</aside>	
			
						</div>

		</div>

	

			<div class="advertising nojshide my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
			<!-- /149508300/CAPITAL/capital_ip_article_2 -->
<div id="div-gpt-ad-1598343174420-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343174420-0'); });
	</script>
</div>		</div>
	
	
	
	

	
				
				
					<div class="container-xl story-content-wrap">
			<div class="row">
				<div class="story-content col-lg-6 offset-lg-2">
				
				<!-- Номер пагараф: 7 -->
				Към днешна дата вече сме инсталирали над 120 камери. Те спомагат значително за гарантирането на реда и законността в района и смея да твърдя, че превенцията и ползите за
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 8 -->
				населението и управата на Козлодуй по линия на борбата с престъпността са големи - закононарушенията сериозно намаляха", разказва Йоана Симова. В момента Vivacom изпълнява проект по оборудването на допълнителна точка в новостроящия се детски парк,
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 9 -->
				<p>който се намира в обновения център на Козлодуй, но все още e на етап доизграждане.</p>
								</div>
			

							<aside class="sidebar-article--desktop col-lg ml-lg-auto">
	<div id="nativeBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native -->
<div id="div-gpt-ad-1587458433147-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587458433147-0'); });
	</script>
</div></aside>

			
						</div>

		</div>

	

	
			<div class="advertising nojshide my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
			<!-- /149508300/CAPITAL/capital_ip_article_3 -->
<div id="div-gpt-ad-1598343210327-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343210327-0'); });
	</script>
</div>		</div>
	
	
	

	
				
				
					<div class="container-xl story-content-wrap">
			<div class="row">
				<div class="story-content col-lg-6 offset-lg-2">
				
				<!-- Номер пагараф: 10 -->
				<p>Там течеше изключително сериозна ремонтна дейност, благодарение на което обликът</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 11 -->
				на града изцяло е променен. И за да се предпази този освежен облик от посегателства и
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 12 -->
				<p>вандализъм, инсталирането на видеонаблюдение е повече от належащо.</p>
								</div>
			

							<aside class="sidebar-article--desktop col-lg ml-lg-auto">
	<div class="most-read">
	<nav class="most-read-navtabs w-100">
		<div class="nav nav-tabs align-items-stretch text-center" role="tablist">
			<a id="nav-most-read-tab0165154812" class="nav-item nav-link flex-fill active gtag-home-filter-cheteno" data-toggle="tab" href="#nav-most-read0165154812" role="tab" aria-controls="nav-most-read0165154812" aria-selected="true">
				Четено
			</a>
			<a id="nav-most-read-tab1165154812" class="nav-item nav-link flex-fill gtag-home-filter-komentirano" data-toggle="tab" href="#nav-most-read1165154812" role="tab" aria-controls="nav-most-read1165154812" aria-selected="true">
				Коментирано
			</a>
			<a id="nav-most-read-tab2165154812" class="nav-item nav-link flex-fill gtag-home-filter-komentirano" data-toggle="tab" href="#nav-most-read2165154812" role="tab" aria-controls="nav-most-read2165154812" aria-selected="true">
				Препоръчвано
			</a>
		</div>
	</nav>
	<div class="tab-content d-flex">
		<div id="nav-most-read0165154812" class="tab-pane fade show active" role="tabpanel" aria-labelledby="nav-most-read-tab0165154812">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://www.capital.bg/shimg/zx400y225_4256653.jpg" alt="Как да печелим от скъпия ток" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Инвестиции</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link1" href="../../../../../../moiat_capital/investments/2021/09/26/4256659_kak_da_pechelim_ot_skupiia_tok/" title="Как да печелим от скъпия ток">Как да печелим от скъпия ток</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://www.capital.bg/shimg/zx400y225_4257303.jpg" alt="General Motors променя модела на доставка на чипове" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Транспорт</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link2" href="../../../../../../biznes/transport/2021/09/26/4257292_general_motors_promenia_modela_na_dostavka_chipove/" title="General Motors променя модела на доставка на чипове">General Motors променя модела на доставка на чипове</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://www.capital.bg/shimg/zx400y225_4257130.jpg" alt="Инфлацията в Турция стана причина за съдебни спорове" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Свят</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link3" href="../../../../../sviat/2021/09/26/4257129_inflaciiata_v_turciia_stana_prichina_za_sudebni_sporove/" title="Инфлацията в Турция стана причина за съдебни спорове">Инфлацията в Турция стана причина за съдебни спорове</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
		<div id="nav-most-read1165154812" class="tab-pane fade" role="tabpanel" aria-labelledby="nav-most-read-tab1165154812">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://www.capital.bg/shimg/zx400y225_4256653.jpg" alt="Как да печелим от скъпия ток" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Инвестиции</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link1" href="../../../../../../moiat_capital/investments/2021/09/26/4256659_kak_da_pechelim_ot_skupiia_tok/" title="Как да печелим от скъпия ток">Как да печелим от скъпия ток</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://www.capital.bg/shimg/zx400y225_4257130.jpg" alt="Инфлацията в Турция стана причина за съдебни спорове" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Свят</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link2" href="../../../../../sviat/2021/09/26/4257129_inflaciiata_v_turciia_stana_prichina_za_sudebni_sporove/" title="Инфлацията в Турция стана причина за съдебни спорове">Инфлацията в Турция стана причина за съдебни спорове</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://www.capital.bg/shimg/zx400y225_4257303.jpg" alt="General Motors променя модела на доставка на чипове" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Транспорт</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link3" href="../../../../../../biznes/transport/2021/09/26/4257292_general_motors_promenia_modela_na_dostavka_chipove/" title="General Motors променя модела на доставка на чипове">General Motors променя модела на доставка на чипове</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
		<div id="nav-most-read2165154812" class="tab-pane fade" role="tabpanel" aria-labelledby="nav-most-read-tab2165154812">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://www.capital.bg/shimg/zx400y225_4257647.jpg" alt="Унижението на Франция от САЩ ще има дълготраен ефект" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Свят</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link1" href="../../../../../sviat/2021/09/26/4257648_unijenieto_na_franciia_ot_sasht_shte_ima_dulgotraen/" title="Унижението на Франция от САЩ ще има дълготраен ефект">Унижението на Франция от САЩ ще има дълготраен ефект</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://www.capital.bg/shimg/zx400y225_4256653.jpg" alt="Как да печелим от скъпия ток" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Инвестиции</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link2" href="../../../../../../moiat_capital/investments/2021/09/26/4256659_kak_da_pechelim_ot_skupiia_tok/" title="Как да печелим от скъпия ток">Как да печелим от скъпия ток</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://www.capital.bg/shimg/zx400y225_4204780.jpg" alt="Зелени облигации ще ускорят балканския енергиен преход" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Коментари и анализи</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link3" href="../../../../../redakcionni_komentari/2021/09/26/4204767_zeleni_obligacii_shte_uskoriat_balkanskiia_energien/" title="Зелени облигации ще ускорят балканския енергиен преход">Зелени облигации ще ускорят балканския енергиен преход</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
	</div>
</div></aside>

			
						</div>

		</div>

	

	
	
			<div class="advertising nojshide advertising-carousel my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
			<div id="carouselBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native_4 -->
<div id="div-gpt-ad-1602233330022-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602233330022-0') });
	</script>
</div>		</div>
	
	

	
				
				
					<div class="container-xl story-content-wrap">
			<div class="row">
				<div class="story-content col-lg-6 offset-lg-2">
				
				<!-- Номер пагараф: 13 -->
				<p>"Поради мащабите на проектите за нуждите общините първо стартирахме основно с видеонаблюдението в Силистра, разположено на 17 локации - основно на ключови</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 14 -->
				<p>кръстовища, но не само. Става дума за инсталиране на над 50 камери. В момента правим проучване за разширение към останалите населени места в тази община", разказва и Светослава Русинова. Паралелно регионалният мениджър на Vivacom започва работа по аналогичен проект в Тутракан, като основният акцент пада върху охраната на местния парк. "Първоначално започнахме с 3 локации в трите парка - Крайдунавски парк 1 и 2, парк-паметник "Васил Левски". Там инсталирахме видеонаблюдение във връзка с вандалски действия, които периодично са били извършвани спрямо оборудване, поставено по други проекти, което е било разрушавано няколко пъти.</p><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<a href="https://www.capital.bg/shimg/zx980_4257339.jpg">
		<img class="figure-img img-fluid" src="https://www.capital.bg/shimg/zx640_4257339.jpg" data-src="https://www.capital.bg/shimg/zx980_4257339.jpg" alt="Светослава Русинова, регионален мениджър &quot;Корпоративни продажби&quot; за региони Русе и Силистра парка" title="Светослава Русинова, регионален мениджър &quot;Корпоративни продажби&quot; за региони Русе и Силистра парка" itemprop="url"/>
	</a>
			<div class="figure-caption" itemprop="description">Светослава Русинова, регионален мениджър "Корпоративни продажби" за региони Русе и Силистра парка</div>
						<div class="figure-caption">
			<a style="color: #00aeef;" href="https://www.capital.bg/shimg/oo_4257339.jpg" target="_blank">Преглед на оригинала</a>
		</div>
	</figure>

				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 15 -->
				<p> След като поставихме камерите, един-единствен път се е случвало нещо подобно, но с тяхна помощ извършителят веднага беше установен и спрямо него са предприети съответните действия.</p>
								</div>
			

							<aside class="sidebar-article--desktop col-lg ml-lg-auto">
    
		






															
	
		<div class="newsletterForm newsletterForm--Btn">
    <img src="/build/img/ico/envelope-close.svg" alt="Бюлетин" class="img-fluid"/>
</div>

<div class="newsletterForm newsletterForm--sticky">
    <span class="close"><img src="/img/x-icon.svg" alt="Close" class="img-fluid"/></span>

<aside class="">
	<img src="/build/img/ico/envelope-close.svg" alt="Бюлетин" class="img-fluid ml-0 mt-0"/>
</aside>

<div class="card flex-grow-1 p-0">
	<header class="">
					<img src="/build/img/ico/envelope-close.svg" alt="Бюлетин" class="img-fluid"/>
			<h5 class="text-uppercase">Бюлетин</h5>
			<h3 class="title">Вечерни новини</h3>
			</header>

	<div class="main">
									<p class="">
                    Най-важното от деня. Всяка делнична вечер в 18 ч.
				</p>

									<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
					<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value=""/>
                        <input type="email" name="email" id="NewsletterEmail--sticky" class="flex-grow-1 mt-auto pb-1" placeholder="Вашият email" value=""  required />
                        <label class="form-control-placeholder" for="NewsletterEmail--sticky">Вашият email</label>
						<input type="hidden" name="bulletinid" value="59"/>
						<input type="hidden" name="bulletintype" value="512"/>
						<input type="hidden" name="sid" value="1"/>
						<input type="hidden" name="eventlabel" value="VecherniNovini-Newsletter"/>
						<input type="hidden" name="newsletter-subscribe" value="1"/>
						<button type="submit" class="btn mx-0 gtag-newsletter-vecherni-novini-zapishi-se flex-grow-2" title="Запишете се">Записване</button>
					</form>
										</div>

	<footer
		class="">
				<a class="gtag-footer-newsletters" href="/newsletters/" title="Всички бюлетини на Капитал...">Всички бюлетини на Капитал...</a>
	</footer>
</div> 
</div>

	</aside>

			
						</div>

		</div>

	

	
	
	
	

	
				
				
					<div class="container-xl story-content-wrap">
			<div class="row">
				<div class="story-content col-lg-6 offset-lg-2">
				
				<!-- Номер пагараф: 16 -->
				<p>Впоследствие разширихме с входно-изходните точки към основните селища в региона - с. Белица, с Нова Черна, с. Старо село, с. Търновци. Към момента са оборудвани общо 7 локации с 14 камери", споделя Русинова.</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 17 -->
				<p>В момента тече разширяването на системата към околните селища, като се поставят камери на повечето пътни артерии. Засега се инсталират предимно камери, предназна- чени само за наблюдение. На едно от кръстовищата в Силистра обаче има и панорамна камера с 360-градусов обхват и възможност за по-голямо увеличение. "Все още нямаме разпознаване на номерата, което ще е следваща стъпка от проекта и следващата система, която ще интегрираме.</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 18 -->
				<p>По принцип камерите ни поддържат тази функция и само софтуерът ще бъде обновен", обобщава Русинова. Видеонаблюдение е изградено и района на Кайнарджа. Там камерите също са сложени на входно-изходните артерии на общината.</p>
								</div>
			

										
						</div>

		</div>

	

	
	
	
	

	
				
				
					<div class="container-xl story-content-wrap">
			<div class="row">
				<div class="story-content col-lg-6 offset-lg-2">
				
				<!-- Номер пагараф: 19 -->
				<h3>Да се погрижим и за "Първа Атомна"</h3><p>Инсталирането на видеонаблюдението в община Козлодуй е от стратегическа важност не само в контекста на борбата с престъпността. "Както сигурно се досещате, в този район се намира обект, който е кри- тично важен за националната сигурност - АЕЦ "Козлодуй".</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 20 -->
				<p>Така че гарантирането на безопасността в 30-километровата зона около съоръжението е изключително важна както за местното население, така и за всички нас като граждани</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 21 -->
				на България, които зависим от капацитета и нормалната работа на атомната централа",
								</div>
			

										
						</div>

		</div>

	

	
	
	
	

	
				
				
					<div class="container-xl story-content-wrap">
			<div class="row">
				<div class="story-content col-lg-6 offset-lg-2">
				
				<!-- Номер пагараф: 22 -->
				споделя Йоана Симова. Точките за наблюдение, които Vivacom поддържа, са както на територията на град Козлодуй, така и на прилежащите села, които са към общината.
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 23 -->
				<p>"Нашите камери са тези, които са на територията на града, на входовете и изходите му, как- то и пред КПП-тата на самата атомна централа. Съответно имаме монтирани камери в прилежащите селата Хърлец, Бутан, Гложене и др.", разказва мениджърът на телекома за Северозападна България.</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 24 -->
				<p>Последната точка, на която Vivacom поставя видеонаб- людение, е в района на БКС-то на града. "Там има техника, която е ангажирана в почистването. Това са скъпи машини, така че е важно да има някакъв видеоконтрол", споделя Симова. В момента тече подго-</p>
								</div>
			

										
						</div>

		</div>

	

	
	
	
	

	
				
				
					<div class="container-xl story-content-wrap">
			<div class="row">
				<div class="story-content col-lg-6 offset-lg-2">
				
				<!-- Номер пагараф: 25 -->
				<p>товка на следваща фаза, която включва поставяне камери в новия детски парк, който е в центъра на Козлодуй.</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 26 -->
				<p>Vivacom и община Козлодуй осъществяват и съвместен проект за осигуряване на безплатен Wi-Fi достъп на публични места по линия на програмата на Европейския съюз, наречена WiFi4EU. "Работата по него стартира през 2020 г. Осигурихме безжичен интернет в публични зони на открити и закрити места, в това число в местната болница. Тя е единствена за региона и съответно е изключително важна за населението. И тъй като местната власт беше изключително отворена в тази посока, успяхме да покрием и територията на самата община, площада, детски площадки и паркове", разяснява Йоана Симова. Аналогичен проект реализира и Светослава Русинова в Силистра. "Wi-Fi зони-те, които бяха изградени по ев- ропейския проект за нуждите на гражданите, са в Дунавския парк, на площад "Албена" и централната градска част.</p><!-- The Modal -->
<div class="lightboxModal">
	<div class="infobar">
		<div class="count"></div>
	</div>
	<div class="navigation"></div>
	<div class="content">
		<img/>
	</div>
</div>

<figure class="figure lightbox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<a href="https://www.capital.bg/shimg/zx980_4257340.jpg">
		<img class="figure-img img-fluid" src="https://www.capital.bg/shimg/zx640_4257340.jpg" data-src="https://www.capital.bg/shimg/zx980_4257340.jpg" alt="Йоана Симова, регионален мениджър на Vivacom за регион Враца и Северозападна България" title="Йоана Симова, регионален мениджър на Vivacom за регион Враца и Северозападна България" itemprop="url"/>
	</a>
			<div class="figure-caption" itemprop="description">Йоана Симова, регионален мениджър на Vivacom за регион Враца и Северозападна България</div>
						<div class="figure-caption">
			<a style="color: #00aeef;" href="https://www.capital.bg/shimg/oo_4257340.jpg" target="_blank">Преглед на оригинала</a>
		</div>
	</figure>

				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 27 -->
				<p> Wi-Fi зони сме направили и в Тутракан - в двата парка и в централната част пред общи- ната, както и в общините Две могили, Борово, Цар Калоян и Кубрат. Потребителите на</p>
								</div>
			

										
						</div>

		</div>

	

	
	
	
	

	
				
				
					<div class="container-xl story-content-wrap">
			<div class="row">
				<div class="story-content col-lg-6 offset-lg-2">
				
				<!-- Номер пагараф: 28 -->
				<p>този интернет получават 30 мегабита в секунда гарантиран достъп за ъплоуд и даунлоуд", разказва мениджърът на Vivacom за региони Русе и Силистра. Освен безплатен интернет за гражданите по линия на WiFi4EU от телекома са осъществили проекти за без- жичен онлайн достъп в над 30 учебни заведения в целия регион, както и видеонаблюдение в Дом за възрастни хора и Дом за възрастни хора с ув- реждания в община Алфатар.</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 29 -->
				<p>Проектите за двата социални дома са реализирани от Общи на Силистра, като средствата са осигурени по оперативна програма "Региони в растеж". "Новите технологии и проекти обаче ще дойдат с навлизането на 5G. Най-голямата мрежа в страната е нашата* - вече покриваме над 200 населени места и курорти. 5G ще позволи реализацията на принципно нови проекти, защото предполага все по-бързото навлизане на принципно нови и иновативни решения, включително "машина-машина", софтуери за отдалечена работа, защо не дори и извършване на дистанционни операции", обобщава Светослава Русинова.</p>
				

			
			

	
	
	
	

	
				
				
	
				<!-- Номер пагараф: 30 -->
				<p><em>*Най-голямо покритие на 5G мрежа след сравнение по публично достъпна информация към 16.08.2021 г. за 5G покритието на операторите по брой населени места и курорти. 5G мрежата е достъпна за всички настоящи и бъдещи клиенти с мобилни абонаментни планове и съвместими устройства.</em></p>
								</div>
			

										
						</div>

		</div>

	

	
	
	
	

	</div>
	<div id="story-incognito-paywall" class="container-xl story-content-wrap dropcap d-none">
		<div class="row">
			<div class="story-content col-lg-6 offset-lg-2">
				<p>Ефективната борба с престъпността става все по-немислима без интелигентните дигитални решения за контрол на градската среда. Технологиите, базирани на т.нар. интернет на нещата, все по-често позволяват на правоохранителните органи да реагират по-адекватно на извънредни събития и закононарушения, без да е нужно полицията да изпраща на улицата всичките си хора едновременно и дори без да разполага с твърде мно- гочислен личен състав. Охранителните камери постепенно станаха обичаен елемент от градската среда и публичните</p><p>пространства не само в големите градове.</p>
				<div class="paywall">
	<hr>
	<header class="paywall-heading">Благодарим ви, че четете Капитал!</header>
	<p class="mb-3">Вие използвате поверителен режим на интернет браузъра си. За да прочетете статията, трябва да влезете в профила си.</p>
	
        		    <a class="paywall-loginBtn d-inline-block mb-3" href="javascript:" onclick="openlogin()" style="max-width: 196px;">Влезте в профила си</a>
		    		
		<p class="mb-3">Всеки потребител може да чете до 5 статии месечно без да има абонамент за Капитал.</p>
	<a class="link mb-3" href="/abonament/">Вижте абонаментните планове</a>
</div>			</div>
			<aside class="sidebar-article--desktop col-lg ml-lg-auto">
							</aside>
		</div>
	</div>

		</div>

		<div class="story-footer">
			<div class="container-xl story-footer">
				<div class="row">
					<div class="col-lg-7 offset-lg-2 mb-3">
	</div>
<div class="col-lg-7 offset-lg-2">
		<nav class="nav social-icons text-nowrap h-100">
	
		<a class="my-lg-2 mr-2 likes gtag-pod-statia-like" href="#" title="Препоръчвания">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1138" data-name="Group 1138" transform="translate(-11 -376)">
				<circle class="Ellipse_91" data-name="Ellipse 91" cx="18" cy="18" r="18" transform="translate(11 376)"/>
				<path class="Path_75" data-name="Path 75" d="M226,400a18,18,0,1,0,18,18A18,18,0,0,0,226,400Zm-5.713,28.1h-5.28V412.768h5.28ZM235.7,414.832c0,.811-1.01,1.474-1.82,1.474v0c.811,0,1.82.664,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.663,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.664,1.82,1.474v.589a1.479,1.479,0,0,1-1.474,1.474H222.083V412.768l1.4-5.62h0l.382-1.538a1.479,1.479,0,0,1,1.786-1.076l1.154.426a1.478,1.478,0,0,1,1.076,1.786l-.2.814-.73,5.208h7.277a1.479,1.479,0,0,1,1.474,1.474Z" transform="translate(-197 -23.999)"/>
			</g>
		</svg>
		<span class="ml-2 mr-2">0</span>
	</a>
	<a class="my-lg-2 mb-lg-auto mr-auto save gtag-pod-statia-save" href="#" title="Запазване">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1139" data-name="Group 1139" transform="translate(-11 -432)">
				<g class="Group_686" data-name="Group 686" transform="translate(11 340)">
				<circle class="Ellipse_60" data-name="Ellipse 60" cx="18" cy="18" r="18" transform="translate(0 92)"/>
				<g class="Group_470" data-name="Group 470" transform="translate(11.041 99)">
					<path class="Path_71" data-name="Path 71" d="M462.612,314.965v-22H476.9v22l-7.142-7.089Z" transform="translate(-462.612 -292.965)"/>
				</g>
				</g>
			</g>
		</svg>
	</a>

	<a class="my-lg-2  mr-2 mail gtag-pod-statia-share-mail" href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b021a7b0f1a060b1a7b0f1a7d071a7b0f1a7d0c1a7b0f1a7d071a7b0e1a070d1a7b0f1a7d0f1a7b0f1a7d7d1a7b0f1a7d7b1a7b0f1a7d071a7b0e1a07791a7b0e1a070d141a7b0e1a070e1a7b0e1a070d1a7b0e1a070f1a7b0f1a7d0f1a7b0f1a7d09141a7b0f1a7d7e1a7b0e1a070f1a7b0f1a7d0f1a7b0f1a7d06141a7b0f1a060b1a7b0e1a070c1a7b0f1a7d7b1a7b0f1a7d0f1a7b0f1a7d0d195e524f045d505b4602574b4b4f4c1a0c7e1a0d791a0d79484848115c5e4f564b5e53115d581a0d794f5053564b56545e60566056545051505256545e1a0d79584d5e5b50495a1a0d790d0f0d0e1a0d790f061a0d790d081a0d790b0d0a080c0f0f605b5658564b5e535156565e4b604c4b4d5e5560544d5e56605b4a515e491a0d791a0c794d5a591a0c7b4d4c4c" title="Споделете по ел. поща">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1140" data-name="Group 1140" transform="translate(-11 -613)">
				<g class="Group_724" data-name="Group 724" transform="translate(11.254 521)">
					<circle class="Ellipse_94" data-name="Ellipse 94" cx="15" cy="15" r="15" transform="translate(2.746 95)"/>
					<g class="Group_717" data-name="Group 717" transform="translate(-784.254 -307.97)">
						<path class="Path_140" data-name="Path 140" d="M817.494,421.98H804.047l6.724,6.625Z" transform="translate(-8.771 -9.629)"/>
						<path class="Path_141" data-name="Path 141" d="M809.32,430.97c-.023.017-.043.038-.067.054a.884.884,0,0,1-.109.057c-.022.011-.043.025-.066.035a.984.984,0,0,1-.135.04c-.017.005-.034.012-.052.016a1.019,1.019,0,0,1-.193.019,1.006,1.006,0,0,1-.192-.019c-.021-.005-.041-.012-.061-.019a1.039,1.039,0,0,1-.126-.037c-.025-.01-.047-.025-.072-.038a1.073,1.073,0,0,1-.1-.055c-.024-.016-.046-.037-.069-.056a1,1,0,0,1-.085-.068l-8.68-8.552v11.923h18.778V422.347l-8.681,8.553A1.011,1.011,0,0,1,809.32,430.97Z" transform="translate(-6.698 -9.79)"/>
						<path class="Path_142" data-name="Path 142" d="M802,399.97a18,18,0,1,0,18,18A18,18,0,0,0,802,399.97Zm11.641,10.13v16.633H790.36V410.1h23.281Z"/>
					</g>
				</g>
			</g>
		</svg>
		<span class="text-hide">Капитал</span>
	</a>
	<a class="my-lg-2 mr-2 facebook gtag-pod-statia-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fgradove%2F2021%2F09%2F27%2F4257300_digitalniiat_straj_krai_dunav%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_682" data-name="Group 682" transform="translate(0 -148)">
				<circle class="Ellipse_89" data-name="Ellipse 89" cx="13" cy="13" r="13" transform="translate(5 153)"/>
				<path class="Path_74" data-name="Path 74" d="M994,783.971a18,18,0,1,0,18,18A18,18,0,0,0,994,783.971Zm6.42,8.447-.658,2.56c-.037.147-.184.367-.33.367a9.214,9.214,0,0,0-2.56-.623c-1.975,0-2.048,1.208-2.048,2.963v1.5h4.17c.33,0,.622.074.622.367a1.292,1.292,0,0,1-.074.366l-.512,2.158c-.11.476-.329.514-.694.514h-3.512v9.1c0,.659-.146.768-.768.768h-3.109c-.622,0-.768-.11-.768-.768v-9.1h-2.6c-.622,0-.768-.11-.768-.77v-1.864c0-.658.147-.769.768-.769h2.6v-1.5c0-4.024,1.464-6.913,5.852-6.913,1.646,0,4.463.584,4.463,1.316A1.067,1.067,0,0,1,1000.42,792.418Z" transform="translate(-976 -635.971)"/>
			</g>
		</svg>
		<span class="text-hide">Facebook</span>
	</a>
	<a class="mt-lg-2 twitter gtag-pod-statia-share-twitter" href="http://twitter.com/share?text=%D0%94%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%BD%D0%B8%D1%8F%D1%82+%D1%81%D1%82%D1%80%D0%B0%D0%B6+%D0%BA%D1%80%D0%B0%D0%B9+%D0%94%D1%83%D0%BD%D0%B0%D0%B2&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fgradove%2F2021%2F09%2F27%2F4257300_digitalniiat_straj_krai_dunav%2F%3Fref%3Drss" title="Споделете във Twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_683" data-name="Group 683" transform="translate(0 -194)">
				<circle class="Ellipse_90" data-name="Ellipse 90" cx="18" cy="18" r="18" transform="translate(0 194)"/>
				<g class="Group_469" data-name="Group 469" transform="translate(0 194)">
					<path class="Path_42" data-name="Path 42" d="M347.556,804.614a2.232,2.232,0,1,0,2.459,1.995A2.229,2.229,0,0,0,347.556,804.614Z" transform="translate(-323.545 -793.68)"/>
					<path class="Path_43" data-name="Path 43" d="M322,783.982a18,18,0,1,0,18,18A18,18,0,0,0,322,783.982Zm-10.958,27.334a14.862,14.862,0,0,0,6.149-4.954c-5.146-2.093-8.9-5.015-4.26-14.423,1.955,3.743,5.619,5.492,9.21,6.943,3.378-5.156,6.681-8.171,13.478-.26C328.115,799.1,327.191,816.188,311.042,811.316Z" transform="translate(-304 -783.982)"/>
				</g>
			</g>
		</svg>
		<span class="text-hide">Twitter</span>
	</a>
</nav></div>				</div>
			</div>
		</div>

		
		






															
	
		<div class="container-xl ">
    <div class="row">
        <div class="col-lg-7 offset-lg-2">
            <div class="newsletterForm newsletterForm--bottom">
                <span class="close"><img src="/img/x-icon.svg" alt="Close" class="img-fluid"/></span>

<aside class="">
	<img src="/build/img/ico/envelope-close.svg" alt="Бюлетин" class="img-fluid ml-0 mt-0"/>
</aside>

<div class="card flex-grow-1 p-0">
	<header class="">
					<img src="/build/img/ico/envelope-close.svg" alt="Бюлетин" class="img-fluid"/>
			<h5 class="text-uppercase">Бюлетин</h5>
			<h3 class="title">Вечерни новини</h3>
			</header>

	<div class="main">
									<p class="">
                    Най-важното от деня. Всяка делнична вечер в 18 ч.
				</p>

									<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
					<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value=""/>
                        <input type="email" name="email" id="NewsletterEmail--bottom" class="flex-grow-1 mt-auto pb-1" placeholder="Вашият email" value=""  required />
                        <label class="form-control-placeholder" for="NewsletterEmail--bottom">Вашият email</label>
						<input type="hidden" name="bulletinid" value="59"/>
						<input type="hidden" name="bulletintype" value="512"/>
						<input type="hidden" name="sid" value="1"/>
						<input type="hidden" name="eventlabel" value="VecherniNovini-Newsletter"/>
						<input type="hidden" name="newsletter-subscribe" value="1"/>
						<button type="submit" class="btn mx-0 gtag-newsletter-vecherni-novini-zapishi-se flex-grow-2" title="Запишете се">Записване</button>
					</form>
										</div>

	<footer
		class="">
				<a class="gtag-footer-newsletters" href="/newsletters/" title="Всички бюлетини на Капитал...">Всички бюлетини на Капитал...</a>
	</footer>
</div> 
            </div>
        </div>
    </div>
</div>

	

				<div class="a-related-stories">
			<div class="container-xl">
				<div class="row">
									</div>
			</div>
		</div>

		
		<div class="a-read-more">
			<div class="container-xl">
				<div class="row">
					<div class="col-lg-12">
						<h3 class="front-heading big-heading mb-lg-5 mb-3">Още от Капитал</h3>
					</div>
				</div>
				<div class="row" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
							<div class="col-md-4 pr-md-2" itemprop="headline" id="storyReadMoreItem1">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://www.capital.bg/shimg/zx620_4257443.jpg" alt="По-дигитална София: как работи електронната система за смяна на адреса" title="По-дигитална София: как работи електронната система за смяна на адреса">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Градове</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-reset gtag-statia-oshte-ot-kapital-link1" href="../../25/4257445_po-digitalna_sofiia_kak_raboti_elektronnata_sistema_za/" title="По-дигитална София: как работи електронната система за смяна на адреса" itemprop="relatedLink">По-дигитална София: как работи електронната система за смяна на адреса</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 px-md-2" itemprop="headline" id="storyReadMoreItem2">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://www.capital.bg/shimg/zx620_4257203.jpg" alt="Шанжмон, драга ми Дунав" title="Шанжмон, драга ми Дунав">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Инфраструктура</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-reset gtag-statia-oshte-ot-kapital-link2" href="../../../../../infrastructure/2021/09/24/4257202_shanjmon_draga_mi_dunav/" title="Шанжмон, драга ми Дунав" itemprop="relatedLink">Шанжмон, драга ми Дунав</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 pl-md-2" itemprop="headline" id="storyReadMoreItem3">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://www.capital.bg/shimg/zx620_4256918.jpg" alt="Платената зона в София се разширява, колите остават" title="Платената зона в София се разширява, колите остават">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Градове</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-reset gtag-statia-oshte-ot-kapital-link3" href="../../24/4256917_platenata_zona_se_razshiriava_kolite_ostavat/" title="Платената зона в София се разширява, колите остават" itemprop="relatedLink">Платената зона в София се разширява, колите остават</a>
				</h3>
			</div>
		</div>
	</div>
	
<div class="col-md-4 pl-lg-2" itemprop="headline">
	<div id="nativeBanner_story2"></div>
<!-- /149508300/CAPITAL/capital_ip_native_2 -->
<div id="div-gpt-ad-1588924813197-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588924813197-0'); });
	</script>
</div></div>

		<div class="card read-more-right" itemprop="headline" id="storyReadMoreItem4">
		<div class="cover-img-holder">
						<img class="rounded-0" src="https://www.capital.bg/shimg/zx620_4045295.jpg" alt="Кой е новият председател на Столичния общински съвет Георги Георгиев?" title="Кой е новият председател на Столичния общински съвет Георги Георгиев?">
		</div>
		<div class="card-img-overlay d-flex flex-column align-items-start p-3">
			<nav class="d-none d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb mb-2 p-0">
					<li class="breadcrumb-item">Четете още</li>
				</ol>
			</nav>
			<h3 class="card-title mb-0">
				<a class="text-reset gtag-statia-popup-under-article" href="../../../../../bulgaria/2021/09/23/4256850_koi_e_noviiat_predsedatel_na_stolichniia_obshtinski/?ref=popup_under_article" title="Кой е новият председател на Столичния общински съвет Георги Георгиев?" itemprop="relatedLink">Кой е новият председател на Столичния общински съвет Георги Георгиев?</a>
			</h3>
			<a class="hide-rmr" href="javascript:void(0)">
				<svg class="bi bi-x" width="20" height="20" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
					<path fill-rule="evenodd" d="M11.854 4.146a.5.5 0 0 1 0 .708l-7 7a.5.5 0 0 1-.708-.708l7-7a.5.5 0 0 1 .708 0z"/>
					<path fill-rule="evenodd" d="M4.146 4.146a.5.5 0 0 0 0 .708l7 7a.5.5 0 0 0 .708-.708l-7-7a.5.5 0 0 0-.708 0z"/>
				</svg>
			</a>
		</div>
	</div>
	
<div id="nativeBanner_story3"></div>
<!-- /149508300/CAPITAL/capital_ip_native_3 -->
<div id="div-gpt-ad-1602070169645-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602070169645-0'); });
	</script>
</div>				</div>
			</div>
		</div>

		
		
		

	</article>

			</main>
		
					<footer id="footer" itemprop="hasPart" itemscope itemtype="https://schema.org/WPFooter" class="d-print-none">
		<section class="library">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
					<h3 class="front-heading big-heading mb-5">
												<a class="text-reset d-flex align-items-center gtag-footer-izdania-link-rubrika" href="/biblioteka/">
							<svg class="book" data-name="Group 180" xmlns="http://www.w3.org/2000/svg" width="37.015" height="30.845" viewBox="0 0 37.015 30.845">
								<path data-name="Path 7" class="cls-1" d="M36.324.291A1.7,1.7,0,0,0,34.738.065L18.5,5.124,2.266.065A1.949,1.949,0,0,0,.68.291,1.86,1.86,0,0,0,0,1.726V23.853a1.8,1.8,0,0,0,1.208,1.661l16.765,5.211h0a1.888,1.888,0,0,0,1.057,0h0L35.8,25.514A1.7,1.7,0,0,0,37,23.853V1.726A1.648,1.648,0,0,0,36.324.291ZM16.765,26.722,3.474,22.569V4.067L16.765,8.221Zm16.84-4.153L20.314,26.722V8.221L33.605,4.067Z" transform="translate(0 0.044)" />
							</svg>
							Издания
						</a>
					</h3>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie1" href="/biblioteka/6022/?ref=footer-navigation" title="Капитал - брой 38">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://www.capital.bg/pdfpreview/?issue=20210925&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 38" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie1">
									<a href="/biblioteka/6022/?ref=footer-navigation" title="Капитал - брой 38">Капитал - брой 38</a>
								</h5>
								<p class="card-title-subtitle"> брой 38, 2021</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie2" href="/biblioteka/6019/?ref=footer-navigation" title="Градове Русе">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://www.capital.bg/shimg/zx320_4255122.jpg" alt="Градове Русе" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie2">
									<a href="/biblioteka/6019/?ref=footer-navigation" title="Градове Русе">Градове Русе</a>
								</h5>
								<p class="card-title-subtitle">септември 2021</p>
								<p class="card-text">Капитал Градове е поредица, изследваща постиженията и проблемите на бизнеса в регионите на България.</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie3" href="/biblioteka/6023/?ref=footer-navigation" title="Земеделие и бизнес">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://www.capital.bg/shimg/zx320_4257201.jpg" alt="Земеделие и бизнес" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie3">
									<a href="/biblioteka/6023/?ref=footer-navigation" title="Земеделие и бизнес">Земеделие и бизнес</a>
								</h5>
								<p class="card-title-subtitle">септември 2021</p>
								<p class="card-text">Топ 100 на най-големите компании от сектор селско стопанство</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie4" href="/biblioteka/6021/?ref=footer-navigation" title="E-commerce">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://www.capital.bg/shimg/zx320_4254393.jpg" alt="E-commerce" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie4">
									<a href="/biblioteka/6021/?ref=footer-navigation" title="E-commerce">E-commerce</a>
								</h5>
								<p class="card-title-subtitle">септември 2021</p>
								<p class="card-text">Електронната търговия изкачи нов връх по време на локдауна, но ще успее ли да го запази</p>
							</div>
						</div>
											</div>
				</div>
							</div>
		</div>
	</section>
	<section class="f-last-mobile text-center d-lg-none">
		<div class="container-xl">
			<div class="row">
				<div class="col-12">
					<a class="scrollToTop my-3 gtag-mobile-footer-nagore" href="javascript:void(0)">Нагоре</a>
				</div>
				<div class="col-12">
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-faq" href="/faq/" title="Често задавани въпроси">FAQ</a>
						<a class="nav-link gtag-mobile-footer-abonament" href="/abonament/" title="Абонаменти">Абонамент</a>
						<a class="nav-link gtag-mobile-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама в Capital.bg" target="_blank">Реклама</a>
						<a class="nav-link gtag-mobile-footer-kontakti" href="/contacts/" title="Контакти">Контакти</a>
					</nav>
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-biblioteka" href="/biblioteka/" title="Библиотека">Библиотека</a>
						<a class="nav-link gtag-mobile-footer-KAPI" href="/kpro/" title="КАПИ">КАПИ</a>
						<a class="nav-link gtag-mobile-footer-bulletini" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						<a class="nav-link gtag-mobile-footer-sabitia" href="/events/" title="Събития">Събития</a>
					</nav>
				</div>
				<div class="col-12">
					<nav class="nav flex-column legal-menu pt-2 pb-3">
						<a class="nav-link" href="https://www.economedia.bg/terms.php" title="Общи условия за ползване" target="_blank">Общи условия за ползване</a>
						<a class="nav-link" href="https://www.economedia.bg/cookies" title="Политика за бисквитките" target="_blank">Политика за бисквитките</a>
						<a class="nav-link" href="https://www.economedia.bg/privacy" title="Декларация за поверителност" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-12">
					<div class="site-meta pt-3 pb-4">
						<p>Уеб разработка Икономедиа</p>
						<p>Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a></p>
						<p>Някои снимки © 2010 Associated Press и Reuters</p>
						<p>Всички права запазени © 1993-2021, Икономедиа АД</p>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="sitemap d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading text-uppercase  mb-lg-5 mb-3">
						<a class="text-reset" href="/">Капитал</a>
					</h3>
				</div>
				<div class="col-md-4 mb-xs-5" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h5 class="mb-3">СЪДЪРЖАНИЕ</h5>
					<ul class="nav flex-column pl-3 k">
						<li class="mb-3">
							<a class="gtag-footer-K1" itemprop="url" href="../../../../../" title="Средата">
								<span class="k1 mr-2">К1</span>Средата
							</a>
						</li>
						<li class="mb-3">
							<a class="gtag-footer-K2" itemprop="url" href="../../../../../../biznes/" title="Бизнесът">
								<span class="k2 mr-2">К2</span>Бизнесът
							</a>
						</li>
						<li>
							<a class="gtag-footer-K3" itemprop="url" href="../../../../../../light/" title="Моят Капитал">
								<span class="k3 mr-2">К3</span>Моят Капитал
							</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПРОДУКТИ</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-bibioteka" href="/biblioteka/" title="Библиотека издания">Издания</a>
						</li>
						<li>
							<a class="gtag-footer-kapi" href="/kpro/" title="КАПИ финансова информация за фирми">КАПИ</a>
						</li>
						<li>
							<a class="gtag-footer-newsletters" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						</li>
						<li>
							<a class="gtag-footer-sabitia" href="/events/" title="Събития">Събития</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/podcast/" title="Подкаст на Капитал">Подкаст</a>
						</li>
					</ul>
					<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-KPRO" href="../../../../../../biznes/media_i_reklama/2019/10/10/3975001_nauchavaite_nai-vajnite_biznes_novini_-_vsiaka_sutrin/" title="Капитал PRO">Капитал PRO</a>
						</li>
						<li>
							<a class="gtag-footer-Kapital" href="../../../../../../biznes/media_i_reklama/2018/06/20/3202942_sedmichnikut_kapital_v_telefon_i_na_tablet/" title="Капитал">Капитал</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПОЛЕЗНО</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg">Реклама</a>
						</li>
						<li>
							<a class="gtag-footer-archive" href="/kreader/?type=daily" title="Архив на броевете на Капитал">Архив</a>
						</li>
						<li>
							<a class="gtag-footer-ekip" href="/contacts/" title="Контакти">Екип</a>
						</li>
						<li>
							<a class="gtag-footer-multimedia" href="/multimedia/" title="Мултимедийно съдържание">Мултимедия</a>
						</li>
						<li>
							<a class="gtag-footer-storio" href="/storio/" title="Още STORiO проекти">STORiO проекти</a>
						</li>
					</ul>
					<h5>ЕКСКЛУЗИВНО СЪДЪРЖАНИЕ ОТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<figure class="figure mb-0">
								<a class="menu-item gtag-footer-exclusive-economist" href="/economist/" title="Ексклузивно съдържание от The Economist">
									<img src="/build/img/the_economist_logo.jpeg" class="figure-img img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>АБОНАМЕНТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-abonirai-se" href="/abonament/" title="Абонаменти">Абонирайте се</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="https://id.capital.bg/code_activation" target="_blank" title="Активиране с код">Активиране с код</a>
						</li>
						<li>
							<a class="gtag-footer-faq" href="/faq/" title="Връзка с нас">FAQ</a>
						</li>
						<li>
							<a class="gtag-footer-karta" href="/karta/" title="Карта">Карта</a>
						</li>
						<li>
							<a class="gtag-footer-K100" href="/k100/" title="К100">К100</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>ОЩЕ ОТ КАПИТАЛ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-economedia" href="https://www.economedia.bg/" title="Икономедиа" target="_blank">Икономедиа</a>
						</li>
						<li>
							<a class="gtag-footer-dnevnik" href="https://www.dnevnik.bg/" title="Дневник" target="_blank">Дневник</a>
						</li>
						<li>
							<a class="gtag-footer-karieri" href="https://www.karieri.bg/" title="Кариери" target="_blank">Кариери</a>
						</li>
						<li>
							<a class="gtag-footer-regal" href="https://www.regal.bg/" title="Регал" target="_blank">Регал</a>
						</li>
						<li>
							<a class="gtag-footer-bacchus" href="https://www.bacchus.bg/" title="Бакхус" target="_blank">Бакхус</a>
						</li>
					</ul>
				</div>
				<div class="col-md-12">
					<ul class="list-inline text-right f-share m-0 pt-4">
						<li class="list-inline-item facebook">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал във Facebook" href="https://www.facebook.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item twitter">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Twitter" href="https://twitter.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item in">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в LinkedIn" href="https://bg.linkedin.com/showcase/capital-bg">&nbsp;</a>
						</li>
						<li class="list-inline-item instagram">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в Instagram" href="https://www.instagram.com/capital.bg/">&nbsp;</a>
						</li>
						<li class="list-inline-item amazon">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Kindle Store" href="https://www.amazon.com/Capital/dp/B0056Z0676/">&nbsp;</a>
						</li>
						<li class="list-inline-item rss">
							<a class="" target="_blank" title="RSS за всички статии на Капитал" href="https://www.capital.bg/rss/" rel="nofollow">&nbsp;</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</section>
		<section class="f-last d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-4">
					<img src="/build/img/amb.jpeg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					<p>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</p>
				</div>
				<div class="col-md-4">
					<p>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</p>
					<nav class="nav flex-column mb-3" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<a itemprop="url" class="nav-link footer-links p-0" title="Общи условия за ползване" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Политика за бисквитките" href="https://www.economedia.bg/cookies/" target="_blank">Политика за бисквитките</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-md-4">
					<p>Уеб разработка Икономедиа<br>
						Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br>
						Някои снимки © 2010 Associated Press и Reuters</p>
					<p>Всички права запазени © 1993-2021, Икономедиа АД</p>
				</div>
			</div>
		</div>
	</section>
</footer>		
								<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVT3V4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<!-- (C)2000-2020 Gemius SA - gemiusPrism  / capital.bg/New_site -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'Afg6sasBZwU9oUsxA9t9FJSqj52iX5ssl84g5ebv3tr.B7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>

				

									
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-317994-4', { 'cookieDomain': 'auto', 'siteSpeedSampleRate': 20 });
		ga('set', 'anonymizeIp', true);
		ga('create', 'UA-317994-19', { 'name': 'm', 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 30});
		ga('m.set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');
		ga('m.require', 'displayfeatures');
		ga('require', 'linker');
		ga('m.require', 'linker');
		ga('linker:autoLink', ['id.capital.bg', 'economedia.bg', 'events.economedia.bg', 'm.events.economedia.bg'], true);
		ga('m.linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);

	
	
	
	
			ga('set', 'dimension5', 'NotLoggedIn');
		ga('m.set', 'dimension5', 'NotLoggedIn');
	
	
			ga('set', 'dimension8', 'Vivacom');
		ga('m.set', 'dimension8', 'Vivacom');
	
			ga('set', 'dimension10', 'special_edition');
		ga('m.set', 'dimension10', 'special_edition');
	
			ga('set', 'dimension12', 'Non-subs');
		ga('m.set', 'dimension12', 'Non-subs');
	
	
	
		currlocation = '/index.php';
		ga('send', 'pageview', {'metric1': 1});
		ga('m.send', 'pageview', {'metric1': 1});
	</script>


<div id="cookieconsent" class="show">
	<div class="container">
		<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата
			<a href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">политика за бисквитките</a>
			и
			<a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
		<button type="button" class="confirm ">OK</button>
	</div>
</div>

		
		<script>
			function isFacebookApp() {
				 const ua = navigator.userAgent || navigator.vendor || window.opera;
				 return(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1);
			}
			function is_IE() {
				return window.navigator.userAgent.match(/MSIE|Trident/) !== null;
			}
			if (isFacebookApp() || is_IE()) {
				poorBrowsers();
			} 

			function poorBrowsers() {
				$(document).ready(function() {
					$("#cookieconsent").fadeIn();
					$("#cookieconsent .confirm").on("click", function (event) {
						$("#cookieconsent").fadeOut();
						const consentDays = 30 * 12 * 10;
						const consentDate = new Date();
						consentDate.setTime(
							consentDate.getTime() + consentDays * 24 * 60 * 60 * 1000
						);
						const consentExpires = "; expires=" + consentDate.toGMTString();
						document.cookie =
							"cookiesAgreement" + "=" + "1" + consentExpires + "; path=/";
					});
				});
			}
		</script>

		<script>
                        if ($('form.newsletter-story-box').length > 0) {
                (function formValidate() {
                    const inputs = document.querySelectorAll('form.newsletter-story-box input[required]');
                    inputs.forEach((input) => {
                        input.addEventListener('invalid', (e) => {
                            if (input.type === 'email') {
                                e.target.setCustomValidity('Полето е задължително. Моля, въведете мейл с формат mail@mail.com.');
                                input.setAttribute('class', 'field-error');
                            }
                        });
                    });
                })();

                document.querySelectorAll('form.newsletter-story-box').forEach(function(form) {
                    form.addEventListener('submit', formSubmit);
                });

                function formSubmit(event) {
                    event.preventDefault();
                    const formData =  new FormData(event.target);
                    const data = []
                    for (let [key, value] of formData.entries()) {
                        data.push({name: `${key}`, value: `${value}`})
                    }
                    const url = event.target.dataset.url
                    const recaptchaKey = event.target.dataset.key; 
                    if(!event.target.querySelector('input[name="newsletter_form_token"]').value){
                        grecaptcha.ready(() => {
                            grecaptcha.execute(recaptchaKey).then((token) => {
                                objtoken = data.findIndex((obj => obj.name === 'newsletter_form_token'));
                                data[objtoken].value = token;
                                event.target.querySelector('input[name="newsletter_form_token"]').value = token; 
                                data.push({
                                    name: 'pageurl',
                                    value: window.location.href.split('#_ga')[0]
                                });
                                $.post(url, data, (result) => {
                                    if (!!result.result ) {
                                        $('form.newsletter-story-box').replaceWith(`<p class="sucsess">${result.result}</p>`)
                                        setTimeout(function() {
                                            document.querySelectorAll('.newsletterForm').forEach(function(e) {
                                                e.remove();
                                            });
                                        }, 3000);
                                    }
                                    if (!!result.error) {
                                        $('form').parent().append(`<p class="error">${result.error}</p>`);
                                        setTimeout(function() {
                                            document.querySelectorAll('form .error').forEach(function(e) {
                                                e.remove();
                                            });
                                        }, 5000);
                                    }
                                });
                            });
                        })
                    }
                    return false;
                }
            }
        </script>

	</body>
</html>
