
		
		
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
		<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<title>Строител на капитализма | Строител на капитализма: Карина Караиванова - Капитал</title>
			<meta name="description" content="Председателят на Комисията за финансов надзор (КФН) Карина Караиванова ще напусне поста си по-малко от три години след като го зае. От март 2019 г...." />
			<meta name="keywords" content="генерален директор, надзор, Карина Караиванова, Калин Митрев, България," />
			<meta name="author" content="Capital.bg" />
			<meta name="robots" content="noarchive" />
			
		<meta property="og:title" content="Строител на капитализма: Карина Караиванова"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.capital.bg/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/12/07/3357303_stroitel_na_kapitalizma_karina_karaivanova/"/>
		<meta property="og:site_name" content="www.capital.bg"/>
		<meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3357304.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
		<meta property="og:description" content="Председателят на Комисията за финансов надзор (КФН) Карина Караиванова ще напусне поста си по-малко от три години след като го зае. От март 2019 г...."/>
		<meta property="fb:app_id" content="608474672658604">
	
			
		<link rel="alternate" href="https://m.capital.bg/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/12/07/3357303_stroitel_na_kapitalizma_karina_karaivanova/" /> 
		<link rel="amphtml" href="https://m.capital.bg/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/12/07/3357303_stroitel_na_kapitalizma_karina_karaivanova/amp" />        
		<meta name="io-author" content="Капитал" />
			<link rel="canonical" href="https://www.capital.bg/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/12/07/3357303_stroitel_na_kapitalizma_karina_karaivanova/" />
			<link rel="SHORTCUT ICON" href="/favicon.ico?v=4" />
			<link href="/apple-touch-icon.png?v=2" rel="apple-touch-icon">
			<link rel="icon apple-touch-icon" type="image/png" sizes="152x152" href="/apple-touch-icon-152.png">
			<link rel="alternate" type="application/rss+xml" title="Капитал" href="/rss/" />
			<meta property="fb:pages" content="59519326031" />
			<script src="//use.typekit.net/ayl3pew.js" type="text/javascript"></script>
			<style type="text/css">
				.tk-myriad-pro {
					font-family:"myriad-pro",sans-serif;
				}
			</style>
			<script type="text/javascript">try{Typekit.load();
			} catch(e) {
			}</script>

			<link href="https://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css&v=1" type="text/css" rel="stylesheet" />
			<link href="/minc/b=lib&amp;f=main6.css,ncl.css,paywall.css&amp;v=37" type="text/css" rel="stylesheet" media="screen" title="default" />
			<link href="/minc/f=lib__print.css" type="text/css" rel="stylesheet" media="print" title="default" />
			
			<!--[if IE 5]>
				<link rel="stylesheet" type="text/css" href="/minc/f=lib__ie5.css" media="screen" title="default"/>
			<![endif]-->

			<link rel="alternate" type="application/rss+xml" title="Строител на капитализма" href="/rss/?rubrid=2259" />
			

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,jquery-appear__jquery.appear-1.1.1.min.js,blockadblock__blockadblock.3.2.1.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib__jquery-validation&amp;f=jquery.form.js,jquery.validate.js,messages_bg.js"></script>

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js,paywall.js&amp;v=171"></script>
			<script type="text/javascript" src="/minj/f=lib__lightbox2.04__js__jquery.lightbox-0.5.js"></script>
			
	<link href="https://knetwork.capital.bg/minc/f=lib__login.css&v=35" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="https://knetwork.capital.bg/minj/f=lib__login.js&amp;v=82"></script>
	

			
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/149508300/Capital.bg_Logo_Multipurpose_300x80', [300, 80], 'div-gpt-ad-1435235108012-10').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap.bg_story_440x90', [[440, 90], [440, 290]], 'div-gpt-ad-1494431462509-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_InnerPages_TopLayer_banner', [[940, 60], [150, 150], [750, 300], [800, 600], [750, 200]], 'div-gpt-ad-1435744277835-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_1st_300x250', [[300, 600], [300, 250], [300, 1000]], 'div-gpt-ad-1435744277835-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_InnerPages_Leader_728x90', [[1, 1], [728, 90], [940, 90], [940, 200], [940, 220], [940, 600]], 'div-gpt-ad-1435744277835-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435744277835-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_468x60', [[468, 60], [620, 90]], 'div-gpt-ad-1435744277835-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435744277835-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_more_10x30', [10, 30], 'div-gpt-ad-1495099379424-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_popup_10x40', [10, 40], 'div-gpt-ad-1495100186670-0').addService(googletag.pubads());

			googletag.defineSlot('/149508300/Capital.bg_FashaLibrarybottom_300x40', [300, 40], 'div-gpt-ad-1434557444591-5').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			
		googletag.pubads().enableSyncRendering();
	
			googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().setTargeting('story_id', '3357303');googletag.pubads().setTargeting('rubr_id', ['326','337','2248','2256','2259','2359','2613']);googletag.pubads().setTargeting('keywords', ['nolinux','/politika_i_ikonomika/imena/stroitel_na_','','генерален директор']);googletag.pubads().setTargeting('subscriber', 'Не');googletag.pubads().setTargeting('issue_id', '5409');
			googletag.enableServices();
			googletag.pubads().addEventListener("slotRenderEnded", function(event) { //Hide <br> if no ad is loaded
		      var element = $(document).find("br").next("div"),
		          slotStatiq = $(document).find(".storyMainBody br").next("div[data-google-query-id]").attr("id"),
		          articleCheck = $(".storyMainBody");
		          $(element.next()).ready(function(){
		              var prevElement = element.prev("br"),
		                  nextElement = element.next("br");
		            if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
		                prevElement.remove();
		                nextElement.remove();
		              }
		          });
		     });
		  });
		</script>
	
			<script type="text/javascript" src="/minj/b=lib&f=motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js,tables.js"></script>
		<link rel="image_src" href="https://www.capital.bg/shimg/zx100_3357304.jpg" /> 
		
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/plugins/flowplayer.ipad-3.2.9.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="https://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />

			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
			ga('set', 'anonymizeIp', true); 
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('07/12/2018 12:18:00');
		       setAuthor('Капитал');ga('set', 'dimension9', 'Строител на капитализма(2259)');currlocation = '/show.php';ga('send', 'pageview', {
				'metric1': 1
			});
	</script>
			
			
	<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	
        <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: "https://www.capital.bg/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/12/07/3357303_stroitel_na_kapitalizma_karina_karaivanova/?ref=rss",
            page_title: "Строител на капитализма: Карина Караиванова",
            page_type: "article",
            page_language: "bg",
            page_url_canonical: "https://www.capital.bg/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/12/07/3357303_stroitel_na_kapitalizma_karina_karaivanova/",
            article_authors: ["Капитал"],
            article_categories: ["Строител на капитализма"],
            article_subcategories: ["K1","ИМЕНА","Политика и икономика","Имена","Строител на капитализма","Вестници","Капитал"],
            
            
            article_publication_date: "Fri, 07 December 2018 12:18:00 EET",
        });
        </script>
        
	
			
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@CapitalBg">
		<meta name="twitter:title" content="Строител на капитализма: Карина Караиванова">
		<meta name="twitter:description" content="Председателят на Комисията за финансов надзор (КФН) Карина Караиванова ще напусне поста си по-малко от три години след като го зае. От март 2019 г....">
		<meta name="twitter:image:src" content="https://www.capital.bg/shimg/zx350_3357304.jpg">
	
		</head>
		<body id="story3357303">
		
		
	<script>
	  dataLayer = [{
		 'userType': '',
		 'loggedIn': 'NotLoggedIn',
		 'userPlan': '',
		 'posScreen': '',
		 'posScreenDetails': ''
	  }];
	</script>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager -->
		<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Capital.bg",link:"https://chrome.google.com/extensions/detail/lanbncpnnmafpfikemcimkiddbogfnki",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('cptext1') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('cptext1')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'cptext1' + "=" + '1' + expires + "; path=/" + ";domain=.capital.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1) && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('cptext1'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}
		</script>
		
		 <!-- splash 800x600 -->
	
		
	
		<div id="bodywrappernew">
			<div id="bodywrapper" >
				
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner" style="width: 100%; text-align: center;">
			<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank" style="text-decoration: underline;">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank" style="text-decoration: underline;">декларацията за поверителност</a>.</span>
			<a href="#" class="cookies-banner-button">ОK</a>
		</div>
	</div>
	
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="https://www.economedia.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="https://id.capital.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="https://www.capital.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="https://www.dnevnik.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="https://www.karieri.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="https://www.bacchus.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="https://www.odit.info?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="https://www.regal.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="https://www.digitalk.bg/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li><a href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
		<li class="blue"><a href="https://www.capital.bg/k10-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K10" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k10-2018/' });" title="К10 | Класация на банките в България" target="_blank">К10</a></li>
		<li class="blue"><a href="https://www.capital.bg/k100-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K100" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100-2018/' });" title="К100 | Годишните класации на Капитал - Капитал Топ 100" target="_blank">К100</a></li>
		<li class="blue"><a href="https://www.capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda/?utm_source=Capital.bg-top-lenta-gepard&utm_medium=link&utm_campaign=Gepard-2018" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda//' });" title="Гепард | Класация на най-динамичните фирми в България" target="_blank">Гепард</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="javascript:void(0);" title="влизане в системата, ако вече сте се регистрирали" onclick="openlogin();">Вход</a>
		<span class="middle">|</span>
		<a href="javascript:void(0);" title="Регистрация" onclick="openregshort(); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
	});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="https://www.capital.bg/subscription/" target="_blank" title="Абонамент">Абонамент</a></li>
		<li class="middle">|</li>
		<li class="last"><a href="javascript:void(0);" onclick="openlogin('https://id.capital.bg/code_activation');" title="Активирай с код">Активирай с код</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="https://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
		
		
		<div class="nclHeader clearfix">
			<div class="nclHeadRow clearfix">
				<div class="nclHead">
					<a class="logoTop" href="/" title="В началото">КАПИТАЛ</a>
					<div class="payLowStatus">
						<a class="nclFbIcon" href="https://www.facebook.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclTwIcon" href="https://twitter.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclAboIcon" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank"></a>
					</div>
				</div>
				<div class="nclHeadNav"><ul class="nclHeadNavMain"><li class="liMenu clrHome"><a href="http://www.capital.bg/">Начало</a></li> <li class="liMenu clrNew"><a href="/all/" class="link" title="Всичко от последните 24 часа">Ново <span>(57)</span></a></li>
		<li class="liMenu active-clrpolitika_i_ikonomika" id="active-clrpolitika_i_ikonomika">
			
			<a class="link" title="Политика и икономика" href="/politika_i_ikonomika/">Политика и икономика</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="България" href="/politika_i_ikonomika/bulgaria/">България</a></li><li><a title="Енергетика на светло" href="/energy/">Енергетика на светло</a></li><li><a title="Свят" href="/politika_i_ikonomika/sviat/">Свят</a></li><li><a title="Общество" href="/politika_i_ikonomika/obshtestvo/">Общество</a></li><li><a title="Всичко за правата ни" href="/vsichko_za_pravata_ni/">Всичко за правата ни</a></li><li><a title="Редакционни коментари" href="/politika_i_ikonomika/redakcionni_komentari/">Редакционни коментари</a></li><li><a title="Мнения" href="/politika_i_ikonomika/mnenia/">Мнения</a></li><li><a title="Имена" href="/politika_i_ikonomika/imena/">Имена</a></li><li><a title="Седмицата" href="/politika_i_ikonomika/sedmicata/">Седмицата</a></li><li><a title="Спорт" href="/politika_i_ikonomika/sport/">Спорт</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrbiznes" id="clrbiznes">
			
			<a class="link" title="Бизнес" href="/biznes/">Бизнес</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Компании" href="/biznes/kompanii/">Компании</a></li><li><a title="Пазари" href="/biznes/pazari/">Пазари</a></li><li><a title="Стоки и продажби" href="/biznes/stoki_i_prodajbi">Стоки и продажби</a></li><li><a title="Предприемач" href="/biznes/predpriemach/">Предприемач</a></li><li><a title="Start Up" href="/biznes/startup/">Start Up</a></li><li><a title="Имоти" href="/biznes/imoti/">Имоти</a></li><li><a title="Финанси" href="/biznes/finansi/">Финанси</a></li><li><a title="Медиа и реклама" href="/biznes/media_i_reklama/">Медиа и реклама</a></li><li><a title="Технологии" href="/biznes/tehnologii_i_nauka/">Технологии</a></li><li><a title="Моят капитал" href="/biznes/moiat_kapital/">Моят капитал</a></li><li><a title="Консулт" href="/biznes/konsult/">Консулт</a></li><li><a title="Интервюта и коментари" href="/biznes/intervjuta_i_komentari/">Интервюта и коментари</a></li><li><a title="Business School" href="/biznes/business_school/">Business School</a></li><li><a title="Пари" href="/biznes/pari/">Пари</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrkpro" id="clrkpro">
			
			<a class="link" title="КАПИ" href="/kpro/">КАПИ</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Класации" href="/kpro/#klasacii">Класации</a></li><li><a title="К100" href="/k100/">К100</a></li><li><a title="Гепард" href="/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/">Гепард</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrlight" id="clrlight">
			
			<a class="link" title="Light" href="/light/">Light</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Тема" href="/light/tema/">Тема</a></li><li><a title="Лица" href="/light/lica/">Лица</a></li><li><a title="Неща" href="/light/neshta/">Неща</a></li><li><a title="Места" href="/light/mesta/">Места</a></li><li><a title="Мода" href="/light/moda/">Мода</a></li><li><a title="Post-it" href="/light/postit/">Post-it</a></li><li><a title="Ревю" href="/light/revju/">Ревю</a></li><li><a title="K:ids" href="/specialni_izdaniia/kids/?ref=menulight">K:ids</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrmultimedia" id="clrmultimedia">
			
			<a class="link" title="Мултимедия" href="/multimedia/">Мултимедия</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Галерии" href="/multimedia/fotogalerii/">Галерии</a></li><li><a title="Инфографики" href="/multimedia/infografiki/">Инфографики</a></li><li><a title="Блог:Crop" href="/blogove/crop/">Блог:Crop</a></li><li><a title="Видео" href="/multimedia/video/">Видео</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrinteractive" id="clrinteractive">
			
			<a class="link" title="Дебати" href="/interaktiv/debati/">Дебати</a>
			
		</li>
	
		</ul>
		<ul class="nclSubNav new">
			<li><a class="nclCapitalIcon" href="/kreader/?i=capital" target="_blank" title="Капитал"></a></li>
			<li><a class="nclProIcon" href="/kreader/?i=kpro" target="_blank" title="Капитал PRO"></a></li>
			<li><a class="nclLibraryIcon" href="/biblioteka/" target="_blank" title="Библиотека"></a>
				<span class="nclGrLineNav">K:Reader - <span>изданията</span></span>
			</li>
		</ul>
	</div>
	
			</div>
		</div>
		<div class="nclBansHolder clearfix">
			<div class="nclBansHead clearfix">
				<span class="ban728" id="ban728">
		<!-- /149508300/Capital.bg_Politics_InnerPages_Leader_728x90 -->
		<div id='div-gpt-ad-1435744277835-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-2'); });
		</script>
		</div>
	</span>
			</div>
		</div>
	
		
		
	
		<div id="mainContent">
			
		
		
		<div class="nclRow pathLine">
			<div class="content nclPath border_politika_i_ikonomika">
			 	<h2><em>//</em>
		<a href="/politika_i_ikonomika/">Политика и икономика</a>
		
		<em>/</em>
	<span class="subrubr">
		<a href="/politika_i_ikonomika/imena/">Имена</a>
		</span>
		<em>/</em>
	<span class="subrubr">
		<a href="/politika_i_ikonomika/imena/stroitel_na_kapitalizma/">Строител на капитализма</a>
		</span>
		
	</h2>
			</div>
		</div>
	
		<div class="row showhead">
			<div class="content showhead">
				
				<div class="showHeadTop R">
					<span class="nclPaperLabel"><img src="/i/61/ncl-capital.gif"  title="Тази статия е част от съдържанието на вестник Капитал" /></span>
					<span class="comments R"><a title="1 коментар" href="/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/12/07/3357303_stroitel_na_kapitalizma_karina_karaivanova/#comments"><span class="n1">1</span></a></span>
					<span class="text" data-pubdate="07/12/2018 12:18:00">7 дек 2018, 12:18, 272 прочитания</span>
				</div>
				<h1> Строител на капитализма: Карина Караиванова</h1>

				
				<div class="ad">
    <!-- /149508300/Capital.bg_Logo_Multipurpose_300x80 -->
    <div id='div-gpt-ad-1435235108012-10'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435235108012-10'); });
    </script>
    </div>
	</div>
				<div style="clear: both;"></div>
				<div class="showHeadLine showHeadLineTop">
					
					
		
					<div class="author">
						<div class="authCell">
							<span class="info"></span>
							<span class="name"><a title="Всички статии от Капитал" href="/browse.php?aid=338">Капитал</a></span>
						</div>
						
					</div>
				
	
					
		<ul class="tools">
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="fblike" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });"><fb:like href="http://www.capital.bg/3357303/" send="false" layout="button_count" width="450" show_faces="true" colorscheme="dark"></fb:like></li>
			<li style="padding: 8px 0px 0px 0px; float:left; width:65px; height:20px; overflow:hidden; display: block; *display: none;">
				<g:plusone size="small"></g:plusone>
				<script type="text/javascript">
				  (function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</li>
			<li class="middle"></li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.bg%2F3357303%2F+&title=%D0%A1%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB+%D0%BD%D0%B0+%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%BC%D0%B0%3A+%D0%9A%D0%B0%D1%80%D0%B8%D0%BD%D0%B0+%D0%9A%D0%B0%D1%80%D0%B0%D0%B8%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0&source=https%3A%2F%2Fwww.capital.bg" target="_blank" title="Споделяне в Linkedin" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });" rel="nofollow"><img src="/i/6/tools/linkedin.jpg">LinkedIn</a>
			</li>
			<li class="middle"></li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%A1%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB+%D0%BD%D0%B0+%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%BC%D0%B0%3A+%D0%9A%D0%B0%D1%80%D0%B8%D0%BD%D0%B0+%D0%9A%D0%B0%D1%80%D0%B0%D0%B8%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0&amp;via=CapitalBg&amp;url=http://www.capital.bg/3357303/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3357303&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>

			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3357303" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Качествената журналистика е въпрос на принципи, професионализъм, но и средства. Ако искате да подкрепите стандартите на "Капитал", може да го направите тук. Благодарим.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Строител на капитализма: Карина Караиванова&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3357303" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/12/07/3357303_stroitel_na_kapitalizma_karina_karaivanova/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3357303" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
		</ul>
	
				<div style="clear: both;"></div>
				</div>
				
				
				<div class="clear"></div>
			</div>
		</div>
		<div class="row leftRightMain">
			<div class="content leftRightMain">
				<div class="leftColMain L">
					
					<div class="storyMainBody fontSize0" id="ourStoryContent" data-io-article-url="https://www.capital.bg/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/12/07/3357303_stroitel_na_kapitalizma_karina_karaivanova/?ref=rss">
						
						
						
						
		
			<table class="news_accent">
				<tbody>
					<tr>
						<td>
							<div class="ilustrationContent">
							<h4 class="ilustration">Илюстрация</h4>
								<div class="expandContent" style="display:none;">
									<a href="javascript: void(0);" title="Увеличаване"><img src="/shimg/zx160y90_3357304.jpg"/></a>
									
									<p class="expand"><a href="javascript: void(0);" title="Увеличаване">Увеличаване</a></p>
								</div>
								<div class="ilustrationRow expandable" style="display:block;">
									<div class="bigphoto">
										<div style="text-align: center;">
											<img src="/shimg/zx620_3357304.jpg" border="0" alt="" class="aimg" />

										</div>
										<div class="expandHolder">
											<p></p>
											<span class="zoomLink"></span>
											<span class="whoAuth">Автор:  Цветелина  Белутова </span>
										</div>
										<p class="shrink"><a href="javascript: void(0);" title="Смаляване">Смаляване</а></p>
									</div>
								</div>
							</div>
						</td>
					</tr>
				</tbody>
			</table>
		
	
						
						
						
						
						
						
						Председателят на Комисията за финансов надзор (КФН) Карина Караиванова ще напусне поста си по-малко от три години след като го зае. От март 2019 г. тя ще представлява България в Европейската банка за възстановяване и развитие (ЕБВР). Което означава, че властта спешно ще трябва да й намери наследник във финансовия регулатор, който и в момента е в непълен състав. Наследникът на Караиванова ще доизкара нейния 6-годишен мандат, който приключва през юли 2022 г. Като вероятен такъв се спряга единият от заместниците й - бившият изпълнителен директор на НАП Бойко Атанасов.<br /><br />Оттеглянето на Караиванова идва насред важни законови и регулаторни промени, което може да внесе сътресения в сектора. В момента КФН е част от подготовката за влизане на България в Банковия съюз и на лева в ERM II. Регулаторът трябва да въведе риск базиран надзор и нови правила за оценки на активите за пенсионните фондове и застрахователите. Комисията в последните месеци беше в светлината на прожекторите и около дебатите за поскъпващата полица "Гражданска отговорност" за автомобилите, както и с неуредиците около дългоочакваното въвеждане на системата "бонус-малус" по нея.<br /><br /><br /><div class="specialKare">
				<a href="/subscription/?ref=in_text_element" target="_blank">
					<img src="/i/text-capital-subscription.png" alt="Абонирайте се за Капитал" />
					<br />
					Получавате пълен достъп до всички статии и целия архив.
				</a>
			</div>Караиванова ще представлява България в ЕБВР вместо Калин Митрев - съпруг на бившия генерален директор на ЮНЕСКО Ирина Бокова. През 2017 г. имената на Бокова и Митрев бяха замесени в скандала около т.нар. азербайджанска перачница за пране на пари, но тогава българското правителство отказа да вземе решение по казуса и прехвърли топката към ЕБВР.<br /><br /><br />
		<!-- /149508300/cap.bg_story_440x90 -->
		<div id='div-gpt-ad-1494431462509-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494431462509-0'); });
		</script>
		</div>
	
						
						
						
						
						<ul class="showPaging">
							
						</ul>
						
					</div>
					
					<!-- special edition -->
					
					<div class="showHeadLine" id="endofstory">
						

						
		<ul class="tools toolsfoot">
			<li>
				<script>
				function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a  href="https://www.facebook.com/share.php?u=http://www.capital.bg/show.php?storyid=3357303" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click()" title="Споделяне във Facebook" target="_blank" rel="nofollow"><img src="/i/6/tools/facebook.gif" />Facebook</a>
			</li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%A1%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB+%D0%BD%D0%B0+%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%BC%D0%B0%3A+%D0%9A%D0%B0%D1%80%D0%B8%D0%BD%D0%B0+%D0%9A%D0%B0%D1%80%D0%B0%D0%B8%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0&amp;via=CapitalBg&amp;url=http://www.capital.bg/3357303/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li>
				<a href="/random/" title="Случайна статия в Капитал от последните 7 дни"><img src="/i/6/tools/dice.gif" />Зарче</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3357303&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3357303" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation small-don">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Ако този материал Ви е харесал или желаете да изразите съпричастност с конкретната тема или кауза, можете да ни подкрепите с малко финансово дарение.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut2">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Строител на капитализма: Карина Караиванова&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3357303" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/12/07/3357303_stroitel_na_kapitalizma_karina_karaivanova/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3357303" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
			
		</ul>
	
						<script type="text/javascript">showvoteform(3357303, 0, 'recomend');</script>
					</div>
					
		<div class="keyWordsForm">
							<span class="keyWrdsLbl">Етикети:</span>
	
		<span class="L"}>
			<a title="Статии за България" href="/browse.php?rubrid=25821">България</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за генерален директор" href="/browse.php?rubrid=47313">генерален директор</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Калин Митрев" href="/browse.php?rubrid=51589">Калин Митрев</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Карина Караиванова" href="/browse.php?rubrid=74466">Карина Караиванова</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за надзор" href="/browse.php?rubrid=33682">надзор</a>
		</span>
	</div>
					
					<div class="banner480x60">
		<!-- /149508300/Capital.bg_Politics_468x60 -->
		<div id='div-gpt-ad-1435744277835-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-5'); });
		</script>
		</div>
	</div>
					<div class="clear"></div>
					
	<p class="sectHeading" style="margin-bottom: 0px;font-style: normal; font-size: 22px;"><nobr>Прочетете и това</nobr></p>
		<div class="wrapMoreToRead newsListHolder">
	
		<div class="nclNewsCol mr20">
			
			<a href="/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/11/23/3349960_stroitel_na_kapitalizma_nasko_mihov/" title="Строител на капитализма: Наско Михов" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/11/23/3349960_stroitel_na_kapitalizma_nasko_mihov/', 'pr')">
				<img src="/shimg/zx300y169_3349961.jpg" alt="Строител на капитализма: Наско Михов" title="Строител на капитализма: Наско Михов" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/11/23/3349960_stroitel_na_kapitalizma_nasko_mihov/" title="Строител на капитализма: Наско Михов" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/11/23/3349960_stroitel_na_kapitalizma_nasko_mihov/', '')">Строител на капитализма: Наско Михов</a>
			
			<p class="subTxt">
				23 ное 2018, 2015 прочитания
			</p>
		</div>
	
		<div class="nclNewsCol">
			
			<a href="/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/11/16/3346282_stroitel_na_kapitalizma_nikola_gruevski/" title="Строител на капитализма: Никола Груевски" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/11/16/3346282_stroitel_na_kapitalizma_nikola_gruevski/', 'pr')">
				<img src="/shimg/zx300y169_3346283.jpg" alt="Строител на капитализма: Никола Груевски" title="Строител на капитализма: Никола Груевски" />
			</a>
			<span class="comments R"><a title="1 коментар" href="/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/11/16/3346282_stroitel_na_kapitalizma_nikola_gruevski/#comments"><span class="n1">1</span></a></span>
			<a class="nclStoryTitleAccent"  href="/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/11/16/3346282_stroitel_na_kapitalizma_nikola_gruevski/" title="Строител на капитализма: Никола Груевски" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/11/16/3346282_stroitel_na_kapitalizma_nikola_gruevski/', '')">Строител на капитализма: Никола Груевски</a>
			
			<p class="subTxt">
				16 ное 2018, 2163 прочитания
			</p>
		</div>
	
	</div>
	
					
		<!-- /149508300/cap_native_more_10x30 -->
		<div id='div-gpt-ad-1495099379424-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495099379424-0'); });
		</script>
		</div>
	
					<div class="clear"></div>
					
				</div>
				<div class="rightColMain L">
					
		
		<div class="bann300x250"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Politics_1st_300x250 -->
		<div id='div-gpt-ad-1435744277835-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-3'); });
		</script>
		</div>

	</div>
	
		<div class="clear"></div>
		
		<span class="nclTitle" id="filterPeriod">
		<a href="javascript:void(0);" class="nclfltrTab nclfltrPipe nclfltrOn" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('24hours', '#mainFilterObj', '');" data-type="">24 часа</a>
		<a href="javascript:void(0);" class="nclfltrTab" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('7days', '#mainFilterObj', 'week');" data-type="week">7 дни</a>
		</span>
		<div id="mainFilterObj">
			
		<div class="nclFilter">
			<ul id="filtermenu">
				<li class="line"  data-type="cheteno"><span>Четено</span><a  style="display: none;" title="Най-четено от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('cheteno', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Четено</a></li>
				<li class="line"  data-type="preporuchano"><span style="display: none;">Препоръчано</span><a  title="Препоръчано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('preporuchano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Препоръчано</a></li>
				<li  data-type="komentirano"><span style="display: none;">Коментирано</span><a  title="Най-коментирано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('komentirano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Коментирано</a></li>
			</ul>
			<div id="filter">
				<div id="SubFilter">
					
		<div class="filterContent" data-vr-zone="cheteno24-1"><span class="comments R"><a title="4 коментара" href="/politika_i_ikonomika/bulgaria/2018/12/06/3357627_po_svidetelski_pokazaniia_prokuraturata_obvini_banevi/#comments"><span class="n4">4</span></a></span>
			<a title="По свидетелски показания прокуратурата обвини Баневи за пране на 589 млн. евро" href="/politika_i_ikonomika/bulgaria/2018/12/06/3357627_po_svidetelski_pokazaniia_prokuraturata_obvini_banevi/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-1">По свидетелски показания прокуратурата обвини Баневи за пране на 589 млн. евро</a>
		</div>
		<p class="subTxt">6 дек 2018, 4224 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-2"><span class="comments R"><a title="5 коментара" href="/kakvo_stava/2018/12/06/3357474_apelativniiat_specsud_ostavi_ivancheva_i_petrova_v/#comments"><span class="n5">5</span></a></span>
			<a title="Апелативният спецсъд остави Иванчева и Петрова в ареста, можело да се лекуват и там" href="/kakvo_stava/2018/12/06/3357474_apelativniiat_specsud_ostavi_ivancheva_i_petrova_v/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-2">Апелативният спецсъд остави Иванчева и Петрова в ареста, можело да се лекуват и там</a>
		</div>
		<p class="subTxt">6 дек 2018, 2804 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-3"><span class="comments R"><a title="1 коментар" href="/politika_i_ikonomika/bulgaria/2018/12/06/3357685_ministurut_na_transporta_uvolni_shefovete_na_bdj/#comments"><span class="n1">1</span></a></span>
			<a title="БДЖ: Директорите си отиват" href="/politika_i_ikonomika/bulgaria/2018/12/06/3357685_ministurut_na_transporta_uvolni_shefovete_na_bdj/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-3">БДЖ: Директорите си отиват</a>
		</div>
		<p class="subTxt">6 дек 2018, 2771 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-4"><span class="comments R"><a title="1 коментар" href="/politika_i_ikonomika/bulgaria/2018/12/06/3357400_tokoviiat_udar_po_biznesa/#comments"><span class="n1">1</span></a></span>
			<a title="Токовият удар по бизнеса" href="/politika_i_ikonomika/bulgaria/2018/12/06/3357400_tokoviiat_udar_po_biznesa/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-4">Токовият удар по бизнеса</a>
		</div>
		<p class="subTxt">6 дек 2018, 2217 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-5">
			<a title="Кои са иновативните предприятия на 2018 г." href="/biznes/kompanii/2018/12/06/3357483_koi_sa_inovativnite_predpriiatiia_na_2018_g/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-5">Кои са иновативните предприятия на 2018 г.</a>
		</div>
		<p class="subTxt">6 дек 2018, 2172 прочитания</p>
	
				</div>
			</div>
			<a class="nclFilterAll" href="/all/">Всички новини</a>
		</div>			
	
		</div>
	
		
		
		<!-- /149508300/Capital.bg_Politics_Widget_300x300 -->
		<div id='div-gpt-ad-1435744277835-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-8'); });
		</script>
		</div>
	
		
		
		<div style="width:300px; float: left;height:440px;margin-top:20px;">
            <iframe scrolling="no" height="440px" frameborder="0" src="https://www.dnevnik.bg/newswidget/?utm_source=www.capital.bg"></iframe>
        </div>
		
		
		
		
		<div class="bann300x250" id="ad300x250_2" style="margin-top: 20px;"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Politics_2nd_300x250 -->
		<div id='div-gpt-ad-1435744277835-4'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-4'); });
		</script>
		</div>
	</div>
	
				</div>
				<div style="clear: both;"></div>
			</div>

			<div class="cl">&nbsp;</div>
		</div>

				<div class="clRecmnd">

							
							<div class="abohead">
								<img class="abologocap" src="/i/6/rcmnabologocap.png" alt="Капитал" />
								<p class="aboheadtext">Абонирайте се и получавате повече</p>
								<a href="javascript:void(0);" title="" class="aboopenclose aboopenclose2"></a>
								<a href="javascript:void(0);" title="" class="aboclose" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;"></a>
							</div>
							<div class="abocontent">
								<a href="http://www.economedia.bg/subscription.php?type=1" title=""><img class="abocover" src="https://www.capital.bg/pdfpreview.php?issue=20181208&amp;page=1" alt="Капитал" width="116" /></a>
								<ul>
									<li>Допълнителни издания</li>
									<li>Остъпки за участие в събития</li>
									<li>Ваучер за реклама</li>
								</ul>
								<div class="abonclBut"><a href="http://www.economedia.bg/subscription.php?type=1" class="nclBut">Абонамент</a></div>
							</div>
							<div class="head">Още от "<strong>Строител на капитализма</strong>" <a href="javascript:void(0);" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;" class="close" title="Затваряне">Затваряне</a></div>
						
							<a class="clRecmndTitle"  title="Строител на капитализма: Иван Сариев" href="/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2015/11/30/3353702_stroitel_na_kapitalizma_ivan_sariev/?ref=rcmnd" onclick="articleRelLinks(event, 'MoreFromRubric - bottomSite', 2, '/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2015/11/30/3353702_stroitel_na_kapitalizma_ivan_sariev/', '')">Строител на капитализма: Иван Сариев</a>
							<p></p>
<!--
							<a title="Строител на капитализма: Иван Сариев" href="/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2015/11/30/3353702_stroitel_na_kapitalizma_ivan_sariev/" class="more">Цялата статия</a>
-->
						
						</div>
<script type="text/javascript">
jQuery(".aboopenclose").on("click", function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery(".clRecmnd .abocontent").height() == 0) {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "196px"
		}, 400);
		jQuery(".aboopenclose").attr("src", "/i/6/rcmnaboupbut.png");
		jQuery(".aboopenclose").addClass("aboopenclose2");
	} else {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "0px"
		}, 400);
		jQuery(".aboopenclose").removeClass("aboopenclose2");
	}
});
clRecmnd_state = "inactive";
clRecmnd_anim = 0;
clRecmnd_t = 0;
clRecmnd_first = true;
clRecmnd_cookie = readCookie("clRecmnd_cookie");
showAboKare = true;
if (window.location.pathname.indexOf('/light/') === 0 && ((new Date()).getTime() < (new Date(2014, 1, 6, 0, 0, 0, 0)).getTime())) {
	showAboKare = false;
}

showAboKare = false;

if (!showAboKare || clRecmnd_cookie == 1) {
	jQuery(".clRecmnd .abocontent").css("height", "0px");
	jQuery(".clRecmnd .abocontent,.clRecmnd .abohead, .clRecmnd .aboheaddlysh").css("display", "none");
	clRecmnd_first = false;
} else {
	createCookie("clRecmnd_cookie", 1, 1);
	jQuery(".clRecmnd .head, .clRecmnd a, .clRecmnd p").css("display", "none");
}
jQuery(window).scroll(function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery("#endofstory").offset().top > 0 == 0) return false;
	if (clRecmnd_anim == 1) return false;
	var wScroll = jQuery(window).scrollTop() + jQuery(window).height();
	var eTop = jQuery("#endofstory").offset().top - 100;

	if (clRecmnd_state == "inactive") {
		if ( eTop < wScroll ) {
			if (clRecmnd_first) {
				clRecmnd_first = false;
				clRecmnd_t = setTimeout("jQuery('.aboopenclose').click();",5000);
			}
			clRecmnd_anim = 1;
			clRecmnd_state = "active";
			jQuery(".clRecmnd:first").animate({
				marginRight: "0px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
	if (clRecmnd_state == "active") {
		if ( eTop > wScroll ) {
			clRecmnd_anim = 1;
			clRecmnd_state = "inactive";
			jQuery(".clRecmnd:first").animate({
				marginRight: "-400px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
});
</script>


		<!-- /149508300/cap_native_popup_10x40 -->
		<div id='div-gpt-ad-1495100186670-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495100186670-0'); });
		</script>
		</div>
	
	
		</div>
		<div class="nclRow pb30 moreCapi">
		<span class="nclTitle"></span>
		<div class="kr-container">

			<div class="row">
				<div class="content borderTop"><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/sviat/2018/12/07/3356605_kosmicheskite_poshtalyoni/" title="Космическите пощальони" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/sviat/2018/12/07/3356605_kosmicheskite_poshtalyoni/', '')">
									<img width="80" height="80" alt="Космическите пощальони" title="Космическите пощальони" src="/shimg/zx80y80_3356606.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Космическите пощальони" href="/politika_i_ikonomika/sviat/2018/12/07/3356605_kosmicheskite_poshtalyoni/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/sviat/2018/12/07/3356605_kosmicheskite_poshtalyoni/', '')">Космическите пощальони</a>
								<p>Частните полети в околоземна орбита навлизат в ерата на миниатюризацията</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/sviat/2018/12/07/3357607_vsiako_dvijenie_na_vseki_grajdanin/" title="Всяко движение на всеки гражданин" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/sviat/2018/12/07/3357607_vsiako_dvijenie_na_vseki_grajdanin/', '')">
									<img width="80" height="80" alt="Всяко движение на всеки гражданин" title="Всяко движение на всеки гражданин" src="/shimg/zx80y80_3357608.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Всяко движение на всеки гражданин" href="/politika_i_ikonomika/sviat/2018/12/07/3357607_vsiako_dvijenie_na_vseki_grajdanin/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/sviat/2018/12/07/3357607_vsiako_dvijenie_na_vseki_grajdanin/', '')">Всяко движение на всеки гражданин</a>
								<p>Китай планира противоречива система за "социален кредит", която съди всеки жител според поведението</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/14/2722990_indeksite_na_borsata_zapochnaha_sedmicata_s_rust/" title="Индексите на борсата започнаха седмицата с ръст" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2722990_indeksite_na_borsata_zapochnaha_sedmicata_s_rust/', '')">
									<img width="80" height="80" alt="Индексите на борсата започнаха седмицата с ръст" title="Индексите на борсата започнаха седмицата с ръст" src="/shimg/zx80y80_2665263.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Индексите на борсата започнаха седмицата с ръст" href="/biznes/kompanii/2016/03/14/2722990_indeksite_na_borsata_zapochnaha_sedmicata_s_rust/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2722990_indeksite_na_borsata_zapochnaha_sedmicata_s_rust/', '')">Индексите на борсата започнаха седмицата с ръст</a>
								<p>"Стара планина холд" реализира най-голям ръст след съобщението за дивидент</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/15/2723680_mirolio_prodade_dela_si_v_bulgartabak_za_266_mln_lv/" title="Миролио продаде дела си в &quot;Булгартабак&quot; за 26.6 млн. лв." onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/15/2723680_mirolio_prodade_dela_si_v_bulgartabak_za_266_mln_lv/', '')">
									<img width="80" height="80" alt="Миролио продаде дела си в &quot;Булгартабак&quot; за 26.6 млн. лв." title="Миролио продаде дела си в &quot;Булгартабак&quot; за 26.6 млн. лв." src="/shimg/zx80y80_2434417.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Миролио продаде дела си в &quot;Булгартабак&quot; за 26.6 млн. лв." href="/biznes/kompanii/2016/03/15/2723680_mirolio_prodade_dela_si_v_bulgartabak_za_266_mln_lv/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/15/2723680_mirolio_prodade_dela_si_v_bulgartabak_za_266_mln_lv/', '')">Миролио продаде дела си в "Булгартабак" за 26.6 млн. лв.</a>
								<p>През фондовата борса бяха прехвърлени 7.22% от капитала, които отговарят точно на дела на италианския бизнесмен</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/tema/2018/12/07/3357368_cepi_mraka/" title="Цепи мрака" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/tema/2018/12/07/3357368_cepi_mraka/', '')">
									<img width="80" height="80" alt="Цепи мрака" title="Цепи мрака" src="/shimg/zx80y80_3357369.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Цепи мрака" href="/light/tema/2018/12/07/3357368_cepi_mraka/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/tema/2018/12/07/3357368_cepi_mraka/', '')">Цепи мрака</a>
								<p>Нови технологии, ресторант на тъмно, тактилни разходки и други инициативи, които разкриват света на незрящите</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/lica/2018/12/07/3357445_20_vuprosa_mila_mihova/" title="20 въпроса: Мила Михова" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/lica/2018/12/07/3357445_20_vuprosa_mila_mihova/', '')">
									<img width="80" height="80" alt="20 въпроса: Мила Михова" title="20 въпроса: Мила Михова" src="/shimg/zx80y80_3357556.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="20 въпроса: Мила Михова" href="/light/lica/2018/12/07/3357445_20_vuprosa_mila_mihova/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/lica/2018/12/07/3357445_20_vuprosa_mila_mihova/', '')">20 въпроса: Мила Михова</a>
								<p>На 15 декември в "Люмиер" тя ще изпълни песни и арии на Росини, Белини и Доницети</p>
							</div>
						</div>
						</div><div class="clear"></div>
				</div><!-- close content borderTop -->
				<div class="clear"></div>
			</div><!-- close row -->
			<div class="clear"></div>
		</div><!-- close kr-container -->
	</div><!-- close nclRow pb30 moreCapi -->
		
				
	<div class="nclRow pb30 kreader">
		<span class="nclTitle"><h2></h2></span>
		<div class="kr-container">
			<div class="kr-info">
				<span class="kr-tablet"></span>
				<span class="kr-text">
					<strong>K:Reader</strong>
					<br><br>
					Нов и модерен инструмент, който пренася в дигитална среда усещането от четенето на хартия.
					<br><br>
					Прочетете целия вестник или списание без да търсите отделните статии в сайта.
				</span>
			</div>
			<div class="kr-digital-editions">
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал" href="/kreader/?i=capital"><img class="cover" src="https://www.capital.bg/pdfpreview.php?issue=20181208&page=cover_1" alt="Капитал, брой 49" /></a>
					<p class="title">Капитал</p>
					<span>Брой 49 // 08.12.2018</span>
					<a class="kr-more capital" href="/kreader/?i=capital" title="Прочетете новия брой на Капитал">Прочетете</a>
				</div>
				<div class="lib-edition">
					<a title="Капитал PRO, Тема на броя: Телевизионен щит за властта" href="/kreader/?i=kpro">
                        <img class="cover" style="height: 110px;" src="/shimg/zx170y220_3358049.jpg" alt="Капитал PRO, Тема на броя: Телевизионен щит за властта" />
					</a>
					<p class="title">Емисия</p>
					<span>СЕДМИЧНИКЪТ // 07.12.2018</span>
					<a class="kr-more daily" href="/kreader/?i=kpro" title="Капитал PRO, Тема на броя: Телевизионен щит за властта">Прочетете</a>
				</div>
                <!--
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал Light" href="/kreader/?i=light"><img class="cover" src="https://www.capital.bg/pdfpreview.php?issue=20181208&page=401" alt="Капитал Light, брой 49" /></a>
					<p class="title">Капитал Light</p>
					<span>Брой 49 // 08.12.2018</span>
					<a class="kr-more light" href="/kreader/?i=light" title="Прочетете новия брой на Капитал Light">Прочетете</a>
				</div>
                -->
			</div>
			<div class="clear"></div>
		</div>
	</div>
	
				
				
<!--
		<div class="library-footer-wrapper">
			<div class="content-width">
				<h4 class="library-title">Библиотека</h4>
				<div class="lfw-content-wrapper">
					<div class="grid">
						<img src="/i/cover1.png" alt="Земеделие и бизнес" class="lfw-cover">
						<div class="grid-content">
							<h5 class="titile">Земеделие и бизнес</h5>
							<span>Ноември 2017</span>
							<div class="sub-title">Фокус върху сектора с данни, анализ и ревю на актуалните теми</div>
						</div>
						<a href="/interaktiv/anketi/" class="read">Четете</a>
					</div>
					<div class="grid middle">
						<img src="/i/cover2.png" alt="Гепард" class="lfw-cover">
						<div class="grid-content">
							<h5 class="titile">Гепард</h5>
							<span>Ноември 2017</span>
							<div class="sub-title">Класация на най-динамичните малки и средни компании в България. Фокус върху сектора с данни, анализ и ревю на актуалните теми</div>
						</div>
						<a href="/interaktiv/anketi/" class="read">Четете</a>
					</div>
					<div class="grid">
						<img src="/i/cover3.png" alt="Капитал Авто" class="lfw-cover">
						<div class="grid-content">
							<h5 class="titile">Капитал Авто</h5>
							<span>Ноември 2017</span>
							<div class="sub-title">Докъде е стигнала автомобилната индустрия</div>
						</div>
						<a href="/interaktiv/anketi/" class="read">Четете</a>
					</div>
				</div>
				<div class="description">In tincidunt tortor sit amet tellus tristique, sed vestibulum erat fringilla. Vivamus hendrerit consequat metus, eget fermentum elit dapibus ac. Etiam non nisi at libero semper eleifend. Proin sit amet nisl enim. Nullam consectetur elit vitae erat cursus tempor. Donec ac purus non sapien ultrices vestibulum. Curabitur non sollicitudin eros.</div>
			</div>
		</div>
-->
		<div class="row sitemap">
			<div class="content">
				<a id="topbutton" title="В началото" href="/">Капитал</a>
				<div class="sitemap-content clearfix">
					<div class="first-element">
						<h5>СЪДЪРЖАНИЕ</h5>
						<ul class="column">
							<li class="k-headings"><span class="K k1">К1</span>Средата</li>
							<li class="k-headings"><span class="K k2">К2</span>Бизнесът</li>
							<li class="k-headings"><span class="K k3">К3</span>Моят Капитал</li>
						</ul>
					</div>
					<div>
						<h5>ПРОДУКТИ</h5>
						<ul class="column">
							<li><a href="/biblioteka/" title="Библиотека издания">Библиотека</a></li>
							<li><a href="/kpro/#kapiForm" title="КАПИ финансова информация за фирми">КАПИ</a></li>
							<li><a href="/service/newsletters/" title="Бюлетини">Бюлетини</a></li>
							<li><a href="https://events.economedia.bg/events" title="Събития" target="_blank">Събития</a></li>
						</ul>
						<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
						<ul class="column">
							<li><a href="https://www.capital.bg/chesto_zadavani_vuprosi_-_abonament_capital/digitalni_dostupi/2018/10/26/3334306_mobilni_prilojeniia/" title="Капитал PRO">Капитал PRO</a></li>
							<li><a href="https://www.capital.bg/chesto_zadavani_vuprosi_-_abonament_capital/digitalni_dostupi/2018/10/26/3334306_mobilni_prilojeniia/" title="Капитал">Капитал</a></li>
						</ul>
					</div>
					<div>
						<h5>ПОЛЕЗНО</h5>
						<ul class="column">
							<!--<li>Карта на сайта</li>-->
							<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg" >Реклама</a></li>
							<li><a href="/kreader/?i=daily&nav=arch" title="Архив на броевете на Капитал">Архив</a></li>
							<li><a href="/service/contactscap/" target="_blank" title="Контакти" >Екип</a></li>
							<li><a href="/faq" title="Често задавани въпроси">FAQ</a></li>
							<!--<li>RSS</li>-->
						</ul>
					</div>
					<div>
						<h5>АБОНАМЕНТ</h5>
						<ul class="column">
							<li><a href="/subscription/" title="Абонаменти" target="_blank">Абонирайте се</a></li>
							<li><a href="/faq/" target="_blank" title="Връзка с нас">Връзка с нас</a></li>
							<li><a href="https://id.capital.bg/aktivacia.php" target="_blank" title="Активиране с код" >Активиране с код</a></li>
						</ul>
					</div>
					<div>
						<h5>ОЩЕ ОТ КАПИТАЛ</h5>
						<ul class="column">
							<li><a href="https://www.economedia.bg/" title"Икономедиа" target="_blank">Икономедиа</a></li>
							<li><a href="https://www.dnevnik.bg/" title"Дневник" target="_blank">Дневник</a></li>
							<li><a href="https://www.karieri.bg/" title"Кариери" target="_blank">Кариери</a></li>
							<li><a href="https://www.regal.bg/" title"Регал" target="_blank">Регал</a></li>
							<li><a href="https://www.bacchus.bg/" title"Бакхус" target="_blank">Бакхус</a></li>
						</ul>
					</div>
				</div>
				<div class="new-footer social-links">
					<ul class="shareTools">
						<li class="amazon"><a target="_blank" title="Капитал в Kindle Store" href="http://www.amazon.com/Capital/dp/B0056Z0676/" rel="nofollow">&nbsp;</a></li>
						<li class="in"><a target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia" rel="nofollow">&nbsp;</a></li>
						<li class="google"><a target="_blank" title="Капитал в Google+" href="https://plus.google.com/115418120516616594072" rel="publisher">&nbsp;</a></li>
						<li class="twitter"><a target="_blank" title="Капитал в Twitter" href="http://twitter.com/capitalbg" rel="nofollow">&nbsp;</a></li>
						<li class="facebook"><a target="_blank" title="Капитал във Facebook" href="http://www.facebook.com/capitalbg" rel="nofollow">&nbsp;</a></li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	
				<div class="row footer">
					<div class="footer-wrapper">
					  <div class="grid left">
					    <img src="/i/amb.jpg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</div>
					  </div>
					  <div class="grid">
					    <div>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</div>
							<a title="Общи условия за ползване" href="https://www.economedia.bg/show.php?guid=550170" target="_blank" class="footer-links" >Общи условия за ползване</a>
							<a title="Политика за бисквитките" href="https://www.economedia.bg/show.php?guid=2582383" target="_blank" class="footer-links" >Политика за бисквитките</a>
							<a title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank" class="footer-links" >Декларация за поверителност</a>
						</div>
						<div class="grid">
							<div>Уеб разработка Икономедиа<br />
								Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br />
								Някои снимки © 2010 Associated Press и Reuters</div>
							<div>Всички права запазени © 1993-2018, Икономедиа АД</div>
						</div>
						<a class="mobile-version" href="//www.capital.bg/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/12/07/3357303_stroitel_na_kapitalizma_karina_karaivanova/?ref=rss&sitever=m" rel="nofollow">Mобилна версия</a>
					</div>
					<!-- subs-banner -->
				</div>
				<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Capital.bg_InnerPages_TopLayer_banner -->
		<div id='div-gpt-ad-1435744277835-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-1'); });
		</script>
		</div>
	</div></div>
				<div class="clearfix"></div>
			</div>
		</div>
		
	
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / capital.bg / politika i ikonomika -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'ApI1xqrvQQc9LXHtexa1nPU576bdtVtzWnoXxPNyTe3.R7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
	
		
		
		<div id="fb-root"></div>
		<script>
			(function() { 
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js#xfbml=1';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1275", 
		url: "https://www.capital.bg/politika_i_ikonomika/imena/stroitel_na_kapitalizma/2018/12/07/3357303_stroitel_na_kapitalizma_karina_karaivanova/", 
		title: "Строител на капитализма: Карина Караиванова", 
		pubdate: "2018-12-07 12:18", 
		authors: "Капитал", 
		sections: "Строител на капитализма", 
		tags: "генерален директор, надзор, Карина Караиванова, Калин Митрев, България", 
		comments: "1" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		
		
	</body>
	</html>
	
	