
		
		
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
		<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<title>Седмицата | Топ обявите за работа на Karieri.bg - Капитал</title>
			<meta name="description" content="Преглед на актуалните предложения за работа в областта на маркетинга, финансите, IT сектора, търговията, човешките ресурси" />
			<meta name="keywords" content="karieri.bg, обяви, работно време, работа, кариерно развитие, обяви за работа, кариера, мениджмънт," />
			<meta name="author" content="Capital.bg" />
			<meta name="robots" content="noarchive" />
			
			
		<link rel="canonical" href="http://www.capital.bg/politika_i_ikonomika/sedmicata/2018/01/05/3107650_top_obiavite_za_rabota_na_karieribg/" /> 
		<link rel="alternate" href="https://m.capital.bg/politika_i_ikonomika/sedmicata/2018/01/05/3107650_top_obiavite_za_rabota_na_karieribg/" /> 
		<link rel="amphtml" href="https://m.capital.bg/politika_i_ikonomika/sedmicata/2018/01/05/3107650_top_obiavite_za_rabota_na_karieribg/amp" />
        <meta property="og:title" content="Топ обявите за работа на Karieri.bg"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.capital.bg/politika_i_ikonomika/sedmicata/2018/01/05/3107650_top_obiavite_za_rabota_na_karieribg/"/>
        <meta property="og:site_name" content="www.capital.bg"/>
        <meta property="og:image" content="http://www.capital.bg/shimg/zx620y323c_3107656.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
        <meta property="og:description" content="Преглед на актуалните предложения за работа в областта на маркетинга, финансите, IT сектора, търговията, човешките ресурси"/>
        <meta property="fb:app_id" content="608474672658604">
	<meta name="io-author" content="Велислав Филипов" />
			<link rel="SHORTCUT ICON" href="/favicon.ico?v=2" />
			<link href="/apple-touch-icon.png?v=1" rel="apple-touch-icon">
			<link rel="alternate" type="application/rss+xml" title="Капитал" href="/rss/" />
			<meta property="fb:pages" content="59519326031" />	
			<script src="//use.typekit.net/ayl3pew.js" type="text/javascript"></script>
			<style type="text/css">
				.tk-myriad-pro {
					font-family:"myriad-pro",sans-serif;
				}
			</style>
			<script type="text/javascript">try{Typekit.load();
			} catch(e) {
			}</script>
			
			<link href="https://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css&v=1" type="text/css" rel="stylesheet" />
			<link href="/minc/b=lib&amp;f=main6.css,ncl.css,paywall.css&amp;v=10" type="text/css" rel="stylesheet" media="screen" title="default" />
			<link href="/minc/f=lib__print.css" type="text/css" rel="stylesheet" media="print" title="default" />
			
			<!--[if IE 5]>
				<link rel="stylesheet" type="text/css" href="/minc/f=lib__ie5.css" media="screen" title="default"/>
			<![endif]-->
			
			<link rel="alternate" type="application/rss+xml" title="Седмицата" href="/rss/?rubrid=2260" />
			
			
			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,jquery-appear__jquery.appear-1.1.1.min.js,blockadblock__blockadblock.3.2.1.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib__jquery-validation&amp;f=jquery.form.js,jquery.validate.js,messages_bg.js"></script>
			
			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js,paywall.js&amp;v=11"></script>
			<script type="text/javascript" src="/minj/f=lib__lightbox2.04__js__jquery.lightbox-0.5.js"></script>
			
	<link href="https://id.capital.bg/minc/f=lib__login.css&v=32" type="text/css" rel="stylesheet" />
	<script type="text/javascript" src="https://id.capital.bg/minj/f=lib__login.js&amp;v=45"></script>
	
			
			
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/149508300/Capital.bg_Politics_The_Week_1st_300x250', [[300, 1000], [300, 250], [300, 600]], 'div-gpt-ad-1435232298641-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_The_Week_Leader_728x90', [[1, 1], [728, 90], [940, 200], [940, 220], [940, 90], [940, 600]], 'div-gpt-ad-1435232298641-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_InnerPages_TopLayer_banner', [[150, 150], [800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1435232298641-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_The_Week_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435232298641-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_The_Week_468x60', [[468, 60], [620, 90]], 'div-gpt-ad-1435232298641-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_The_Week_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435232298641-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap.bg_story_440x90', [[440, 90], [440, 290]], 'div-gpt-ad-1494431462509-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_more_10x30', [10, 30], 'div-gpt-ad-1495099379424-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_popup_10x40', [10, 40], 'div-gpt-ad-1495100186670-0').addService(googletag.pubads());

	            googletag.defineSlot('/149508300/Capital.bg_FashaLibrarybottom_300x40', [300, 40], 'div-gpt-ad-1434557444591-5').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    
		googletag.pubads().enableSyncRendering();
	
		    googletag.pubads().collapseEmptyDivs(true);
		    googletag.pubads().setTargeting('story_id', '3107650');googletag.pubads().setTargeting('rubr_id', ['440','2248','2260','2359','2613']);googletag.pubads().setTargeting('keywords', ['nolinux','/politika_i_ikonomika/sedmicata','','karieri.bg','обяви']);googletag.pubads().setTargeting('issue_id', '5300');
		    googletag.enableServices();
			googletag.pubads().addEventListener("slotRenderEnded", function(event) { //Hide <br> if no ad is loaded
		      var element = $(document).find("br").next("div"),
		          slotStatiq = $(document).find(".storyMainBody br").next("div[data-google-query-id]").attr("id"),
		          articleCheck = $(".storyMainBody");
		          $(element.next()).ready(function(){
		              var prevElement = element.prev("br"),
		                  nextElement = element.next("br");
		            if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
		                prevElement.remove();
		                nextElement.remove();
		              }
		          });
		     });
		  });
		</script>
	
			<script type="text/javascript" src="/minj/b=lib&f=motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js,tables.js"></script>
		<link rel="image_src" href="https://www.capital.bg/shimg/zx100_3107656.jpg" /> 
		
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/plugins/flowplayer.ipad-3.2.9.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="https://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />
			
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('05/01/2018 15:03:00');
		       setAuthor('Велислав Филипов');ga('set', 'dimension9', 'Седмицата(2260)');currlocation = '/show.php';ga('send', 'pageview', {
				'metric1': 1
			});
	</script>
			
			
	<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	
			
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@CapitalBg">
		<meta name="twitter:title" content="Топ обявите за работа на Karieri.bg">
		<meta name="twitter:description" content="Преглед на актуалните предложения за работа в областта на маркетинга, финансите, IT сектора, търговията, човешките ресурси">
		<meta name="twitter:image:src" content="https://www.capital.bg/shimg/zx350_3107656.jpg">
	
		</head>
		<body id="story3107650">
		
	<script>
	  dataLayer = [{
		 'userType': '',
		 'loggedIn': 'NotLoggedIn',
		 'userPlan': '',
		 'posScreen': '',
		 'posScreenDetails': ''
	  }];
	</script>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager -->
		<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Capital.bg",link:"https://chrome.google.com/extensions/detail/lanbncpnnmafpfikemcimkiddbogfnki",hide:"noIdioExtToolbar",slide:true};
		
		
		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('cptext1') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}
			
			if((localStorage[toolbarConfig.hide] == true) && !readCookie('cptext1')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();
				
				document.cookie = 'cptext1' + "=" + '1' + expires + "; path=/" + ";domain=.capital.bg";
			}
			
			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}
			
			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1) && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('cptext1'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}
		</script>
		
		 <!-- splash 800x600 -->
	
		
	
		<div id="bodywrappernew">
			<div id="bodywrapper" >
				
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="http://www.economedia.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="http://id.capital.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="http://www.capital.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="http://www.dnevnik.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="http://www.karieri.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="http://www.bacchus.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="http://www.odit.info?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="http://www.regal.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="http://www.gradat.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=gradat.bg' });" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура" target="_blank">Градът.bg</a></li>
		<!-- 
			<li><a href="http://stroitelstvo.info/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=stroitelstvo.info' });" title="">Строителство.info</a></li>
			<li><a href="http://www.foton.bg/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=foton.bg' });" title="Foton.bg">Foton.bg</a></li>
			<li><a href="http://www.zastrahovamse.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=zastrahovamse.com' });" title="zastrahovamse.com">zastrahovamse.com</a></li>
		 -->
		<li><a href="http://www.digitalk.bg/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li class="imp"><a href="http://www.capital.bg/k100-2017/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100-2017/' });" title="Класацията К100 | Класацията К100 - Годишна класация на най-добрите банки в България. Анализи и тенденции в банковия сектор, интервюта с банкерите от топ 100" target="_blank">Класацията К100</a></li>
		<li class="imp"><a href="http://www.capital.bg/specialni_izdaniia/regal/2017/10/30/3068649_klasaciiata_regal_500/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=www.capital.bg/specialni_izdaniia/regal/2017/10/30/3068649_klasaciiata_regal_500/' });" title="Регал 500 + 2017" target="_blank">Регал 500</a></li>
		<li class="imp"><a href="http://www.capital.bg/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=www.capital.bg/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/' });" title="Класация Гепард 2017" target="_blank">Гепард</a></li>
		<li class="blue">
					<a href="http://www.capital.bg/biznes/business_school/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=www.capital.bg/biznes/business_school/' });"title="Капитал Business School, MDV Professional Education" target="_blank">Business School</a>
				</li>
		<li class="blue"><a href="http://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="https://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="https://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="https://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="javascript:void(0);" title="влизане в системата, ако вече сте се регистрирали" onclick="openlogin();">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="https://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
		
		
		<div class="nclHeader clearfix">
			<div class="nclHeadRow clearfix">
				<div class="nclHead">
					<a class="logoTop" href="/" title="В началото">КАПИТАЛ</a>
					<div class="payLowStatus">
						<a class="nclFbIcon" href="https://www.facebook.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclTwIcon" href="https://twitter.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclAboIcon" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank"></a>
					</div>
				</div>
				<div class="nclHeadNav"><ul class="nclHeadNavMain"><li class="liMenu clrHome"><a href="http://www.capital.bg/">Начало</a></li> <li class="liMenu clrNew"><a href="/all/" class="link" title="Всичко от последните 24 часа">Ново <span>(54)</span></a></li>
		<li class="liMenu active-clrpolitika_i_ikonomika" id="active-clrpolitika_i_ikonomika">
			
			<a class="link" title="Политика и икономика" href="/politika_i_ikonomika/">Политика и икономика</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="България" href="/politika_i_ikonomika/bulgaria/">България</a></li><li><a title="Енергетика на светло" href="/energy/">Енергетика на светло</a></li><li><a title="Свят" href="/politika_i_ikonomika/sviat/">Свят</a></li><li><a title="Общество" href="/politika_i_ikonomika/obshtestvo/">Общество</a></li><li><a title="Всичко за правата ни" href="/vsichko_za_pravata_ni/">Всичко за правата ни</a></li><li><a title="Редакционни коментари" href="/politika_i_ikonomika/redakcionni_komentari/">Редакционни коментари</a></li><li><a title="Мнения" href="/politika_i_ikonomika/mnenia/">Мнения</a></li><li><a title="Имена" href="/politika_i_ikonomika/imena/">Имена</a></li><li><a title="Седмицата" href="/politika_i_ikonomika/sedmicata/">Седмицата</a></li><li><a title="Спорт" href="/politika_i_ikonomika/sport/">Спорт</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrbiznes" id="clrbiznes">
			
			<a class="link" title="Бизнес" href="/biznes/">Бизнес</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Компании" href="/biznes/kompanii/">Компании</a></li><li><a title="Пазари" href="/biznes/pazari/">Пазари</a></li><li><a title="Стоки и продажби" href="/biznes/stoki_i_prodajbi">Стоки и продажби</a></li><li><a title="Предприемач" href="/biznes/predpriemach/">Предприемач</a></li><li><a title="Start Up" href="/biznes/startup/">Start Up</a></li><li><a title="Имоти" href="/biznes/imoti/">Имоти</a></li><li><a title="Финанси" href="/biznes/finansi/">Финанси</a></li><li><a title="Медиа и реклама" href="/biznes/media_i_reklama/">Медиа и реклама</a></li><li><a title="Технологии" href="/biznes/tehnologii_i_nauka/">Технологии</a></li><li><a title="Моят капитал" href="/biznes/moiat_kapital/">Моят капитал</a></li><li><a title="Консулт" href="/biznes/konsult/">Консулт</a></li><li><a title="Интервюта и коментари" href="/biznes/intervjuta_i_komentari/">Интервюта и коментари</a></li><li><a title="Business School" href="/biznes/business_school/">Business School</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrkpro" id="clrkpro">
			
			<a class="link" title="K:PRO" href="/kpro/">K:PRO</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Индустрии" href="/kpro/industrii/">Индустрии</a></li><li><a title="КАПИ" href="/kpro/#kapiForm">КАПИ</a></li><li><a title="Класации" href="/kpro/#klasacii">Класации</a></li><li><a title="К100" href="/k100/">К100</a></li><li><a title="Гепард" href="/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/">Гепард</a></li><li><a title="Презентации от събития" href="/kpro/prezentacii_ot_subitia/">Презентации от събития</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrlight" id="clrlight">
			
			<a class="link" title="Light" href="/light/">Light</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Тема" href="/light/tema/">Тема</a></li><li><a title="Лица" href="/light/lica/">Лица</a></li><li><a title="Неща" href="/light/neshta/">Неща</a></li><li><a title="Места" href="/light/mesta/">Места</a></li><li><a title="Мода" href="/light/moda/">Мода</a></li><li><a title="Post-it" href="/light/postit/">Post-it</a></li><li><a title="Ревю" href="/light/revju/">Ревю</a></li><li><a title="K:ids" href="/specialni_izdaniia/kids/?ref=menulight">K:ids</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrmultimedia" id="clrmultimedia">
			
			<a class="link" title="Мултимедия" href="/multimedia/">Мултимедия</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Галерии" href="/multimedia/fotogalerii/">Галерии</a></li><li><a title="Инфографики" href="/multimedia/infografiki/">Инфографики</a></li><li><a title="Блог:Crop" href="/blogove/crop/">Блог:Crop</a></li><li><a title="Видео" href="/multimedia/video/">Видео</a></li></ul><div class="moreContent"></div></div></div>
		</li>	
	
		<li class="liMenu clrinteractive" id="clrinteractive">
			
			<a class="link" title="Дебати" href="/interaktiv/debati/">Дебати</a>
			
		</li>	
	
		</ul>
		<ul class="nclSubNav new">
			<li><a class="nclCapitalIcon" href="/kreader/?i=capital" target="_blank" title="Капитал"></a></li>
			<li><a class="nclLightIcon" href="/kreader/?i=light" target="_blank" title="Light"></a></li>
			<li><a class="nclDailyIcon" href="/kreader/?i=daily" target="_blank" title="Капитал Daily"></a></li>
			<li><a class="nclLibraryIcon" href="/biblioteka/" target="_blank" title="Библиотека"></a>
				<span class="nclGrLineNav"></span>
			</li>
		</ul>
	</div>
	
			</div>
		</div>
		<div class="nclBansHolder clearfix">
			<div class="nclBansHead clearfix">
				<span class="ban728" id="ban728">
		<!-- /149508300/Capital.bg_Politics_The_Week_Leader_728x90 -->
		<div id='div-gpt-ad-1435232298641-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435232298641-2'); });
		</script>
		</div>
	</span>
			</div>
		</div>
	
		
		
	
		<div id="mainContent">
			
		
		
		<div class="nclRow pathLine">
			<div class="content nclPath border_politika_i_ikonomika">
			 	<h2><em>//</em>
		<a href="/politika_i_ikonomika/">Политика и икономика</a>
		
		<em>/</em>
	<span class="subrubr">
		<a href="/politika_i_ikonomika/sedmicata/">Седмицата</a>
		</span>
		
	</h2>
			</div>
		</div>
	
		<div class="row showhead">
			<div class="content showhead">
				
				<div class="showHeadTop R">
					<span class="nclPaperLabel"><img src="/i/61/ncl-capital.gif"  title="Тази статия е част от съдържанието на вестник Капитал" /></span>
					
					<span class="text" data-pubdate="05/01/2018 15:03:00">5 яну 2018, 15:03, 641 прочитания</span>
				</div>
				<h1> Топ обявите за работа на Karieri.bg</h1>
				
				<h2>Преглед на актуалните предложения за работа в областта на маркетинга, финансите, IT сектора, търговията, човешките ресурси</h2>
				
				<div style="clear: both;"></div>
				<div class="showHeadLine showHeadLineTop">
					
					
		
					<div class="author">
						<div class="authCell"> 
							<span class="info"></span>
							<span class="name"><a title="Всички статии от Велислав Филипов" href="/browse.php?author=Велислав Филипов">Велислав Филипов</a></span>
						</div>
						
					</div>
	
						
		<ul class="tools">
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="fblike" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });"><fb:like href="http://www.capital.bg/3107650/" send="false" layout="button_count" width="450" show_faces="true" colorscheme="dark"></fb:like></li>
			<li style="padding: 8px 0px 0px 0px; float:left; width:65px; height:20px; overflow:hidden; display: block; *display: none;">
				<g:plusone size="small"></g:plusone>
				<script type="text/javascript">
				  (function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</li>
			<li class="middle"></li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.bg%2F3107650%2F+&title=%D0%A2%D0%BE%D0%BF+%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%BD%D0%B0+Karieri.bg&summary=%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4+%D0%BD%D0%B0+%D0%B0%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%B8%D1%82%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B7%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%B2+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%82%D0%B0+%D0%BD%D0%B0+%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B8%D0%BD%D0%B3%D0%B0%2C+%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%B8%D1%82%D0%B5%2C+IT+%D1%81%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D0%B0%2C+%D1%82%D1%8A%D1%80%D0%B3%D0%BE%D0%B2%D0%B8%D1%8F%D1%82%D0%B0%2C+%D1%87%D0%BE%D0%B2%D0%B5%D1%88%D0%BA%D0%B8%D1%82%D0%B5+%D1%80%D0%B5%D1%81%D1%83%D1%80%D1%81%D0%B8&source=https%3A%2F%2Fwww.capital.bg" target="_blank" title="Споделяне в Linkedin" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });" rel="nofollow"><img src="/i/6/tools/linkedin.jpg">LinkedIn</a>
			</li>
			<li class="middle"></li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%A2%D0%BE%D0%BF+%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%BD%D0%B0+Karieri.bg&amp;via=CapitalBg&amp;url=http://www.capital.bg/3107650/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3107650&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3107650" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Качествената журналистика е въпрос на принципи, професионализъм, но и средства. Ако искате да подкрепите стандартите на "Капитал", може да го направите тук. Благодарим.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Топ обявите за работа на Karieri.bg&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3107650" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/politika_i_ikonomika/sedmicata/2018/01/05/3107650_top_obiavite_za_rabota_na_karieribg/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3107650" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
		</ul>
	
				<div style="clear: both;"></div>	
				</div>
				
				
				<div class="clear"></div>
			</div>
		</div>
		<div class="row leftRightMain">
			<div class="content leftRightMain">
				<div class="leftColMain L">
					
					<div class="storyMainBody R fontSize0" id="ourStoryContent">
						
						
						
						
		
			<table class="news_accent">
				<tbody>
					<tr>
						<td>
							<div class="ilustrationContent">
							<h4 class="ilustration">Илюстрация</h4>
								<div class="expandContent" style="display:none;">
									<a href="javascript: void(0);" title="Увеличаване"><img src="/shimg/zx160y90_3107656.jpg"/></a>
									
									<p class="expand"><a href="javascript: void(0);" title="Увеличаване">Увеличаване</a></p>
								</div>
								<div class="ilustrationRow expandable" style="display:block;">
									<div class="bigphoto">
										<div style="text-align: center;">
											<img src="/shimg/zx620_3107656.jpg" border="0" alt="[freepik.com]" class="aimg" />
											
										</div>
										<div class="expandHolder">
											<p></p>
											<span class="zoomLink"></span>
											<span class="whoAuth">  [freepik.com]</span>
										</div>
										<p class="shrink"><a href="javascript: void(0);" title="Смаляване">Смаляване</а></p>
									</div>
								</div>
							</div>
						</td>
					</tr>
				</tbody>
			</table>
		
	
						
						
						
						
						
	<div class="amore">
		<h4>Още по темата</h4>
			<div class="amoreHolder">
	
		<div class="anons">
			
			<p><a href="http://www.karieri.bg/show/?storyid=3104388" onclick="gaArticleLinksTheme(event, 1, 'http://www.karieri.bg/show/?storyid=3104388')">Идеалната работа развива човека и носи ползи на обществото</a></p>
			<p>Ралица Касимова, част от екипа на кооперация "Хранкооп - София", ни гостува в рубриката "Пет минути със..."</p>
			<span>28 дек 2017</span>
		</div>
	
		<div class="anons">
			
			<p><a href="http://www.karieri.bg/show/?storyid=3099611" onclick="gaArticleLinksTheme(event, 2, 'http://www.karieri.bg/show/?storyid=3099611')">Хората трябва да имат свобода да изразяват себе си</a></p>
			<p>Ивайло Господинов, управляващ съдружник в Black Peak Capital, ни гостува в рубриката "Пет минути със..."</p>
			<span>18 дек 2017</span>
		</div>
	
		<div class="anons">
			
			<p><a href="http://www.karieri.bg/show/?storyid=3084012" onclick="gaArticleLinksTheme(event, 3, 'http://www.karieri.bg/show/?storyid=3084012')">Новите MBA тенденции</a></p>
			<p>Едногодишните програми стават все по-предпочитани, а Брекзит и политическата обстановка в САЩ оказаха влияние върху интереса към програмите в двете държави</p>
			<span>24 ное 2017</span>
		</div>
	
		<div class="anons">
			
			<p><a href="http://www.karieri.bg/show/?storyid=3076957" onclick="gaArticleLinksTheme(event, 4, 'http://www.karieri.bg/show/?storyid=3076957')">Прави, каквото трябва, пък да става, каквото ще</a></p>
			<p>Елена Николова, съосновател на стартъп компанията Escreo, ни гостува в рубриката "Пет минути със..."</p>
			<span>13 ное 2017</span>
		</div>
	
		<div class="anons">
			
			<p><a href="http://www.karieri.bg/show/?storyid=3070218" onclick="gaArticleLinksTheme(event, 5, 'http://www.karieri.bg/show/?storyid=3070218')">Благодарим ви, ще се свържем с вас</a></p>
			<p>Как да затвърдите доброто впечатление от интервюто за работа в пет стъпки</p>
			<span>1 ное 2017</span>
		</div>
	
		</div>
	</div>
	<div style="border-left: 1px dotted #FFF; float: left;"></div>
	
						
						
						Интервюто за работа винаги е било трудна задача за всеки един кандидат. Подготовката изисква нещо повече от това да се подготвите по дадени въпроси и да прочетете малко информация за компанията. Вашата роля по време на интервюто не е само да отговаряте на въпросите на интервюиращия, а и вие да питате.<br /><br />Задължително трябва да зададете няколко ключови въпроса, които не само ще покажат на бъдещия ви работодател, че наистина се интересувате от работата, а също така ще разберете дали тази позиция е най-подходящата за вас.<br /><br />Като за начало е добре да се запознаете какви очаквания имат работодателите към вас. Понякога задълженията, които се споменават по време на интервюто, се увеличават с почването на работата. Може пък да имат и завишени изисквания - да правите по определен брой задачи за определено време, което да е непосилно за вас, или да се очаква да сте на разположение 24 часа.<br /><br />Къде може да ви отведе тази работа? Въпреки че сега кандидатствате за конкретна позиция въз основа на текущия набор от умения, никога не е лошо да помислите за бъдещето и къде точно може стигнете нагоре в компанията. Това не е нахален въпрос – точно обратното, ще покажете на интервюиращите, че не само вземате работата на сериозно, а и се стремите към развитие и възнамерявате да продължите развитието си, докато работите в компанията.<br /><br />Може да се запознаете и с фирмената култура или как всъщност се случва работата в самите отдели на компанията. Когато пък следващия път на интервю ви попитат дали имате въпроси, то отговорът трябва категорично да е "да". Извършването на проучване за компанията е задължително, но най-добрият начин да разберете какво се случва вътре във фирмата е да говорите с хората, които работят там. Ако все още не сте открили точната компания и позиция, за която да кандидатствате, разгледайте обявите на <span><a href="https://www.karieri.bg/" target="_blank">Karieri.bg</a>:</span><br /><br />
		<!-- /149508300/cap.bg_story_440x90 -->
		<div id='div-gpt-ad-1494431462509-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494431462509-0'); });
		</script>
		</div>
	<br /><br /><strong>KPMG</strong> търси <a href="http://www.karieri.bg/viewadv/rabota/41686_advisor_it_risk_compliance/" target="_blank">Advisor, IT Risk & Compliance</a><br /><br /><strong>"Мобилтел"</strong> търси <a href="https://www.karieri.bg/viewadv/rabota/41699_ccdpccnp_collaboration_engineer/" target="_blank">CCDP/CCNP Collaboration Engineer</a><br /><br /><strong>БНБ </strong>търси:<br /><a href="http://www.karieri.bg/viewadv/rabota/41673_ekspert/" target="_blank">Експерт</a><br /><a href="http://www.karieri.bg/viewadv/rabota/41672_ekspert_v_otdel_metodologiia_i_otchetnost/" target="_blank">Експерт в отдел "Методология и отчетност"</a><br /><br /><strong><em>Още обяви за работа можете да намерите на </em><em><a href="http://www.karieri.bg/obiavi_za_rabota/" target="_blank">Karieri.bg</a></em><em>.</em></strong><br />
						
						
						
						<ul class="showPaging">
							
						</ul>
						
					</div>
					
					<div class="showHeadLine" id="endofstory">
						
						
							
		<ul class="tools toolsfoot">
			<li>
				<script>
				function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a  href="https://www.facebook.com/share.php?u=http://www.capital.bg/show.php?storyid=3107650" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click()" title="Споделяне във Facebook" target="_blank" rel="nofollow"><img src="/i/6/tools/facebook.gif" />Facebook</a>
			</li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%A2%D0%BE%D0%BF+%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%BD%D0%B0+Karieri.bg&amp;via=CapitalBg&amp;url=http://www.capital.bg/3107650/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li>
				<a href="/random/" title="Случайна статия в Капитал от последните 7 дни"><img src="/i/6/tools/dice.gif" />Зарче</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3107650&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3107650" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation small-don">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Ако този материал Ви е харесал или желаете да изразите съпричастност с конкретната тема или кауза, можете да ни подкрепите с малко финансово дарение.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut2">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Топ обявите за работа на Karieri.bg&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3107650" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/politika_i_ikonomika/sedmicata/2018/01/05/3107650_top_obiavite_za_rabota_na_karieribg/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3107650" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
			
		</ul>
	
						<script type="text/javascript">showvoteform(3107650, 0, 'recomend');</script>
					</div>
					
		<div class="keyWordsForm">
							<span class="keyWrdsLbl">Етикети:</span>
	
		<span class="L"}>
			<a title="Статии за karieri.bg" href="/browse.php?rubrid=98950">karieri.bg</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за кариера" href="/browse.php?rubrid=14639">кариера</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за кариерно развитие" href="/browse.php?rubrid=22217">кариерно развитие</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за мениджмънт" href="/browse.php?rubrid=10822">мениджмънт</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за обяви" href="/browse.php?rubrid=41499">обяви</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за обяви за работа" href="/browse.php?rubrid=18069">обяви за работа</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за работа" href="/browse.php?rubrid=24745">работа</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за работно време" href="/browse.php?rubrid=27087">работно време</a>
		</span>
	</div>
					
		<div class="eventKare" style="min-height: 120px; position: relative;">
				<div class="shortContentEvent">
					<p style="width: 120px;">
						<strong>30 януари 2018г.</strong><br />
						София Хотел Балкан<br /><br />
						<a href="http://capital.bg/governmentevent" target="_blank" title="Дванадесета годишна среща на бизнеса с правителството"><strong style="font-size: 10px;">capital.bg/ governmentevent</strong></a>
					</p>
				</div>
				<div class="mainContentEvent">
					<style type="text/css">
						.mainContentEvent h3.eventSubtitle {
							color: #121212;
							font-size: 14px;
							font-weight: 700;
						}
						.mainContentEvent strong {
							color: #121212;
						}
						.mainContentEvent ul li {
							color: #121212;
							margin-left: 12px;
							list-style-type: disc;
							font-family: Georgia,"Times New Roman",Times,serif;
							font-size: 12px;
						}
					</style>
					<p><i class="eventSubtitle">Дванадесета годишна среща на бизнеса с правителството</i></p>
					<br /><br />
					<p>
						<strong style="font-size: 12px;">Акценти в програмата:</strong><br/>
						Загубата на човешки капитал през последните години - колко голям е проблемът, какви са ефектите за икономиката и какви държавни политики могат да го решат<br/>
						Какво може да направи правителството за задържане и развитие на човешкия капитал<br/>
						Докога ще расте европейската икономика и кои политики могат да повлияят на българския пазар на труда<br/>
						Ще постигне ли България устойчив ръст, докато губи човешки капитал<br/>
						Как българската икономика да стане атрактивна за работещите в чужбина<br/>
					</p><br />
				</div>
				<a href="http://capital.bg/governmentevent" target="_blank" title="Дванадесета годишна среща на бизнеса с правителството"><img src="/i/promo_kare/government2018_150.jpg" alt="" style="float: left; clear: left;" alt="Дванадесета годишна среща на бизнеса с правителството"/></a>
			</div>
					<div class="banner480x60">
		<!-- /149508300/Capital.bg_Politics_The_Week_468x60 -->
		<div id='div-gpt-ad-1435232298641-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435232298641-5'); });
		</script>
		</div>
	</div>
					<div class="clear"></div>
					
	<p class="sectHeading" style="margin-bottom: 0px;font-style: normal; font-size: 22px;"><nobr>Прочетете и това</nobr></p>
		<div class="wrapMoreToRead newsListHolder">
	
		<div class="nclNewsCol mr20">
			
			<a href="/politika_i_ikonomika/sedmicata/2018/01/05/3107229_kakvo_se_sluchi_prez_sedmicata/" title="Какво се случи през седмицата" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/sedmicata/2018/01/05/3107229_kakvo_se_sluchi_prez_sedmicata/', 'pr')">
				<img src="/shimg/zx300y169_3107233.jpg" alt="Какво се случи през седмицата" title="Какво се случи през седмицата" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/politika_i_ikonomika/sedmicata/2018/01/05/3107229_kakvo_se_sluchi_prez_sedmicata/" title="Какво се случи през седмицата" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/sedmicata/2018/01/05/3107229_kakvo_se_sluchi_prez_sedmicata/', '')">Какво се случи през седмицата</a>
			<p>Президентът наложи вето върху антикорупционния закон на ГЕРБ; Правителството отпусна допълнителни 15 млн. лева на БАН за 2018г.; Цената на каталунската криза е около 1 млрд. евро, заяви испанският икономически министър; Бюджетът на държавата завършва 2017 г. с излишък от почти 800 млн. лв.; Близка до Пеевски компания спечели 30 млн. лв. от сделки с акции на "Булгартабак"; НАП планира регистър на собствениците на електронни магазини в страната</p>
			<p class="subTxt">
				5 яну 2018, 434 прочитания
			</p>
		</div>
	
		<div class="nclNewsCol">
			
			<a href="/politika_i_ikonomika/sedmicata/snimka_na_sedmicata/2018/01/05/3106759_snimka_na_sedmicata/" title="Снимка на седмицата" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/sedmicata/snimka_na_sedmicata/2018/01/05/3106759_snimka_na_sedmicata/', 'pr')">
				<img src="/shimg/zx300y169_3106760.jpg" alt="Снимка на седмицата" title="Снимка на седмицата" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/politika_i_ikonomika/sedmicata/snimka_na_sedmicata/2018/01/05/3106759_snimka_na_sedmicata/" title="Снимка на седмицата" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/sedmicata/snimka_na_sedmicata/2018/01/05/3106759_snimka_na_sedmicata/', '')">Снимка на седмицата</a>
			<p>Супер Луната, заснета над Франкфурт</p>
			<p class="subTxt">
				5 яну 2018, 412 прочитания
			</p>
		</div>
	
	</div>
	
					
		<!-- /149508300/cap_native_more_10x30 -->
		<div id='div-gpt-ad-1495099379424-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495099379424-0'); });
		</script>
		</div>
	
					<div class="clear"></div>
					
				</div>
				<div class="rightColMain L">
					
		
		<div class="bann300x250"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Politics_The_Week_300x250 -->
		<div id='div-gpt-ad-1435232298641-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435232298641-3'); });
		</script>
		</div>
	</div>
	
		<div class="clear"></div>
		
		<span class="nclTitle" id="filterPeriod">
		<a href="javascript:void(0);" class="nclfltrTab nclfltrPipe nclfltrOn" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('24hours', '#mainFilterObj', '');" data-type="">24 часа</a>
		<a href="javascript:void(0);" class="nclfltrTab" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('7days', '#mainFilterObj', 'week');" data-type="week">7 дни</a>
		</span>
		<div id="mainFilterObj">
			
		<div class="nclFilter">
			<ul id="filtermenu">
				<li class="line"  data-type="cheteno"><span>Четено</span><a  style="display: none;" title="Най-четено от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('cheteno', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Четено</a></li>
				<li class="line"  data-type="preporuchano"><span style="display: none;">Препоръчано</span><a  title="Препоръчано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('preporuchano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Препоръчано</a></li>
				<li  data-type="komentirano"><span style="display: none;">Коментирано</span><a  title="Най-коментирано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('komentirano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Коментирано</a></li>
			</ul>
			<div id="filter">
				<div id="SubFilter">
					
		<div class="filterContent"><span class="comments R"><a title="4 коментара" href="/biznes/imoti/2018/01/05/3107012_brendo_kupi_hotel_rila_ot_vasil_bojkov/#comments"><span class="n4">4</span></a></span>
			<a title="Брендо купи хотел &quot;Рила&quot; от Васил Божков" href="/biznes/imoti/2018/01/05/3107012_brendo_kupi_hotel_rila_ot_vasil_bojkov/?ref=cheteno24" class="titleNews">Брендо купи хотел "Рила" от Васил Божков</a>
		</div>
		<p class="subTxt">5 яну 2018, 4387 прочитания</p>
	
		<div class="filterContent"><span class="comments R"><a title="3 коментара" href="/politika_i_ikonomika/bulgaria/2018/01/05/3106994_smushteniia_v_bnt/#comments"><span class="n3">3</span></a></span>
			<a title="Смущения в БНТ" href="/politika_i_ikonomika/bulgaria/2018/01/05/3106994_smushteniia_v_bnt/?ref=cheteno24" class="titleNews">Смущения в БНТ</a>
		</div>
		<p class="subTxt">5 яну 2018, 2476 прочитания</p>
	
		<div class="filterContent"><span class="comments R"><a title="3 коментара" href="/light/neshta/2018/01/05/3106992_kultura_umria_da_jivee_kultura/#comments"><span class="n3">3</span></a></span>
			<a title="&quot;Култура&quot; умря, да живее &quot;Култура&quot;" href="/light/neshta/2018/01/05/3106992_kultura_umria_da_jivee_kultura/?ref=cheteno24" class="titleNews">"Култура" умря, да живее "Култура"</a>
		</div>
		<p class="subTxt">5 яну 2018, 1975 прочитания</p>
	
		<div class="filterContent"><span class="comments R"><a title="1 коментар" href="/politika_i_ikonomika/redakcionni_komentari/2018/01/05/3106766_ako_ne_viarvate_pitaite_brendo/#comments"><span class="n1">1</span></a></span>
			<a title="Ако не вярвате, питайте Брендо" href="/politika_i_ikonomika/redakcionni_komentari/2018/01/05/3106766_ako_ne_viarvate_pitaite_brendo/?ref=cheteno24" class="titleNews">Ако не вярвате, питайте Брендо</a>
		</div>
		<p class="subTxt">5 яну 2018, 1483 прочитания</p>
	
		<div class="filterContent"><span class="comments R"><a title="2 коментара" href="/biznes/finansi/2018/01/05/3107156_bnp_pariba_lichni_finansi_v_bulgariia_shte_raboti_kato/#comments"><span class="n2">2</span></a></span>
			<a title="&quot;БНП Париба лични финанси&quot; в България ще работи като банка" href="/biznes/finansi/2018/01/05/3107156_bnp_pariba_lichni_finansi_v_bulgariia_shte_raboti_kato/?ref=cheteno24" class="titleNews">"БНП Париба лични финанси" в България ще работи като банка</a>
		</div>
		<p class="subTxt">5 яну 2018, 1471 прочитания</p>
	
				</div>
			</div>
			<a class="nclFilterAll" href="/all/">Всички новини</a>
		</div>			
	
		</div>
	
		
		
		<!-- /149508300/Capital.bg_Politics_The_Week_Widget_300x300 -->
		<div id='div-gpt-ad-1435232298641-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435232298641-8'); });
		</script>
		</div>
	
		
		
		<div style="width:300px; float: left;height:440px;margin-top:20px;">        
            <iframe scrolling="no" height="440px" frameborder="0" src="https://www.dnevnik.bg/newswidget/?utm_source=www.capital.bg"></iframe>
        </div>
		
		
		
		
		<div class="bann300x250" id="ad300x250_2" style="margin-top: 20px;"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Politics_The_Week_2nd_300x250 -->
		<div id='div-gpt-ad-1435232298641-4' style='/*height:250px; width:300px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435232298641-4'); });
		</script>
		</div>
	</div>
	
				</div>
				<div style="clear: both;"></div>
			</div>
			
			<div class="cl">&nbsp;</div>
		</div>

				<div class="clRecmnd">

							
							<div class="abohead">
								<img class="abologocap" src="/i/6/rcmnabologocap.png" alt="Капитал" />
								<p class="aboheadtext">Абонирайте се и получавате повече</p>
								<a href="javascript:void(0);" title="" class="aboopenclose aboopenclose2"></a>
								<a href="javascript:void(0);" title="" class="aboclose" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;"></a>
							</div>
							<div class="abocontent">
								<a href="http://www.economedia.bg/subscription.php?type=1" title=""><img class="abocover" src="https://www.capital.bg/pdfpreview.php?issue=20180106&amp;page=1" alt="Капитал" width="116" /></a>
								<ul>
									<li>Допълнителни издания</li>
									<li>Остъпки за участие в събития</li>
									<li>Ваучер за реклама</li>
								</ul>
								<div class="abonclBut"><a href="http://www.economedia.bg/subscription.php?type=1" class="nclBut">Абонамент</a></div>
							</div>
							<div class="head">Още от "<strong>Седмицата</strong>" <a href="javascript:void(0);" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;" class="close" title="Затваряне">Затваряне</a></div>
						
							<a class="clRecmndTitle"  title="КапиталНО" href="/politika_i_ikonomika/sedmicata/kapitalno/2018/01/05/3106758_kapitalno/?ref=rcmnd" onclick="articleRelLinks(event, 'MoreFromRubric - bottomSite', 2, '/politika_i_ikonomika/sedmicata/kapitalno/2018/01/05/3106758_kapitalno/', '')">КапиталНО</a>
							<p>Изказванията от седмицата</p>
<!--
							<a title="КапиталНО" href="/politika_i_ikonomika/sedmicata/kapitalno/2018/01/05/3106758_kapitalno/" class="more">Цялата статия</a>
-->
						
						</div>
<script type="text/javascript">
jQuery(".aboopenclose").on("click", function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery(".clRecmnd .abocontent").height() == 0) {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "196px"
		}, 400);
		jQuery(".aboopenclose").attr("src", "/i/6/rcmnaboupbut.png");
		jQuery(".aboopenclose").addClass("aboopenclose2");
	} else {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "0px"
		}, 400);
		jQuery(".aboopenclose").removeClass("aboopenclose2");
	}
});
clRecmnd_state = "inactive";
clRecmnd_anim = 0;
clRecmnd_t = 0;
clRecmnd_first = true;
clRecmnd_cookie = readCookie("clRecmnd_cookie");
showAboKare = true;
if (window.location.pathname.indexOf('/light/') === 0 && ((new Date()).getTime() < (new Date(2014, 1, 6, 0, 0, 0, 0)).getTime())) {
	showAboKare = false;
}

showAboKare = false;

if (!showAboKare || clRecmnd_cookie == 1) {
	jQuery(".clRecmnd .abocontent").css("height", "0px");
	jQuery(".clRecmnd .abocontent,.clRecmnd .abohead, .clRecmnd .aboheaddlysh").css("display", "none");
	clRecmnd_first = false;
} else {
	createCookie("clRecmnd_cookie", 1, 1);
	jQuery(".clRecmnd .head, .clRecmnd a, .clRecmnd p").css("display", "none");
}
jQuery(window).scroll(function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery("#endofstory").offset().top > 0 == 0) return false;
	if (clRecmnd_anim == 1) return false;
	var wScroll = jQuery(window).scrollTop() + jQuery(window).height();
	var eTop = jQuery("#endofstory").offset().top - 100;
	
	if (clRecmnd_state == "inactive") {
		if ( eTop < wScroll ) {
			if (clRecmnd_first) {
				clRecmnd_first = false;
				clRecmnd_t = setTimeout("jQuery('.aboopenclose').click();",5000);
			}
			clRecmnd_anim = 1;
			clRecmnd_state = "active";
			jQuery(".clRecmnd:first").animate({
				marginRight: "0px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
	if (clRecmnd_state == "active") {
		if ( eTop > wScroll ) {
			clRecmnd_anim = 1;
			clRecmnd_state = "inactive";
			jQuery(".clRecmnd:first").animate({
				marginRight: "-400px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
});
</script>


		<!-- /149508300/cap_native_popup_10x40 -->
		<div id='div-gpt-ad-1495100186670-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495100186670-0'); });
		</script>
		</div>
	
	
		</div>
		<div class="nclRow pb30 moreCapi">
		<span class="nclTitle"></span>
		<div class="kr-container">
			
			<div class="row">
				<div class="content borderTop"><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2018/01/05/3106891_novite_zadachi_v_biznes_kalendara/" title="Новите задачи в бизнес календара" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2018/01/05/3106891_novite_zadachi_v_biznes_kalendara/', '')">
									<img width="80" height="80" alt="Новите задачи в бизнес календара" title="Новите задачи в бизнес календара" src="/shimg/zx80y80_3106893.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Новите задачи в бизнес календара" href="/biznes/kompanii/2018/01/05/3106891_novite_zadachi_v_biznes_kalendara/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2018/01/05/3106891_novite_zadachi_v_biznes_kalendara/', '')">Новите задачи в бизнес календара</a>
								<p>От 2018 част от декларациите вече ще се подават само онлайн, има нови счетоводни стандарти за приходи и лизинг, в сила ще е и нов еврорегламент за защита на личните данни</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/ikonomika/2018/01/05/3106858_tri_primera_za_krugova_ikonomika_ot_biznesa/" title="Три примера за кръгова икономика от бизнеса" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/ikonomika/2018/01/05/3106858_tri_primera_za_krugova_ikonomika_ot_biznesa/', '')">
									<img width="80" height="80" alt="Три примера за кръгова икономика от бизнеса" title="Три примера за кръгова икономика от бизнеса" src="/shimg/zx80y80_3107001.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Три примера за кръгова икономика от бизнеса" href="/politika_i_ikonomika/ikonomika/2018/01/05/3106858_tri_primera_za_krugova_ikonomika_ot_biznesa/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/ikonomika/2018/01/05/3106858_tri_primera_za_krugova_ikonomika_ot_biznesa/', '')">Три примера за кръгова икономика от бизнеса</a>
								<p>Кръговата икономика се случва у нас и в чужбина</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/14/2723063_agriia_grup_kupuva_proizvoditel_na_slunchogledovo_olio/" title="&quot;Агрия груп&quot; купува производител на слънчогледово олио" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2723063_agriia_grup_kupuva_proizvoditel_na_slunchogledovo_olio/', '')">
									<img width="80" height="80" alt="&quot;Агрия груп&quot; купува производител на слънчогледово олио" title="&quot;Агрия груп&quot; купува производител на слънчогледово олио" src="/shimg/zx80y80_2723687.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="&quot;Агрия груп&quot; купува производител на слънчогледово олио" href="/biznes/kompanii/2016/03/14/2723063_agriia_grup_kupuva_proizvoditel_na_slunchogledovo_olio/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2723063_agriia_grup_kupuva_proizvoditel_na_slunchogledovo_olio/', '')">"Агрия груп" купува производител на слънчогледово олио</a>
								<p>Базираната в Лясковец "Кехлибар" ще е първата компания за преработка на слънчоглед в портфейла на холдинга</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/14/2722990_indeksite_na_borsata_zapochnaha_sedmicata_s_rust/" title="Индексите на борсата започнаха седмицата с ръст" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2722990_indeksite_na_borsata_zapochnaha_sedmicata_s_rust/', '')">
									<img width="80" height="80" alt="Индексите на борсата започнаха седмицата с ръст" title="Индексите на борсата започнаха седмицата с ръст" src="/shimg/zx80y80_2665263.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Индексите на борсата започнаха седмицата с ръст" href="/biznes/kompanii/2016/03/14/2722990_indeksite_na_borsata_zapochnaha_sedmicata_s_rust/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2722990_indeksite_na_borsata_zapochnaha_sedmicata_s_rust/', '')">Индексите на борсата започнаха седмицата с ръст</a>
								<p>"Стара планина холд" реализира най-голям ръст след съобщението за дивидент</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/revju/2018/01/05/3107054_kino_nai-velikiiat_shoumen/" title="Кино: &quot;Най-великият шоумен&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/revju/2018/01/05/3107054_kino_nai-velikiiat_shoumen/', '')">
									<img width="80" height="80" alt="Кино: &quot;Най-великият шоумен&quot;" title="Кино: &quot;Най-великият шоумен&quot;" src="/shimg/zx80y80_3107055.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Кино: &quot;Най-великият шоумен&quot;" href="/light/revju/2018/01/05/3107054_kino_nai-velikiiat_shoumen/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/revju/2018/01/05/3107054_kino_nai-velikiiat_shoumen/', '')">Кино: "Най-великият шоумен"</a>
								<p>Светът е сцена в традиционния и романтичен мюзикъл с Хю Джакман</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/neshta/2018/01/05/3107051_arabski_kinovecheri/" title="Арабски киновечери" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2018/01/05/3107051_arabski_kinovecheri/', '')">
									<img width="80" height="80" alt="Арабски киновечери" title="Арабски киновечери" src="/shimg/zx80y80_3107052.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Арабски киновечери" href="/light/neshta/2018/01/05/3107051_arabski_kinovecheri/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2018/01/05/3107051_arabski_kinovecheri/', '')">Арабски киновечери</a>
								<p>В десетото си издание MENAR обръща внимание на младото поколение режисьори в Иран и арабската литература</p>
							</div>
						</div>
						</div><div class="clear"></div>
				</div><!-- close content borderTop -->
				<div class="clear"></div>
			</div><!-- close row -->
			<div class="clear"></div>
		</div><!-- close kr-container -->
	</div><!-- close nclRow pb30 moreCapi -->
		
				
	<div class="nclRow pb30 kreader">
		<span class="nclTitle"><h2></h2></span>
		<div class="kr-container">
			<div class="kr-info">
				<span class="kr-tablet"></span>
				<span class="kr-text">
					<strong>K:Reader</strong>
					<br><br>
					Нов и модерен инструмент, който пренася в дигитална среда усещането от четенето на хартия.
					<br><br>
					Прочетете целия вестник или списание без да търсите отделните статии в сайта.
				</span>
			</div>
			<div class="kr-digital-editions">
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал" href="/kreader/?i=capital"><img class="cover" src="https://www.capital.bg/pdfpreview.php?issue=20180106&page=cover_1" alt="Капитал, брой 1" /></a>
					<p class="title">Капитал</p>
					<span>Брой 1 // 06.01.2018</span>
					<a class="kr-more capital" href="/kreader/?i=capital" title="Прочетете новия брой на Капитал">Прочетете</a>
				</div>
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал Daily" href="/kreader/?i=daily"><img class="cover" src="https://www.capital.bg/pdfpreview.php?pubdate=20171221&page=1" alt="Капитал Daily, 21.12.2017" /></a>
					<p class="title">Капитал Daily</p>
					<span>Брой 196 // 21.12.2017</span>
					<a class="kr-more daily" href="/kreader/?i=daily" title="Прочетете новия брой на Капитал Daily">Прочетете</a>
				</div>
                <!--
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал Light" href="/kreader/?i=light"><img class="cover" src="https://www.capital.bg/pdfpreview.php?issue=20180106&page=401" alt="Капитал Light, брой 1" /></a>
					<p class="title">Капитал Light</p>
					<span>Брой 1 // 06.01.2018</span>
					<a class="kr-more light" href="/kreader/?i=light" title="Прочетете новия брой на Капитал Light">Прочетете</a>
				</div>
                -->
			</div>
			<div class="clear"></div>
		</div>
	</div>
	
				
				
		<div class="row sitemap">
			<div class="content">
				<div class="sitemapHead">
					<a id="topbutton" title="В началото" href="http://www.capital.bg">Капитал</a>
					<ul class="shareTools">
						<li class="amazon"><a target="_blank" title="Капитал в Kindle Store" href="http://www.amazon.com/Capital/dp/B0056Z0676/" rel="nofollow">&nbsp;</a></li>
						<li class="in"><a target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia" rel="nofollow">&nbsp;</a></li>
						<li class="google"><a target="_blank" title="Капитал в Google+" href="https://plus.google.com/115418120516616594072" rel="publisher">&nbsp;</a></li>
						<li class="twitter"><a target="_blank" title="Капитал в Twitter" href="http://twitter.com/capitalbg" rel="nofollow">&nbsp;</a></li>
						<li class="facebook"><a target="_blank" title="Капитал във Facebook" href="http://www.facebook.com/capitalbg" rel="nofollow">&nbsp;</a></li>
					</ul>
				</div>
				<div>
					<span style="width: 110px;">
						<a class="sitemapContentHead" href="/politika_i_ikonomika/" title="Политика и икономика">Политика и икономика</a>
						<a href="/politika_i_ikonomika/bulgaria/" title="България">България</a>
						<a href="/politika_i_ikonomika/sviat/" title="Свят">Свят</a>
						<a href="/politika_i_ikonomika/obshtestvo/" title="Общество">Общество</a>
						<a href="/politika_i_ikonomika/redakcionni_komentari/" title="Редакционни коментари">Редакционни коментари</a>
						<a href="/politika_i_ikonomika/imena/" title="Имена">Имена</a>
						<a href="/politika_i_ikonomika/sedmicata/" title="Седмицата">Седмицата</a>
						<a href="/politika_i_ikonomika/sport/" title="Спорт">Спорт</a>
					</span>
					
					<span style="width: 110px;">
						<a class="sitemapContentHead" href="/biznes/" title="Бизнес">Бизнес</a>
						<a href="/biznes/kompanii/" title="Компании">Компании</a>
						<a href="/biznes/stoki_i_prodajbi/" title="Стоки и продажби">Стоки и продажби</a>
						<a href="/biznes/predpriemach/" title="Предприемач">Предприемач</a>
						<a href="/biznes/finansi/" title="Финанси">Финанси</a>
						<a href="/biznes/imoti/" title="Имоти">Имоти</a>
						<a href="/biznes/media_i_reklama/" title="Медиа и реклама">Медиа и реклама</a>
						<a href="/biznes/tehnologii_i_nauka/" title="Технологии и наука">Технологии и наука</a>
						<a href="/biznes/moiat_kapital/" title="Моят капитал">Моят капитал</a>
						<a href="/biznes/vunshni_analizi/" title="Външни анализи">Външни анализи</a>
					</span>
					
					<span style="width: 140px;">
						<a href="/kpro/" title="K:PRO бизнес зона" class="sitemapContentHead highlight">K:PRO бизнес зона</a>
						<a href="/kpro/industrii/" title="Анализи на индустрии">Анализи на индустрии</a>
						<a href="/kpro/#kapiForm" title="КАПИ финансова информация за фирми" class="highlight">КАПИ финансова информация за фирми</a>
						
						<div class="clearFoot"></div>
						<a class="sitemapContentHead" href="/kpro/#klasacii" title="Класации">Класации</a>
						<a href="/kpro/klasacii/k100/" title="К100">К100</a>
						<a href="/kpro/klasacii/k50/" title="К50">К50</a>
						<a href="/kpro/klasacii/k10/" title="К10">К10</a>
						<a href="/kpro/klasacii/gepard/" title="Гепард">Гепард</a>
					</span>
					
					<span style="width: 80px;">
						<a class="sitemapContentHead" href="/light/" title="Light">Light</a>
						<a href="/light/tema/" title="Тема">Тема</a>
						<a href="/light/lica/" title="Лица">Лица</a>
						<a href="/light/neshta/" title="Неща">Неща</a>
						<a href="/light/mesta/" title="Места">Места</a>
						<a href="/light/moda/" title="Мода">Мода</a>
						<a href="/light/postit/" title="POST-IT">POST-IT</a>
						<a href="/light/revju/" title="Ревю">Ревю</a>
						<a href="/light/dnes_ot_light/" title="Днес от Light">Днес от Light</a>
					</span>
					
					<span>
						<a class="sitemapContentHead" href="/multimedia/" title="Мултимедиа">Мултимедиа</a>
						<div class="clearFoot"></div>
						
						<a class="sitemapContentHead" href="/interaktiv/" title="Интерактив">Интерактив</a>
						<a href="/interaktiv/debati/" title="Дебати">Дебати</a>
						<a href="/interaktiv/anketi/" title="Анкети">Анкети</a>
						<a href="/interaktiv/vashite_temi/" title="Вашите теми">Вашите теми</a>
						<div class="clearFoot"></div>
						
						<a class="sitemapContentHead" >Блогове</a>
						<a href="/blogove/pravo/" title="Право">Право</a>
						<a href="/blogove/crop/" title="Crop">Crop</a>
					</span>
					
					<span style="width: 100px;">
						<a href="/kreader/" title="K:Reader" class="sitemapContentHead highlight">K:Reader</a>
						<a href="/kreader/?i=capital" title="Дигитално издание Капитал" class="sitemapContentHead highlight">Капитал</a>
						<a href="/kreader/?i=capital" title="Новият брой на Капитал">Новият брой</a>
						<a href="/kreader/?i=capital&nav=arch" title="Архив на броевете на Капитал">Архив</a>
						
						<div class="clearFoot"></div>
						<a href="/kreader/?i=light" title="Дигитално издание LIGHT" class="sitemapContentHead highlight">LIGHT</a>
						<a href="/kreader/?i=light" title="Новият брой на LIGHT">Новият брой</a>
						<a href="/kreader/?i=light&nav=arch" title="Архив на броевете на LIGHT">Архив</a>
						
						<div class="clearFoot"></div>
						<a href="/biblioteka/" title="Библиотека издания" class="sitemapContentHead highlight">Библиотека</a>
						<!--
						<a href="/biblioteka/?type=theme&val=2988#izdania" title="Класации и бизнес">Класации и бизнес</a>
						<a href="/biblioteka/?type=theme&val=2989#izdania" title="Индустрии, инвестиции, региони">Индустрии, инвестиции, региони</a>
						<a href="/biblioteka/?type=theme&val=2990#izdania" title="Семейство, здраве, образование">Семейство, здраве, образование</a>
						<a href="/biblioteka/?type=theme&val=2991#izdania" title="Lifestyle">Lifestyle</a>
						<a href="/biblioteka/?type=theme&val=2992#izdania" title="Четива">Четива</a>
						<a href="/biblioteka/?type=theme&val=2993#izdania" title="Справочници">Справочници</a>
						-->
					</span>
					
					<span class="lastcol" style="width: 160px;">
						<a href="/kreader/?i=daily" title="Дигитално издание Капитал Daily" class="sitemapContentHead highlight">Капитал Daily</a>
						<a href="/kreader/?i=daily" title="Новият брой на Капитал">Новият брой</a>
						<a href="/kreader/?i=daily&nav=arch" title="Архив на броевете на Капитал">Архив</a>
						<a href="/vestnikut/arc.php?pari=1" title="Архив на броевете на Пари">Архив Пари</a>
						<a href="http://www.dnevnik.bg/print/" title="Архив на броевете на Дневник">Архив Дневник</a>
						
						<div class="clearFoot"></div>
						<a href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" title="Абонаменти" target="_blank" class="sitemapContentHead highlight">Абонаменти</a>
						<a href="http://www.capital.bg/subscription/" title="Абонамент Капитал" target="_blank" class="highlight">Абонамент Капитал</a>
						<a href="http://www.capital.bg/subscription/corporate" title="Корпоративен абонамент" target="_blank" class="highlight">Корпоративен абонамент</a>
						<a href="http://www.capital.bg/subscription/academic" title="Академичен абонамент" target="_blank" class="highlight">Академичен абонамент</a>
						<a href="/nov/#faq" title="Често задавани въпроси">Често задавани въпроси</a>
					</span>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	
				<div class="row footer">
					<div class="content footer">
						
	<div class="footerMenu">
		<ul>
			<li><a title="Абонамент" style="color: #00CCFF;" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank">Абонамент</a></li>
			<li><a title="Активиране с код" style="color: #00CCFF;" href="https://id.capital.bg/aktivacia.php" target="_blank">Активиране с код</a></li>
			<li><a title="Реклама в Capital.bg" href="http://mediakit.economedia.bg/advertising/#headerMenu" target="_blank">Реклама / Advertising</a></li>
			<li><a title="Търсене" href="/search/" target="_blank">Търсене</a></li>
			<li><a title="Мегафон" href="http://megafon.capital.bg/" target="_blank">Мегафон</a></li>
			<li><a title="Мобилен" href="/service/mobicapital/" target="_blank">Мобилен</a></li>
			<li><a title="RSS" href="/rss.php" target="_blank">RSS</a></li>
			<li><a title="Бюлетини" href="/service/newsletters/" target="_blank">Бюлетини</a></li>
			<!-- <li><a title="Нов Капитал" href="/nov/" target="_blank" style="color: #00CCFF;">Ново</a></li>  -->
			<li><a title="Докладвайте за проблеми със сайта" href="http://www.economedia.bg/report" target="_blank">Доклад за проблем</a></li>
			<li class="hide"><a title="Контакти" href="/service/contactscap/" target="_blank">Контакти</a></li>
		</ul>
	</div>
	
						
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
						<div class="rights">
							<a class="mobiLink" href="//www.capital.bg/politika_i_ikonomika/sedmicata/2018/01/05/3107650_top_obiavite_za_rabota_na_karieribg/?ref=rss&sitever=m" rel="nofollow"><img src="/i/mobi-ico-999.gif" /> Към мобилната версия на сайта</a>
							<br />
				Капитал спазва <a title="Етичния кодекс на българските медии" href="http://www.economedia.bg/news.php?guid=802558">етичния кодекс на българските медии</a><br />
				&copy; 1993-2018 Икономедиа АД съгласно <a title="Общи условия за ползване" href="http://economedia.bg/terms.php">Общи условия за ползване</a> <img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" />. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" /> . Уеб разработка Икономедиа. Дизайн на Икономедиа и <a title="Cog Graphics" href="http://www.coggraphics.com/" rel="nofollow" target="_blank">Cog Graphics</a>. Някои снимки &copy; 2010 Associated Press и Reuters. Всички права запазени.
							<br />
							Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
						</div>
						<div class="footCounters">
							
	
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / capital.bg / Sedmitzata -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'AfibwqsBrOwz69rwW2hIUKdzzSXgMILan9lE4IIByBT.L7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>	
	<!- NACHALO NA TYXO.BG BROYACH -->
	<a href="https://www.tyxo.bg/?8565" title="Tyxo.bg counter" target="_blank" rel="nofollow"><script language=JavaScript>
	<!--
	d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
	d.write(' src="https://cnt.tyxo.bg/8565?rnd='+Math.round(Math.random()*2147483647));
	d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
	//-->
	</script><noscript><img src="https://cnt.tyxo.bg/8565" width=80 height=15 border=0
	alt="Tyxo.bg counter" /></noscript></a>
	<!- KRAI NA TYXO.BG BROYACH -->	
	
						</div>
					</div>
				</div>
				<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Capital.bg_InnerPages_TopLayer_banner -->
		<div id='div-gpt-ad-1435232298641-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435232298641-1'); });
		</script>
		</div>
	</div></div>
				<div class="clearfix"></div>
			</div>
		</div>
		
		
		<div id="fb-root"></div>
		<script>
			(function() { 
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js#xfbml=1';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1275", 
		url: "https://www.capital.bg/politika_i_ikonomika/sedmicata/2018/01/05/3107650_top_obiavite_za_rabota_na_karieribg/", 
		title: "Топ обявите за работа на Karieri.bg", 
		pubdate: "2018-01-05 15:03", 
		authors: "Велислав Филипов", 
		sections: "Седмицата", 
		tags: "karieri.bg, обяви, работно време, работа, кариерно развитие, обяви за работа, кариера, мениджмънт", 
		comments: "0" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		
		
	</body>
	</html>
		
	