
		
		
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
		<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<title>Свят | Тереза Мей загуби гласуването и в Брюксел - Капитал</title>
			<meta name="description" content="Вместо исканата от Мей нова дата за Brexit – 30 юни, тя получава 22 май. Следващата седмица е решаваща" />
			<meta name="keywords" content="оттегляне, дата, Brexit, Тереза Мей, Великобритания," />
			<meta name="author" content="Capital.bg" />
			<meta name="robots" content="noarchive" />
			
		<meta property="og:title" content="Тереза Мей загуби гласуването и в Брюксел"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3408247_tereza_mei_zagubi_glasuvaneto_i_v_brjuksel/"/>
		<meta property="og:site_name" content="www.capital.bg"/>
		<meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3408248.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
		<meta property="og:description" content="Вместо исканата от Мей нова дата за Brexit – 30 юни, тя получава 22 май. Следващата седмица е решаваща"/>
		<meta property="fb:app_id" content="608474672658604">
	
			
		<link rel="alternate" href="https://m.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3408247_tereza_mei_zagubi_glasuvaneto_i_v_brjuksel/" /> 
		<link rel="amphtml" href="https://m.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3408247_tereza_mei_zagubi_glasuvaneto_i_v_brjuksel/amp" />        
		<meta name="io-author" content="Илин Станев" />
			<link rel="canonical" href="https://www.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3408247_tereza_mei_zagubi_glasuvaneto_i_v_brjuksel/" />
			<link rel="SHORTCUT ICON" href="/favicon.ico?v=4" />
			<link href="/apple-touch-icon.png?v=2" rel="apple-touch-icon">
			<link rel="icon apple-touch-icon" type="image/png" sizes="152x152" href="/apple-touch-icon-152.png">
			<link rel="alternate" type="application/rss+xml" title="Капитал" href="/rss/" />
			<meta property="fb:pages" content="59519326031" />
			<script src="//use.typekit.net/ayl3pew.js" type="text/javascript"></script>
			<style type="text/css">
				.tk-myriad-pro {
					font-family:"myriad-pro",sans-serif;
				}
			</style>
			<script type="text/javascript">try{Typekit.load();
			} catch(e) {
			}</script>

			<link href="https://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css&v=1" type="text/css" rel="stylesheet" />
			<link href="/minc/b=lib&amp;f=main6.css,ncl.css&amp;v=1550652436" type="text/css" rel="stylesheet" media="screen" title="default" />
			<link href="/minc/f=lib__print.css" type="text/css" rel="stylesheet" media="print" title="default" />

			
			<!--[if IE 5]>
				<link rel="stylesheet" type="text/css" href="/minc/f=lib__ie5.css" media="screen" title="default"/>
			<![endif]-->

			<link rel="alternate" type="application/rss+xml" title="Свят" href="/rss/?rubrid=2253" />
			

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,jquery-appear__jquery.appear-1.1.1.min.js,blockadblock__blockadblock.3.2.1.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib__jquery-validation&amp;f=jquery.form.js,jquery.validate.js,messages_bg.js"></script>

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&amp;v=1549628465"></script>
			<script type="text/javascript" src="/minj/f=lib__lightbox2.04__js__jquery.lightbox-0.5.js"></script>

			
	<link href="https://knetwork.capital.bg/minc/f=lib__login.css&v=35" type="text/css" rel="stylesheet" />
	<!--script type="text/javascript" src="https://knetwork.capital.bg/minj/f=lib__login.js&amp;v=82"></script-->
	<link href="https://id.capital.bg/css/auth.css?v=6" type="text/css" rel="stylesheet" class="visible">
	<script src="//cdn.economedia.bg/s/es6-promise/es6-promise.auto.min.js"></script>
	<script src="https://id.capital.bg/js/auth-config.js?v=6"></script>
	<script src="https://id.capital.bg/js/auth.js?v=6"></script>
	<script src="https://id.capital.bg/js/common.js?v=1"></script>
	

			
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/149508300/Capital.bg_Logo_Multipurpose_300x80', [300, 80], 'div-gpt-ad-1435235108012-10').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap.bg_story_440x90', [[440, 90], [440, 290]], 'div-gpt-ad-1494431462509-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_InnerPages_TopLayer_banner', [[940, 60], [150, 150], [750, 300], [800, 600], [750, 200]], 'div-gpt-ad-1435744277835-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_1st_300x250', [[300, 600], [300, 250], [300, 1000]], 'div-gpt-ad-1435744277835-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_InnerPages_Leader_728x90', [[1, 1], [728, 90], [940, 90], [940, 200], [940, 220], [940, 600]], 'div-gpt-ad-1435744277835-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435744277835-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_468x60', [[468, 60], [620, 90], [620, 200], [620, 220]], 'div-gpt-ad-1435744277835-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435744277835-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_more_10x30', [10, 30], 'div-gpt-ad-1495099379424-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_popup_10x40', [10, 40], 'div-gpt-ad-1495100186670-0').addService(googletag.pubads());

			googletag.defineSlot('/149508300/Capital.bg_FashaLibrarybottom_300x40', [300, 40], 'div-gpt-ad-1434557444591-5').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			
		googletag.pubads().enableSyncRendering();
	
			googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().setTargeting('story_id', '3408247');googletag.pubads().setTargeting('rubr_id', ['2248','2253']);googletag.pubads().setTargeting('keywords', ['nolinux','/politika_i_ikonomika/sviat','','оттегляне']);googletag.pubads().setTargeting('subscriber', 'Не');
			googletag.enableServices();
			googletag.pubads().addEventListener("slotRenderEnded", function(event) { //Hide <br> if no ad is loaded
		      var element = $(document).find("br").next("div[data-google-query-id]"),
		          slotStatiq = $(document).find(".storyMainBody br").next("div[data-google-query-id]").attr("id"),
		          articleCheck = $(".storyMainBody");
		          $(element.next()).ready(function(){
		              var prevElement = element.prev("br"),
		                  nextElement = element.next("br");
		            if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
		                prevElement.remove();
		                nextElement.remove();
		              }
		          });
		     });
		  });
		</script>
	
			<script type="text/javascript" src="/minj/b=lib&f=motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js,tables.js"></script>
		<link rel="image_src" href="https://www.capital.bg/shimg/zx100_3408248.jpg" /> 
		
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/plugins/flowplayer.ipad-3.2.9.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="https://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />

			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
			ga('set', 'anonymizeIp', true); 
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('22/03/2019 00:16:00');
		       setAuthor('Илин Станев');ga('set', 'dimension9', 'Свят(2253)');currlocation = '/show.php';ga('send', 'pageview', {
				'metric1': 1
			});
	</script>
			
			
	<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	
        <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: "https://www.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3408247_tereza_mei_zagubi_glasuvaneto_i_v_brjuksel/?ref=rss",
            page_title: "Тереза Мей загуби гласуването и в Брюксел",
            page_type: "article",
            page_language: "bg",
            page_url_canonical: "https://www.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3408247_tereza_mei_zagubi_glasuvaneto_i_v_brjuksel/",
            article_authors: ["Илин Станев"],
            article_categories: ["Свят"],
            article_subcategories: ["Политика и икономика","Свят"],
            
            
            article_publication_date: "Fri, 22 March 2019 00:16:00 EET",
        });
        </script>
        
	
			
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@CapitalBg">
		<meta name="twitter:title" content="Тереза Мей загуби гласуването и в Брюксел">
		<meta name="twitter:description" content="Вместо исканата от Мей нова дата за Brexit – 30 юни, тя получава 22 май. Следващата седмица е решаваща">
		<meta name="twitter:image:src" content="https://www.capital.bg/shimg/zx620y348_3408248.jpg">
	
		</head>
		<body id="story3408247">
		
		
	<script>
	  dataLayer = [{
		 'userType': '',
		 'loggedIn': 'NotLoggedIn',
		 'userPlan': '',
		 'posScreen': '',
		 'posScreenDetails': ''
	  }];
	</script>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager -->
		<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Capital.bg",link:"https://chrome.google.com/extensions/detail/lanbncpnnmafpfikemcimkiddbogfnki",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('cptext1') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('cptext1')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'cptext1' + "=" + '1' + expires + "; path=/" + ";domain=.capital.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1) && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('cptext1'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}
		</script>
		
		 <!-- splash 800x600 -->
	
		
	
		<div id="bodywrappernew">
			<div id="bodywrapper" >
				
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner" style="width: 100%; text-align: center;">
			<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank" style="text-decoration: underline;">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank" style="text-decoration: underline;">декларацията за поверителност</a>.</span>
			<a href="#" class="cookies-banner-button">ОK</a>
		</div>
	</div>
	
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="https://www.economedia.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="https://id.capital.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="https://www.capital.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="https://www.dnevnik.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="https://www.karieri.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="https://www.bacchus.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="https://www.odit.info?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="https://www.regal.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="https://www.digitalk.bg/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li><a href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
		<li class="blue"><a href="https://www.capital.bg/k10-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K10" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k10-2018/' });" title="К10 | Класация на банките в България" target="_blank">К10</a></li>
		<li class="blue"><a href="https://www.capital.bg/k100-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K100" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100-2018/' });" title="К100 | Годишните класации на Капитал - Капитал Топ 100" target="_blank">К100</a></li>
		<li class="blue"><a href="https://www.capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda/?utm_source=Capital.bg-top-lenta-gepard&utm_medium=link&utm_campaign=Gepard-2018" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda//' });" title="Гепард | Класация на най-динамичните фирми в България" target="_blank">Гепард</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="javascript:void(0);" title="влизане в системата, ако вече сте се регистрирали" onclick="openlogin();">Вход</a>
		<span class="middle">|</span>
		<a href="javascript:void(0);" title="Регистрация" onclick="openregshort(); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
	});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="https://www.capital.bg/subscription/" target="_blank" title="Абонамент">Абонамент</a></li>
		<li class="middle">|</li>
		<li class="last"><a href="https://id.capital.bg/code_activation" title="Активирай с код">Активирай с код</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="https://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<!--li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li-->
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<!--li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li-->
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<!--li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li-->
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<!--li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li-->
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
		
		
		<div class="nclHeader clearfix">
			<div class="nclHeadRow clearfix">
				<div class="nclHead">
					<a class="logoTop" href="/" title="В началото">КАПИТАЛ</a>
					<div class="payLowStatus">
						<a class="nclFbIcon" href="https://www.facebook.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclTwIcon" href="https://twitter.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclAboIcon" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank"></a>
					</div>
					<a href="/partners/metro/" class="metro_branding" style="height: 50px; top: -6px; position: relative; right: -188px;" target="_blank" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Storio projects', 'eventAction': 'Click', 'eventLabel': 'Metro'});"><img src="/i/stiker_capital_metro.png" alt="Metro" /></a>
				</div>
				<div class="nclHeadNav"><ul class="nclHeadNavMain"><li class="liMenu clrHome"><a href="http://www.capital.bg/">Начало</a></li> <li class="liMenu clrNew"><a href="/all/" class="link" title="Всичко от последните 24 часа">Ново <span>(33)</span></a></li>
		<li class="liMenu active-clrpolitika_i_ikonomika" id="active-clrpolitika_i_ikonomika">
			
			<a class="link" title="Политика и икономика" href="/politika_i_ikonomika/">Политика и икономика</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="България" href="/politika_i_ikonomika/bulgaria/">България</a></li><li><a title="Енергетика на светло" href="/energy/">Енергетика на светло</a></li><li><a title="Свят" href="/politika_i_ikonomika/sviat/">Свят</a></li><li><a title="Общество" href="/politika_i_ikonomika/obshtestvo/">Общество</a></li><li><a title="Всичко за правата ни" href="/vsichko_za_pravata_ni/">Всичко за правата ни</a></li><li><a title="Редакционни коментари" href="/politika_i_ikonomika/redakcionni_komentari/">Редакционни коментари</a></li><li><a title="Мнения" href="/politika_i_ikonomika/mnenia/">Мнения</a></li><li><a title="Имена" href="/politika_i_ikonomika/imena/">Имена</a></li><li><a title="Седмицата" href="/politika_i_ikonomika/sedmicata/">Седмицата</a></li><li><a title="Спорт" href="/politika_i_ikonomika/sport/">Спорт</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrbiznes" id="clrbiznes">
			
			<a class="link" title="Бизнес" href="/biznes/">Бизнес</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Компании" href="/biznes/kompanii/">Компании</a></li><li><a title="Пазари" href="/biznes/pazari/">Пазари</a></li><li><a title="Стоки и продажби" href="/biznes/stoki_i_prodajbi">Стоки и продажби</a></li><li><a title="Предприемач" href="/biznes/predpriemach/">Предприемач</a></li><li><a title="Start Up" href="/biznes/startup/">Start Up</a></li><li><a title="Имоти" href="/biznes/imoti/">Имоти</a></li><li><a title="Финанси" href="/biznes/finansi/">Финанси</a></li><li><a title="Медиа и реклама" href="/biznes/media_i_reklama/">Медиа и реклама</a></li><li><a title="Технологии" href="/biznes/tehnologii_i_nauka/">Технологии</a></li><li><a title="Моят капитал" href="/biznes/moiat_kapital/">Моят капитал</a></li><li><a title="Консулт" href="/biznes/konsult/">Консулт</a></li><li><a title="Интервюта и коментари" href="/biznes/intervjuta_i_komentari/">Интервюта и коментари</a></li><li><a title="Business School" href="/biznes/business_school/">Business School</a></li><li><a title="Пари" href="/biznes/pari/">Пари</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrkpro" id="clrkpro">
			
			<a class="link" title="КАПИ" href="/kpro/">КАПИ</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Класации" href="/kpro/#klasacii">Класации</a></li><li><a title="К100" href="/k100/">К100</a></li><li><a title="Гепард" href="/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/">Гепард</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrlight" id="clrlight">
			
			<a class="link" title="Light" href="/light/">Light</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Тема" href="/light/tema/">Тема</a></li><li><a title="Лица" href="/light/lica/">Лица</a></li><li><a title="Неща" href="/light/neshta/">Неща</a></li><li><a title="Места" href="/light/mesta/">Места</a></li><li><a title="Мода" href="/light/moda/">Мода</a></li><li><a title="Post-it" href="/light/postit/">Post-it</a></li><li><a title="Ревю" href="/light/revju/">Ревю</a></li><li><a title="K:ids" href="/specialni_izdaniia/kids/?ref=menulight">K:ids</a></li><li><a title="Здраве" href="/light/zdrave">Здраве</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrmultimedia" id="clrmultimedia">
			
			<a class="link" title="Мултимедия" href="/multimedia/">Мултимедия</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Галерии" href="/multimedia/fotogalerii/">Галерии</a></li><li><a title="Инфографики" href="/multimedia/infografiki/">Инфографики</a></li><li><a title="Блог:Crop" href="/blogove/crop/">Блог:Crop</a></li><li><a title="Видео" href="/multimedia/video/">Видео</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrinteractive" id="clrinteractive">
			
			<a class="link" title="Дебати" href="/interaktiv/debati/">Дебати</a>
			
		</li>
	
		</ul>
		
		<ul class="nclSubNav new">
			<li><a class="nclCapitalIcon" href="/kreader/?i=capital" target="_blank" title="Капитал"></a></li>
			<li><a class="nclProIcon" href="/kreader/?i=kpro" target="_blank" title="Капитал PRO"></a></li>
			<li><a class="nclLibraryIcon" href="/biblioteka/" target="_blank" title="Библиотека"></a>
				<span class="nclGrLineNav">K:Reader - <span>изданията</span></span>
			</li>
		</ul>
	</div>
	
			</div>
		</div>
		<div class="nclBansHolder clearfix">
			<div class="nclBansHead clearfix">
				<span class="ban728" id="ban728">
		<!-- /149508300/Capital.bg_Politics_InnerPages_Leader_728x90 -->
		<div id='div-gpt-ad-1435744277835-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-2'); });
		</script>
		</div>
	</span>
			</div>
		</div>
	
		
		
	
		<div id="mainContent">
			
		
		
		<div class="nclRow pathLine">
			<div class="content nclPath border_politika_i_ikonomika">
			 	<h2><em>//</em>
		<a href="/politika_i_ikonomika/">Политика и икономика</a>
		
		<em>/</em>
	<span class="subrubr">
		<a href="/politika_i_ikonomika/sviat/">Свят</a>
		</span>
		
	</h2>
			</div>
		</div>
	
		<div class="row showhead">
			<div class="content showhead">
				
				<div class="showHeadTop R">
					
					
					<span class="text" data-pubdate="22/03/2019 00:16:00">22 мар 2019, 0:16, 268 прочитания</span>
				</div>
				<h1> Тереза Мей загуби гласуването и в Брюксел</h1>

				<h2>Вместо исканата от Мей нова дата за Brexit – 30 юни, тя получава 22 май. Следващата седмица е решаваща</h2>
				<div class="ad">
    <!-- /149508300/Capital.bg_Logo_Multipurpose_300x80 -->
    <div id='div-gpt-ad-1435235108012-10'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435235108012-10'); });
    </script>
    </div>
	</div>
				<div style="clear: both;"></div>
				<div class="showHeadLine showHeadLineTop">
					
					
		
					<div class="author">
						<div class="authCell">
							<span class="info"></span><span class="name"><a title="Всички статии от Илин Станев" href="/browse.php?aid=181">Илин Станев</a></span>
						</div>
						
					</div>
				
	
					
		<ul class="tools">
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="fblike" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });"><fb:like href="http://www.capital.bg/3408247/" send="false" layout="button_count" width="450" show_faces="true" colorscheme="dark"></fb:like></li>
			<li style="padding: 8px 0px 0px 0px; float:left; width:65px; height:20px; overflow:hidden; display: block; *display: none;">
				<g:plusone size="small"></g:plusone>
				<script type="text/javascript">
				  (function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</li>
			<li class="middle"></li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.bg%2F3408247%2F+&title=%D0%A2%D0%B5%D1%80%D0%B5%D0%B7%D0%B0+%D0%9C%D0%B5%D0%B9+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8+%D0%B3%D0%BB%D0%B0%D1%81%D1%83%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%B8+%D0%B2+%D0%91%D1%80%D1%8E%D0%BA%D1%81%D0%B5%D0%BB&summary=%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%BE+%D0%B8%D1%81%D0%BA%D0%B0%D0%BD%D0%B0%D1%82%D0%B0+%D0%BE%D1%82+%D0%9C%D0%B5%D0%B9+%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B4%D0%B0%D1%82%D0%B0+%D0%B7%D0%B0+Brexit+%E2%80%93+30+%D1%8E%D0%BD%D0%B8%2C+%D1%82%D1%8F+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D0%B2%D0%B0+22+%D0%BC%D0%B0%D0%B9.+%D0%A1%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D1%89%D0%B0%D1%82%D0%B0+%D1%81%D0%B5%D0%B4%D0%BC%D0%B8%D1%86%D0%B0+%D0%B5+%D1%80%D0%B5%D1%88%D0%B0%D0%B2%D0%B0%D1%89%D0%B0&source=https%3A%2F%2Fwww.capital.bg" target="_blank" title="Споделяне в Linkedin" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });" rel="nofollow"><img src="/i/6/tools/linkedin.jpg">LinkedIn</a>
			</li>
			<li class="middle"></li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%A2%D0%B5%D1%80%D0%B5%D0%B7%D0%B0+%D0%9C%D0%B5%D0%B9+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8+%D0%B3%D0%BB%D0%B0%D1%81%D1%83%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%B8+%D0%B2+%D0%91%D1%80%D1%8E%D0%BA%D1%81%D0%B5%D0%BB&amp;via=CapitalBg&amp;url=http://www.capital.bg/3408247/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3408247&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>

			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3408247" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Качествената журналистика е въпрос на принципи, професионализъм, но и средства. Ако искате да подкрепите стандартите на "Капитал", може да го направите тук. Благодарим.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Тереза Мей загуби гласуването и в Брюксел&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3408247" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3408247_tereza_mei_zagubi_glasuvaneto_i_v_brjuksel/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3408247" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
		</ul>
	
				<div style="clear: both;"></div>
				</div>
				
				
				<div class="clear"></div>
				<div class="nativeAdText hidden" id="nativeAdText">
					<span class="ad1 hidden">
						Специален проект е съдържание, спонсорирано от рекламодател на "Капитал".
					</span>
					<span class="ad2 hidden">
						Това е маркетинг публикация. Отговорността за нейното съдържание носи рекламодателят и то отговаря на правилата за <a href="https://view.ceros.com/economedia/table1-2/p/1" target="_blank">нейтив пакети</a>.
					</span>
				</div>

			</div>
		</div>
		<div class="row leftRightMain">
			<div class="content leftRightMain">
				<div class="leftColMain L">
					
					<div class="storyMainBody fontSize0" id="ourStoryContent" data-io-article-url="https://www.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3408247_tereza_mei_zagubi_glasuvaneto_i_v_brjuksel/?ref=rss">
						
		<div class="bigPhotoGal" id="storyGal1" style="display: none; text-align: center;">
			<img alt="Любовта си отива. Британският премиер Тереза Мей имаше мрачен ден в Брюксел" title="Любовта си отива. Британският премиер Тереза Мей имаше мрачен ден в Брюксел" src="/shimg/zx620y348_3408248.jpg" border="0">
			<div class="info" style="text-align: left;">
				
				<p>Любовта си отива. Британският премиер Тереза Мей имаше мрачен ден в Брюксел<br/></p>
				<div>
					<span style="font-weight: bold;"> &copy;&nbsp;Yves Herman</span>
					
				</div>
			</div>
		</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
						
						
						
						
						
						
						
						
						
						
						Мачът за Brexit официално получава добавено време, но при липсата на арбитър между Великобритания и Европейския съюз, играчите имаха проблем да се договорят колко точно да бъде то. Това е накратко ситуацията след завършването на срещата на лидерите на страните членки на ЕС в Брюксел, която трябваше да реши с колко да се отложи излизането на Обединеното кралство от евросъюза.<br /><br />След като два пъти депутатите в британския парламент (Камарата на общините) отхвърлиха подписаното между Лондон и Брюксел "Споразумение за оттегляне на Великобритания от ЕС", първоначално предвидената дата, на която британците трябваше да помахат за сбогом на евросъюза – 29 март, на практика няма как да бъде спазена. Дори и на теория следващата седмица Камара на общините да гласува сделката за Brexit, няма да остане техническо време за завършване на процеса на ратификация. Затова и отлагането беше неизбежно. Тук обаче е големият сблъсък между Великобритания и 27-те страни членки.<br /><br /><br /><a href="/subscription/?ref=in_text_element" class="subscriptionAlert subscriptionAlert--subscribe">
				<div class="subscriptionAlert__title">Абонирайте се за Капитал</div>
				<div class="subscriptionAlert__mainLink" target="_blank">Получавате пълен достъп до всички статии и целия архив</div>
			</a>ЕС минус Великобритания настоява новата дата да е не по-късно от два месеца, докато британският премиер Тереза Мей дойде с предложение за 30 юни.<br /><br /><strong>Стратегическият спор </strong><br />Целта на Брюксел е да принуди британския парламент час по-скоро да приеме Споразумението за оттегляне на Великобритания от ЕС. Заплахата е, че ако това не стане в рамките на следващата седмица, пред Лондон ще се отворят две възможности – или напускане без договорена сделка, вариант, който Камарата на общините вече отхвърли, или Обединеното кралство да остане по-дълго в ЕС.<br /><br />Именно за това лидерите на 27-те приеха две дати – ако сделката бъде прокарана следващата седмица, то разводът може да се отложи до 22 май. Ако обаче британските депутатите отново отхвърлят споразумението, ЕС ще определи 12 април за дата на Brexit – последният ден, в който Великобритания може да реши да проведе избори на Европейски парламент и да остане в ЕС. Временно или като оттегли молбата си за напускане.<br /><br />
		<!-- /149508300/cap.bg_story_440x90 -->
		<div id='div-gpt-ad-1494431462509-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494431462509-0'); });
		</script>
		</div>
	<br /><br />Британският премиер Мей настояваше за малко по-дълга отсрочка. Целта й обаче не е постигането на нови договорки с Брюксел, колкото да направи Brexit необратим. Дата 30 юни щеше да направи невъзможно провеждането на европейски избори, без които според Брюксел Великобритани няма как което останр страна-член. Това означава, че ако британският парламент отново отхвърли сделката, Великобритания не може да разчита на поредно отлагане на датата за членство.<br /><br />За привържениците на оставането на Великобритания в ЕС, евентуалното отлагане може да доведе до обръщане на настроенията в страната и дори до сериозен натиск за провеждане на нов референдум. Мей се опитва да пресече всякакви възможности това да се случи.<br /><br /><strong>Калкулацията на Брюксел</strong><br /><br />очевидно е че двойната преса, както към по-умерените членове на Камарата на общините, които искат запазването на близки отношения с ЕС, така и към радикалните брекзитъри, които искат пълно скъсване с доскорошните си 27 роднини, може да доведе до резултат.<br /><br />Преди десет дни Тереза Мей не успя да прокара Споразумението за оттегляне в Камарата на общините със 149 гласа. На практика, ако 75 консерватори от нейната собствена партия, които са гласували против, обърнат мнението си под заплахата, че Великобритания може да остане по-дълго в ЕС, споразумението ще бъде одобрено.<br /><br />Евентуален провал на вота следващата седмица пък ще отвори възможността Лондон да поиска по-дълга отсрочка.<br /><br />"Доволен съм, че запазихме отворени няколко опции", каза след края на срещата на високо ниво председателят на Европейския съвет Доналд Туск. Бившият полски премиер беше за дълго отлагане на Brexit, с неприкритата надежда, че Великобритания може да остане в ЕС. Това очакване е по-скоро химерично, но запитан колко дълго може да продължи отлагането на Brexit, председателят на Европейската комисия Жан-Клод Юнкер отговори с ирония "до самият край".<br />
						
						
						
						
						<ul class="showPaging">
							
						</ul>
						
					</div>
					
	<div class="amore more-articles">
		<h4>Още по темата</h4>
			<div class="amoreHolder">
	
		<div class="anons">
			
			<p><a href="https://www.dnevnik.bg/3407989" onclick="gaArticleLinksTheme(event, 1, 'https://www.dnevnik.bg/3407989')" class="more-articles-link">Времето до Брекзит изтича - какво предстои</a></p>
			
			<span>от <a href="http://www.dnevnik.bg" title="Дневник" style="float: none; font-size: 11px; line-height: 9px;">Дневник,</a>21 мар 2019</span>
		</div>
	
		<div class="anons">
			
			<p><a href="https://www.dnevnik.bg/3408064" onclick="gaArticleLinksTheme(event, 2, 'https://www.dnevnik.bg/3408064')" class="more-articles-link">Макрон: Ако парламентът отхвърли сделката с ЕС, Великобритания върви към "твърд" Брекзит</a></p>
			
			<span>от <a href="http://www.dnevnik.bg" title="Дневник" style="float: none; font-size: 11px; line-height: 9px;">Дневник,</a>21 мар 2019</span>
		</div>
	
		<div class="anons">
			
			<p><a href="https://www.dnevnik.bg/3407998" onclick="gaArticleLinksTheme(event, 3, 'https://www.dnevnik.bg/3407998')" class="more-articles-link">Петиция за оставане на Великобритания в ЕС събра за часове 700 хил. подписа</a></p>
			
			<span>от <a href="http://www.dnevnik.bg" title="Дневник" style="float: none; font-size: 11px; line-height: 9px;">Дневник,</a>21 мар 2019</span>
		</div>
	
		<div class="anons">
			
			<p><a href="https://www.dnevnik.bg/3407932" onclick="gaArticleLinksTheme(event, 4, 'https://www.dnevnik.bg/3407932')" class="more-articles-link">Брекзит без сделка ще струва 111 млн. евро годишно на България</a></p>
			
			<span>от <a href="http://www.dnevnik.bg" title="Дневник" style="float: none; font-size: 11px; line-height: 9px;">Дневник,</a>21 мар 2019</span>
		</div>
	
		</div>
		<a href="#" class="show-more-btn">Покажи още</a>
	</div>
	<div style="border-left: 1px dotted #FFF; float: left;"></div>
	
					
					<!-- special edition -->
					
					<div class="showHeadLine" id="endofstory">
						

						
		<ul class="tools toolsfoot">
			<li>
				<script>
				function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a  href="https://www.facebook.com/share.php?u=http://www.capital.bg/show.php?storyid=3408247" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click()" title="Споделяне във Facebook" target="_blank" rel="nofollow"><img src="/i/6/tools/facebook.gif" />Facebook</a>
			</li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%A2%D0%B5%D1%80%D0%B5%D0%B7%D0%B0+%D0%9C%D0%B5%D0%B9+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8+%D0%B3%D0%BB%D0%B0%D1%81%D1%83%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%D0%B8+%D0%B2+%D0%91%D1%80%D1%8E%D0%BA%D1%81%D0%B5%D0%BB&amp;via=CapitalBg&amp;url=http://www.capital.bg/3408247/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li>
				<a href="/random/" title="Случайна статия в Капитал от последните 7 дни"><img src="/i/6/tools/dice.gif" />Зарче</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3408247&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3408247" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation small-don">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Ако този материал Ви е харесал или желаете да изразите съпричастност с конкретната тема или кауза, можете да ни подкрепите с малко финансово дарение.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut2">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Тереза Мей загуби гласуването и в Брюксел&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3408247" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3408247_tereza_mei_zagubi_glasuvaneto_i_v_brjuksel/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3408247" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
			
		</ul>
	
						<script type="text/javascript">showvoteform(3408247, 0, 'recomend');</script>
					</div>
					
		<div class="keyWordsForm">
							<span class="keyWrdsLbl">Етикети:</span>
	
		<span class="L"}>
			<a title="Статии за Brexit" href="/browse.php?rubrid=91089">Brexit</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Великобритания" href="/browse.php?rubrid=10797">Великобритания</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за дата" href="/browse.php?rubrid=58762">дата</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за оттегляне" href="/browse.php?rubrid=69259">оттегляне</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Тереза Мей" href="/browse.php?rubrid=82547">Тереза Мей</a>
		</span>
	</div>
					
			<div class="eventKare" style="min-height: 120px; position: relative;">
	 			<div class="shortContentEvent">
				 <p style="width: 120px;">
				 <strong>26 март 2019</strong><br />
				 Sofia Event Center<br /><br />
				 <a href="https://capital.bg/smartcities" target="_blank" title="SMART CITIES AND MOBILITY FORUM"><strong style="font-size: 10px;">capital.bg/smartcities</strong></a>
			 </p>
	 			</div>
	 			<div class="mainContentEvent">
	 				<style type="text/css">
					 .mainContentEvent p.eventSubtitle {
						color: #121212;
						font-size: 14px;
						font-weight: 700;
					}
					.mainContentEvent strong {
						color: #121212;
					}
					.mainContentEvent strong.eventSubsubtitle {
						font-size: 12px;
					}
					.mainContentEvent ul li {
						color: #121212;
						margin-left: 12px;
						list-style-type: disc;
						font-family: "Lucida grande",Tahoma,Verdana,Arial,sans-serif;
						font-size: 12px;
					}
					</style>
					<p class="eventSubtitle">SMART CITIES AND MOBILITY FORUM</p>
					<br />
					<p><a href="https://capital.bg/smartcities" target="_blank" title="SMART CITIES AND MOBILITY FORUM" style="color: #D41C5A; text-decoration: none;">Запазете своето място сега</a></p>
					<br />
	 				<p>
						<strong>На 26 март форумът ще събере експерти от бизнеса и общините от Великобритания, Финландия, Германия, Чехия, Холандия, Австрия, които ще говорят за бъдещето на:</strong>
					</p><br />
					<ul>
						<li>управлението на умните градове</li>
						<li>зелената, електрическа, автономна мобилност</li>
						<li>интелигентните комунални услуги</li>
						<li>умните, устойчиви сгради и домове</li>
					</ul><br />
					<p>
						<a href="https://events.economedia.bg/en/event/117/registration" target="_blank" title="Към регистрацията" style="text-decoration: none;"><strong style="font-size: 12px;">Краен срок за регистрация до 24 март</strong></a>
					</p>
				 </div>
				 <a href="https://capital.bg/smartcities" target="_blank" title="SMART CITIES AND MOBILITY FORUM"><img src="/i/promo_kare/smartcities_2019.png" alt="" style="float: left; clear: left;" alt="SMART CITIES AND MOBILITY FORUM"/></a>
	 		</div>
					<div class="banner480x60">
		<!-- /149508300/Capital.bg_Politics_468x60 -->
		<div id='div-gpt-ad-1435744277835-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-5'); });
		</script>
		</div>
	</div>
					<div class="clear"></div>
					
	<p class="sectHeading" style="margin-bottom: 0px;font-style: normal; font-size: 22px;"><nobr>Прочетете и това</nobr></p>
		<div class="wrapMoreToRead newsListHolder">
	
		<div class="nclNewsCol mr20">
			
			<a href="/politika_i_ikonomika/sviat/2019/03/21/3408007_britanskiiat_premier_e_v_brjuksel_za_da_poiska_kratko/" title="Британският премиер е в Брюксел, за да поиска кратко отлагане на Brexit" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/sviat/2019/03/21/3408007_britanskiiat_premier_e_v_brjuksel_za_da_poiska_kratko/', 'pr')">
				<img src="/shimg/zx300y169_3408006.jpg" alt="Британският премиер е в Брюксел, за да поиска кратко отлагане на Brexit" title="Британският премиер е в Брюксел, за да поиска кратко отлагане на Brexit" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/politika_i_ikonomika/sviat/2019/03/21/3408007_britanskiiat_premier_e_v_brjuksel_za_da_poiska_kratko/" title="Британският премиер е в Брюксел, за да поиска кратко отлагане на Brexit" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/sviat/2019/03/21/3408007_britanskiiat_premier_e_v_brjuksel_za_da_poiska_kratko/', '')">Британският премиер е в Брюксел, за да поиска кратко отлагане на Brexit</a>
			<p>Според ЕС това може да стане, ако сделката на Мей бъде подкрепена от британските депутати следващата седмица</p>
			<p class="subTxt">
				21 мар 2019, 574 прочитания
			</p>
		</div>
	
		<div class="nclNewsCol">
			
			<a href="/biznes/kompanii/2019/03/21/3406965_konkursut_za_5g_mrejata_v_germaniia_pravitelstvoto/" title="Конкурсът за 5G мрежата в Германия: Правителството срещу телекомите" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/biznes/kompanii/2019/03/21/3406965_konkursut_za_5g_mrejata_v_germaniia_pravitelstvoto/', 'pr')">
				<img src="/shimg/zx300y169_3406964.jpg" alt="Конкурсът за 5G мрежата в Германия: Правителството срещу телекомите" title="Конкурсът за 5G мрежата в Германия: Правителството срещу телекомите" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/biznes/kompanii/2019/03/21/3406965_konkursut_za_5g_mrejata_v_germaniia_pravitelstvoto/" title="Конкурсът за 5G мрежата в Германия: Правителството срещу телекомите" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/biznes/kompanii/2019/03/21/3406965_konkursut_za_5g_mrejata_v_germaniia_pravitelstvoto/', '')">Конкурсът за 5G мрежата в Германия: Правителството срещу телекомите</a>
			<p>Vodafone, Telefónica и Deutsche Telekom недоволстват срещу някои от изискванията за участие</p>
			<p class="subTxt">
				21 мар 2019, 702 прочитания
			</p>
		</div>
	
	</div>
	
					
		<!-- /149508300/cap_native_more_10x30 -->
		<div id='div-gpt-ad-1495099379424-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495099379424-0'); });
		</script>
		</div>
	
					<div class="clear"></div>
					
				</div>
				<div class="rightColMain L">
					
		
		<div class="bann300x250"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Politics_1st_300x250 -->
		<div id='div-gpt-ad-1435744277835-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-3'); });
		</script>
		</div>

	</div>
	
		<div class="clear"></div>
		
		<span class="nclTitle" id="filterPeriod">
		<a href="javascript:void(0);" class="nclfltrTab nclfltrPipe nclfltrOn" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('24hours', '#mainFilterObj', '');" data-type="">24 часа</a>
		<a href="javascript:void(0);" class="nclfltrTab" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('7days', '#mainFilterObj', 'week');" data-type="week">7 дни</a>
		</span>
		<div id="mainFilterObj">
			
		<div class="nclFilter">
			<ul id="filtermenu">
				<li class="line"  data-type="cheteno"><span>Четено</span><a  style="display: none;" title="Най-четено от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('cheteno', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Четено</a></li>
				<li class="line"  data-type="preporuchano"><span style="display: none;">Препоръчано</span><a  title="Препоръчано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('preporuchano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Препоръчано</a></li>
				<li  data-type="komentirano"><span style="display: none;">Коментирано</span><a  title="Най-коментирано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('komentirano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Коментирано</a></li>
			</ul>
			<div id="filter">
				<div id="SubFilter">
					
		<div class="filterContent" data-vr-zone="cheteno24-1"><span class="comments R"><a title="5 коментара" href="/politika_i_ikonomika/bulgaria/2019/03/21/3407642__po_visokite_etaji_na_vlastta/#comments"><span class="n5">5</span></a></span>
			<a title="... по високите етажи на властта" href="/politika_i_ikonomika/bulgaria/2019/03/21/3407642__po_visokite_etaji_na_vlastta/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-1">... по високите етажи на властта</a>
		</div>
		<p class="subTxt">21 мар 2019, 5422 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-2">
			<a title="Акциите на Bayer се сринаха с 10% заради хербицида Roundup" href="/biznes/kompanii/2019/03/21/3407388_akciite_na_bayer_se_srinaha_s_12_zaradi_herbicida/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-2">Акциите на Bayer се сринаха с 10% заради хербицида Roundup</a>
		</div>
		<p class="subTxt">21 мар 2019, 4143 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-3">
			<a title="Новата Human рекламна агенция" href="/biznes/media_i_reklama/2019/03/21/3407647_novata_human_reklamna_agenciia/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-3">Новата Human рекламна агенция</a>
		</div>
		<p class="subTxt">21 мар 2019, 4100 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-4"><span class="comments R"><a title="5 коментара" href="/politika_i_ikonomika/bulgaria/2019/03/21/3407449_shablensko_ezero_e_iztocheno_tui_kato_e_navodniavalo/#comments"><span class="n5">5</span></a></span>
			<a title="Шабленското езеро е източено заради правителствената резиденция" href="/politika_i_ikonomika/bulgaria/2019/03/21/3407449_shablensko_ezero_e_iztocheno_tui_kato_e_navodniavalo/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-4">Шабленското езеро е източено заради правителствената резиденция</a>
		</div>
		<p class="subTxt">21 мар 2019, 2879 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-5"><span class="comments R"><a title="9 коментара" href="/politika_i_ikonomika/bulgaria/2019/03/21/3408109_niakoi_pak_e_razdraznil_boiko_borisov/#comments"><span class="n9">9</span></a></span>
			<a title="Някой пак е раздразнил Бойко Борисов" href="/politika_i_ikonomika/bulgaria/2019/03/21/3408109_niakoi_pak_e_razdraznil_boiko_borisov/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-5">Някой пак е раздразнил Бойко Борисов</a>
		</div>
		<p class="subTxt">21 мар 2019, 2540 прочитания</p>
	
				</div>
			</div>
			<a class="nclFilterAll" href="/all/">Всички новини</a>
		</div>			
	
		</div>
	
		
		
		<!-- /149508300/Capital.bg_Politics_Widget_300x300 -->
		<div id='div-gpt-ad-1435744277835-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-8'); });
		</script>
		</div>
	
		
		
		<div style="width:300px; float: left;height:440px;margin-top:20px;">
            <iframe scrolling="no" height="440px" frameborder="0" src="https://www.dnevnik.bg/newswidget/?utm_source=www.capital.bg"></iframe>
        </div>
		
		
		
		
		<div class="bann300x250" id="ad300x250_2" style="margin-top: 20px;"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Politics_2nd_300x250 -->
		<div id='div-gpt-ad-1435744277835-4'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-4'); });
		</script>
		</div>
	</div>
	
				</div>
				<div style="clear: both;"></div>
			</div>

			<div class="cl">&nbsp;</div>
		</div>

				<div class="clRecmnd">

							
							<div class="abohead">
								<img class="abologocap" src="/i/6/rcmnabologocap.png" alt="Капитал" />
								<p class="aboheadtext">Абонирайте се и получавате повече</p>
								<a href="javascript:void(0);" title="" class="aboopenclose aboopenclose2"></a>
								<a href="javascript:void(0);" title="" class="aboclose" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;"></a>
							</div>
							<div class="abocontent">
								<a href="http://www.economedia.bg/subscription.php?type=1" title=""><img class="abocover" src="https://www.capital.bg/pdfpreview.php?issue=20190316&amp;page=1" alt="Капитал" width="116" /></a>
								<ul>
									<li>Допълнителни издания</li>
									<li>Остъпки за участие в събития</li>
									<li>Ваучер за реклама</li>
								</ul>
								<div class="abonclBut"><a href="http://www.economedia.bg/subscription.php?type=1" class="nclBut">Абонамент</a></div>
							</div>
							<div class="head">Още от "<strong>Свят</strong>" <a href="javascript:void(0);" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;" class="close" title="Затваряне">Затваряне</a></div>
						
							<a class="clRecmndTitle"  title="Федералният резерв на САЩ се отказа да вдига лихвите тази година" href="/politika_i_ikonomika/sviat/2019/03/21/3408087_federalniiat_rezerv_na_sasht_se_otkaza_da_vdiga/?ref=rcmnd" onclick="articleRelLinks(event, 'MoreFromRubric - bottomSite', 2, '/politika_i_ikonomika/sviat/2019/03/21/3408087_federalniiat_rezerv_na_sasht_se_otkaza_da_vdiga/', '')">Федералният резерв на САЩ се отказа да вдига лихвите тази година</a>
							<p>Забавянето на американската икономика и стабилната инфлация са причините за решението</p>
<!--
							<a title="Федералният резерв на САЩ се отказа да вдига лихвите тази година" href="/politika_i_ikonomika/sviat/2019/03/21/3408087_federalniiat_rezerv_na_sasht_se_otkaza_da_vdiga/" class="more">Цялата статия</a>
-->
						
						</div>
<script type="text/javascript">
jQuery(".aboopenclose").on("click", function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery(".clRecmnd .abocontent").height() == 0) {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "196px"
		}, 400);
		jQuery(".aboopenclose").attr("src", "/i/6/rcmnaboupbut.png");
		jQuery(".aboopenclose").addClass("aboopenclose2");
	} else {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "0px"
		}, 400);
		jQuery(".aboopenclose").removeClass("aboopenclose2");
	}
});
clRecmnd_state = "inactive";
clRecmnd_anim = 0;
clRecmnd_t = 0;
clRecmnd_first = true;
clRecmnd_cookie = readCookie("clRecmnd_cookie");
showAboKare = true;
if (window.location.pathname.indexOf('/light/') === 0 && ((new Date()).getTime() < (new Date(2014, 1, 6, 0, 0, 0, 0)).getTime())) {
	showAboKare = false;
}

showAboKare = false;

if (!showAboKare || clRecmnd_cookie == 1) {
	jQuery(".clRecmnd .abocontent").css("height", "0px");
	jQuery(".clRecmnd .abocontent,.clRecmnd .abohead, .clRecmnd .aboheaddlysh").css("display", "none");
	clRecmnd_first = false;
} else {
	createCookie("clRecmnd_cookie", 1, 1);
	jQuery(".clRecmnd .head, .clRecmnd a, .clRecmnd p").css("display", "none");
}
jQuery(window).scroll(function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery("#endofstory").offset().top > 0 == 0) return false;
	if (clRecmnd_anim == 1) return false;
	var wScroll = jQuery(window).scrollTop() + jQuery(window).height();
	var eTop = jQuery("#endofstory").offset().top - 100;

	if (clRecmnd_state == "inactive") {
		if ( eTop < wScroll ) {
			if (clRecmnd_first) {
				clRecmnd_first = false;
				clRecmnd_t = setTimeout("jQuery('.aboopenclose').click();",5000);
			}
			clRecmnd_anim = 1;
			clRecmnd_state = "active";
			jQuery(".clRecmnd:first").animate({
				marginRight: "0px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
	if (clRecmnd_state == "active") {
		if ( eTop > wScroll ) {
			clRecmnd_anim = 1;
			clRecmnd_state = "inactive";
			jQuery(".clRecmnd:first").animate({
				marginRight: "-400px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
});
</script>


		<!-- /149508300/cap_native_popup_10x40 -->
		<div id='div-gpt-ad-1495100186670-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495100186670-0'); });
		</script>
		</div>
	
	
		</div>
		<div class="nclRow pb30 moreCapi">
		<span class="nclTitle"></span>
		<div class="kr-container">

			<div class="row">
				<div class="content borderTop"><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/bulgaria/2019/03/15/3404406_napravo_ad/" title="НАПраво ад" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2019/03/15/3404406_napravo_ad/', '')">
									<img width="80" height="80" alt="НАПраво ад" title="НАПраво ад" src="/shimg/zx80y80_3404451.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="НАПраво ад" href="/politika_i_ikonomika/bulgaria/2019/03/15/3404406_napravo_ad/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2019/03/15/3404406_napravo_ad/', '')">НАПраво ад</a>
								<p>Вече месеци наред стотици хиляди фирми се чудят какво точно иска приходната агенция с наредбата за касовите апарати</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2019/03/15/3404473_djeisun_king_investiciiata_na_ppf_v_telenor_e/" title="Джейсън Кинг: Инвестицията на PPF в &quot;Теленор&quot; е дългосрочна" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2019/03/15/3404473_djeisun_king_investiciiata_na_ppf_v_telenor_e/', '')">
									<img width="80" height="80" alt="Джейсън Кинг: Инвестицията на PPF в &quot;Теленор&quot; е дългосрочна" title="Джейсън Кинг: Инвестицията на PPF в &quot;Теленор&quot; е дългосрочна" src="/shimg/zx80y80_3404474.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Джейсън Кинг: Инвестицията на PPF в &quot;Теленор&quot; е дългосрочна" href="/biznes/kompanii/2019/03/15/3404473_djeisun_king_investiciiata_na_ppf_v_telenor_e/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2019/03/15/3404473_djeisun_king_investiciiata_na_ppf_v_telenor_e/', '')">Джейсън Кинг: Инвестицията на PPF в "Теленор" е дългосрочна</a>
								<p>Главният изпълнителен директор на "Tеленор България" пред "Капитал"</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/finansi/2016/03/14/2723033_bulgariia_iztegli_2_mlrd_evro_vunshen_zaem_pri_niski/" title="България изтегли 2 млрд. евро външен заем при ниски лихви" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/finansi/2016/03/14/2723033_bulgariia_iztegli_2_mlrd_evro_vunshen_zaem_pri_niski/', '')">
									<img width="80" height="80" alt="България изтегли 2 млрд. евро външен заем при ниски лихви" title="България изтегли 2 млрд. евро външен заем при ниски лихви" src="/shimg/zx80y80_2723034.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="България изтегли 2 млрд. евро външен заем при ниски лихви" href="/biznes/finansi/2016/03/14/2723033_bulgariia_iztegli_2_mlrd_evro_vunshen_zaem_pri_niski/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/finansi/2016/03/14/2723033_bulgariia_iztegli_2_mlrd_evro_vunshen_zaem_pri_niski/', '')">България изтегли 2 млрд. евро външен заем при ниски лихви</a>
								<p>Новите облигации са 7- и 12-годишни</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/14/2723074_kreditor_prodava_reciklirashtite_mashini_na_plamen/" title="Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2723074_kreditor_prodava_reciklirashtite_mashini_na_plamen/', '')">
									<img width="80" height="80" alt="Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца" title="Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца" src="/shimg/zx80y80_2723075.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца" href="/biznes/kompanii/2016/03/14/2723074_kreditor_prodava_reciklirashtite_mashini_na_plamen/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2723074_kreditor_prodava_reciklirashtite_mashini_na_plamen/', '')">Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца</a>
								<p>Оборудването е струвало около 10 млн. лв. при покупката му, а сега се предлага за около половината</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/lica/2019/03/15/3404563_kuboidi_faraoni/" title="Кубоиди, фараони..." onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/lica/2019/03/15/3404563_kuboidi_faraoni/', '')">
									<img width="80" height="80" alt="Кубоиди, фараони..." title="Кубоиди, фараони..." src="/shimg/zx80y80_3404571.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Кубоиди, фараони..." href="/light/lica/2019/03/15/3404563_kuboidi_faraoni/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/lica/2019/03/15/3404563_kuboidi_faraoni/', '')">Кубоиди, фараони...</a>
								<p>Художничката Моника Попова отбеляза 50-ия си юбилей с три изложби, които проследяват различните й интереси през годините</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/lica/2019/03/15/3404463_20_vuprosa_pravdoljub_ivanov/" title="20 въпроса: Правдолюб Иванов" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/lica/2019/03/15/3404463_20_vuprosa_pravdoljub_ivanov/', '')">
									<img width="80" height="80" alt="20 въпроса: Правдолюб Иванов" title="20 въпроса: Правдолюб Иванов" src="/shimg/zx80y80_3404465.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="20 въпроса: Правдолюб Иванов" href="/light/lica/2019/03/15/3404463_20_vuprosa_pravdoljub_ivanov/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/lica/2019/03/15/3404463_20_vuprosa_pravdoljub_ivanov/', '')">20 въпроса: Правдолюб Иванов</a>
								<p>Новата му самостоятелна изложба "Роботите не се изпотяват" е в Sariev Contemporary</p>
							</div>
						</div>
						</div><div class="clear"></div>
				</div><!-- close content borderTop -->
				<div class="clear"></div>
			</div><!-- close row -->
			<div class="clear"></div>
		</div><!-- close kr-container -->
	</div><!-- close nclRow pb30 moreCapi -->
		
				
	<div class="nclRow pb30 kreader">
		<span class="nclTitle"><h2></h2></span>
		<div class="kr-container">
			<div class="kr-info">
				<span class="kr-tablet"></span>
				<span class="kr-text">
					<strong>K:Reader</strong>
					<br><br>
					Нов и модерен инструмент, който пренася в дигитална среда усещането от четенето на хартия.
					<br><br>
					Прочетете целия вестник или списание без да търсите отделните статии в сайта.
				</span>
			</div>
			<div class="kr-digital-editions">
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал" href="/kreader/?i=capital"><img class="cover" src="https://www.capital.bg/pdfpreview.php?issue=20190316&page=cover_1" alt="Капитал, брой 11" /></a>
					<p class="title">Капитал</p>
					<span>Брой 11 // 16.03.2019</span>
					<a class="kr-more capital" href="/kreader/?i=capital" title="Прочетете новия брой на Капитал">Прочетете</a>
				</div>
				<div class="lib-edition">
					<a title="Капитал PRO, Вечерни новини: Лихвите в САЩ замръзват до края на годината, ЕНП с шамарче към Орбан" href="/kreader/?i=kpro">
                        <img class="cover" style="height: 110px;" src="/shimg/zx170y220_3408125.jpg" alt="Капитал PRO, Вечерни новини: Лихвите в САЩ замръзват до края на годината, ЕНП с шамарче към Орбан" />
					</a>
					<p class="title">Емисия</p>
					<span>DAILY @7PM // 21.03.2019</span>
					<a class="kr-more daily" href="/kreader/?i=kpro" title="Капитал PRO, Вечерни новини: Лихвите в САЩ замръзват до края на годината, ЕНП с шамарче към Орбан">Прочетете</a>
				</div>
                <!--
				<div class="lib-edition">
					<a title="разгледайте новия брой на Капитал Light" href="/kreader/?i=light"><img class="cover" src="https://www.capital.bg/pdfpreview.php?issue=20190316&page=401" alt="Капитал Light, брой 11" /></a>
					<p class="title">Капитал Light</p>
					<span>Брой 11 // 16.03.2019</span>
					<a class="kr-more light" href="/kreader/?i=light" title="Прочетете новия брой на Капитал Light">Прочетете</a>
				</div>
                -->
			</div>
			<div class="clear"></div>
		</div>
	</div>
	
				
				
<!--
		<div class="library-footer-wrapper">
			<div class="content-width">
				<h4 class="library-title">Библиотека</h4>
				<div class="lfw-content-wrapper">
					<div class="grid">
						<img src="/i/cover1.png" alt="Земеделие и бизнес" class="lfw-cover">
						<div class="grid-content">
							<h5 class="titile">Земеделие и бизнес</h5>
							<span>Ноември 2017</span>
							<div class="sub-title">Фокус върху сектора с данни, анализ и ревю на актуалните теми</div>
						</div>
						<a href="/interaktiv/anketi/" class="read">Четете</a>
					</div>
					<div class="grid middle">
						<img src="/i/cover2.png" alt="Гепард" class="lfw-cover">
						<div class="grid-content">
							<h5 class="titile">Гепард</h5>
							<span>Ноември 2017</span>
							<div class="sub-title">Класация на най-динамичните малки и средни компании в България. Фокус върху сектора с данни, анализ и ревю на актуалните теми</div>
						</div>
						<a href="/interaktiv/anketi/" class="read">Четете</a>
					</div>
					<div class="grid">
						<img src="/i/cover3.png" alt="Капитал Авто" class="lfw-cover">
						<div class="grid-content">
							<h5 class="titile">Капитал Авто</h5>
							<span>Ноември 2017</span>
							<div class="sub-title">Докъде е стигнала автомобилната индустрия</div>
						</div>
						<a href="/interaktiv/anketi/" class="read">Четете</a>
					</div>
				</div>
				<div class="description">In tincidunt tortor sit amet tellus tristique, sed vestibulum erat fringilla. Vivamus hendrerit consequat metus, eget fermentum elit dapibus ac. Etiam non nisi at libero semper eleifend. Proin sit amet nisl enim. Nullam consectetur elit vitae erat cursus tempor. Donec ac purus non sapien ultrices vestibulum. Curabitur non sollicitudin eros.</div>
			</div>
		</div>
-->
		<div class="row sitemap">
			<div class="content">
				<a id="topbutton" title="В началото" href="/">Капитал</a>
				<div class="sitemap-content clearfix">
					<div class="first-element">
						<h5>СЪДЪРЖАНИЕ</h5>
						<ul class="column">
							<li class="k-headings"><a href="/politika_i_ikonomika" title="Средата"><span class="K k1">К1</span>Средата</a></li>
							<li class="k-headings"><a href="/biznes" title="Бизнесът"><span class="K k2">К2</span>Бизнесът</a></li>
							<li class="k-headings"><a href="/biznes/moiat_kapital" title="Моят Капитал"><span class="K k3">К3</span>Моят Капитал</a></li>
						</ul>
					</div>
					<div>
						<h5>ПРОДУКТИ</h5>
						<ul class="column">
							<li><a href="/biblioteka/" title="Библиотека издания">Библиотека</a></li>
							<li><a href="/kpro/#kapiForm" title="КАПИ финансова информация за фирми">КАПИ</a></li>
							<li><a href="/service/newsletters/" title="Бюлетини">Бюлетини</a></li>
							<li><a href="https://events.economedia.bg/events" title="Събития" target="_blank">Събития</a></li>
						</ul>
						<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
						<ul class="column">
							<li><a href="https://www.capital.bg/chesto_zadavani_vuprosi_-_abonament_capital/digitalni_dostupi/2018/10/26/3334306_mobilni_prilojeniia/" title="Капитал PRO">Капитал PRO</a></li>
							<li><a href="https://www.capital.bg/chesto_zadavani_vuprosi_-_abonament_capital/digitalni_dostupi/2018/10/26/3334306_mobilni_prilojeniia/" title="Капитал">Капитал</a></li>
						</ul>
					</div>
					<div>
						<h5>ПОЛЕЗНО</h5>
						<ul class="column">
							<!--<li>Карта на сайта</li>-->
							<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg" >Реклама</a></li>
							<li><a href="/kreader/?i=daily&nav=arch" title="Архив на броевете на Капитал">Архив</a></li>
							<li><a href="/service/contactscap/" target="_blank" title="Контакти" >Екип</a></li>
							<li><a href="/faq" title="Често задавани въпроси">FAQ</a></li>
							<!--<li>RSS</li>-->
						</ul>
					</div>
					<div>
						<h5>АБОНАМЕНТ</h5>
						<ul class="column">
							<li><a href="/subscription/" title="Абонаменти" target="_blank">Абонирайте се</a></li>
							<li><a href="/faq/" target="_blank" title="Връзка с нас">Връзка с нас</a></li>
							<li><a href="https://id.capital.bg/aktivacia.php" target="_blank" title="Активиране с код" >Активиране с код</a></li>
						</ul>
					</div>
					<div>
						<h5>ОЩЕ ОТ КАПИТАЛ</h5>
						<ul class="column">
							<li><a href="https://www.economedia.bg/" title"Икономедиа" target="_blank">Икономедиа</a></li>
							<li><a href="https://www.dnevnik.bg/" title"Дневник" target="_blank">Дневник</a></li>
							<li><a href="https://www.karieri.bg/" title"Кариери" target="_blank">Кариери</a></li>
							<li><a href="https://www.regal.bg/" title"Регал" target="_blank">Регал</a></li>
							<li><a href="https://www.bacchus.bg/" title"Бакхус" target="_blank">Бакхус</a></li>
						</ul>
					</div>
				</div>
				<div class="new-footer social-links">
					<ul class="shareTools">
						<li class="amazon"><a target="_blank" title="Капитал в Kindle Store" href="http://www.amazon.com/Capital/dp/B0056Z0676/" rel="nofollow">&nbsp;</a></li>
						<li class="in"><a target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia" rel="nofollow">&nbsp;</a></li>
						<li class="google"><a target="_blank" title="Капитал в Google+" href="https://plus.google.com/115418120516616594072" rel="publisher">&nbsp;</a></li>
						<li class="twitter"><a target="_blank" title="Капитал в Twitter" href="http://twitter.com/capitalbg" rel="nofollow">&nbsp;</a></li>
						<li class="facebook"><a target="_blank" title="Капитал във Facebook" href="http://www.facebook.com/capitalbg" rel="nofollow">&nbsp;</a></li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	
				<div class="row footer">
					<div class="footer-wrapper">
					  <div class="grid left">
					    <img src="/i/amb.jpg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</div>
					  </div>
					  <div class="grid">
					    <div>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</div>
							<a title="Общи условия за ползване" href="https://www.economedia.bg/show.php?guid=550170" target="_blank" class="footer-links" >Общи условия за ползване</a>
							<a title="Политика за бисквитките" href="https://www.economedia.bg/show.php?guid=2582383" target="_blank" class="footer-links" >Политика за бисквитките</a>
							<a title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank" class="footer-links" >Декларация за поверителност</a>
						</div>
						<div class="grid">
							<div>Уеб разработка Икономедиа<br />
								Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br />
								Някои снимки © 2010 Associated Press и Reuters</div>
							<div>Всички права запазени © 1993-2019, Икономедиа АД</div>
						</div>
						<a class="mobile-version" href="//www.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3408247_tereza_mei_zagubi_glasuvaneto_i_v_brjuksel/?ref=rss&sitever=m" rel="nofollow">Mобилна версия</a>
					</div>
					
	<div class="article-counter-container article-counter-closed">
		<div class="article-counter-wrapper">
			<div class="counter-content">
				<a href="#" class="close-article-counter">X</a>
				<span>Остават ви <span class="counter-bold">0</span> свободни статии</span>
			</div>
			<div class="counter-subscribe-wrapper">
			<a href="https://www.capital.bg/subscription/?ref=bar_counter_art" class="counter-subscribe" target="_blank">АБОНАМЕНТ</a>
			</div>
		</div>
		<div class="article-counter-paginator">
			<span><span class="counter-bold">0</span> / 10</span>
		</div>
	</div>
	
				</div>
				<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Capital.bg_InnerPages_TopLayer_banner -->
		<div id='div-gpt-ad-1435744277835-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-1'); });
		</script>
		</div>
	</div></div>
				<div class="clearfix"></div>
			</div>
		</div>
		
	
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / capital.bg / Sviat -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'ApI7YqrvnLQzIZuo24EA9PTZzZ.d9YLm_pvK4SMWIAj..7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
	
		
		
		<div id="fb-root"></div>
		<script>
			(function() { 
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js#xfbml=1';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1275", 
		url: "https://www.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3408247_tereza_mei_zagubi_glasuvaneto_i_v_brjuksel/", 
		title: "Тереза Мей загуби гласуването и в Брюксел", 
		pubdate: "2019-03-22 00:16", 
		authors: "Илин Станев", 
		sections: "Свят", 
		tags: "оттегляне, дата, Brexit, Тереза Мей, Великобритания", 
		comments: "0" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		
		
	</body>
	</html>
	
	