
		
		
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
		<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<title>Свят | В Румъния: Три шамара за 48 часа - Капитал</title>
			<meta name="description" content="Евроизбори, референдум и затвор за лидера вкараха в криза управляващите социалдемократи" />
			<meta name="keywords" content="избори, референдум, корупция, Ливиу Драгня, Румъния," />
			<meta name="author" content="Capital.bg" />
			<meta name="robots" content="noarchive" />
			
		<meta property="og:title" content="В Румъния: Три шамара за 48 часа"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.capital.bg/politika_i_ikonomika/sviat/2019/05/31/3913900_tri_shamara_za_48_chasa/"/>
		<meta property="og:site_name" content="www.capital.bg"/>
		<meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3913901.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
		<meta property="og:description" content="Евроизбори, референдум и затвор за лидера вкараха в криза управляващите социалдемократи"/>
		<meta property="fb:app_id" content="608474672658604">
	
			
		<link rel="alternate" href="https://m.capital.bg/politika_i_ikonomika/sviat/2019/05/31/3913900_tri_shamara_za_48_chasa/" /> 
		<link rel="amphtml" href="https://m.capital.bg/politika_i_ikonomika/sviat/2019/05/31/3913900_tri_shamara_za_48_chasa/amp" />        
		<meta name="io-author" content="Марина Станева" />
			<link rel="canonical" href="https://www.capital.bg/politika_i_ikonomika/sviat/2019/05/31/3913900_tri_shamara_za_48_chasa/" />
			<link rel="SHORTCUT ICON" href="/favicon.ico?v=4" />
			<link href="/apple-touch-icon.png?v=2" rel="apple-touch-icon">
			<link rel="icon apple-touch-icon" type="image/png" sizes="152x152" href="/apple-touch-icon-152.png">
			<link rel="alternate" type="application/rss+xml" title="Капитал" href="/rss/" />
			<meta property="fb:pages" content="59519326031" />
			<script src="//use.typekit.net/ayl3pew.js" type="text/javascript"></script>
			<style type="text/css">
				.tk-myriad-pro {
					font-family:"myriad-pro",sans-serif;
				}
			</style>
			<script type="text/javascript">try{Typekit.load();
			} catch(e) {
			}</script>

			<link href="https://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css&v=1" type="text/css" rel="stylesheet" />
			<link href="/minc/b=lib&amp;f=main6.css,ncl.css,components/footer-library.css,components/paywall.css,components/kapi.css&amp;v=1558098083" type="text/css" rel="stylesheet" media="screen" title="default" />
			<link href="/minc/f=lib__print.css" type="text/css" rel="stylesheet" media="print" title="default" />

			
			<!--[if IE 5]>
				<link rel="stylesheet" type="text/css" href="/minc/f=lib__ie5.css" media="screen" title="default"/>
			<![endif]-->

			<link rel="alternate" type="application/rss+xml" title="Свят" href="/rss/?rubrid=2253" />
			

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,jquery-appear__jquery.appear-1.1.1.min.js,blockadblock__blockadblock.3.2.1.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib__jquery-validation&amp;f=jquery.form.js,jquery.validate.js,messages_bg.js"></script>

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&amp;v=1558077592"></script>
			<script type="text/javascript" src="/minj/f=lib__lightbox2.04__js__jquery.lightbox-0.5.js"></script>

			
	<link href="https://knetwork.capital.bg/minc/f=lib__login.css&v=35" type="text/css" rel="stylesheet" />
	<!--script type="text/javascript" src="https://knetwork.capital.bg/minj/f=lib__login.js&amp;v=82"></script-->
	<link href="https://id.capital.bg/css/auth.css?v=8" type="text/css" rel="stylesheet" class="visible">
	<script src="//cdn.economedia.bg/s/es6-promise/es6-promise.auto.min.js"></script>
	<script src="https://id.capital.bg/js/auth-config.js?v=8"></script>
	<script src="https://id.capital.bg/js/auth.js?v=8"></script>
	<script src="https://id.capital.bg/js/common.js?v=1"></script>
	

			
		
		<script type='text/javascript'>
			var googletag = googletag || {
			};
			googletag.cmd = googletag.cmd || [];
			(function() {
			  var gads = document.createElement('script');
			  gads.async = true;
			  gads.type = 'text/javascript';
			  var useSSL = 'https:' == document.location.protocol;
			  gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			  var node = document.getElementsByTagName('script')[0];
			  node.parentNode.insertBefore(gads, node);
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/149508300/Capital.bg_Logo_Multipurpose_300x80', [300, 80], 'div-gpt-ad-1435235108012-10').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap.bg_story_440x90', [[620, 500], [440, 90], [440, 290]], 'div-gpt-ad-1494431462509-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_InnerPages_TopLayer_banner', [[940, 60], [150, 150], [750, 300], [800, 600], [750, 200]], 'div-gpt-ad-1435744277835-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_1st_300x250', [[300, 600], [300, 250], [300, 1000]], 'div-gpt-ad-1435744277835-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_InnerPages_Leader_728x90', [[940, 250], [1, 1], [728, 90], [940, 90], [940, 200], [940, 220], [940, 600]], 'div-gpt-ad-1435744277835-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435744277835-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_468x60', [[468, 60], [620, 90], [620, 200], [620, 220]], 'div-gpt-ad-1435744277835-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Politics_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435744277835-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_more_10x30', [10, 30], 'div-gpt-ad-1495099379424-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/cap_native_popup_10x40', [10, 40], 'div-gpt-ad-1495100186670-0').addService(googletag.pubads());

			googletag.defineSlot('/149508300/Capital.bg_FashaLibrarybottom_300x40', [300, 40], 'div-gpt-ad-1434557444591-5').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			
			googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().setTargeting('story_id', '3913900');googletag.pubads().setTargeting('rubr_id', ['326','356','2248','2253','2359','2613']);googletag.pubads().setTargeting('keywords', ['nolinux','/politika_i_ikonomika/sviat','','избори','референдум','корупция','Ливиу Драгня','Румъния','В Румъния: Три','Евроизбори референду']);googletag.pubads().setTargeting('subscriber', 'Не');googletag.pubads().setTargeting('issue_id', '5756');
			googletag.enableServices();
			googletag.pubads().addEventListener("slotRenderEnded", function(event) { //Hide <br> if no ad is loaded
		      var element = $(document).find("br").next("div[data-google-query-id]"),
		          slotStatiq = $(document).find(".storyMainBody br").next("div[data-google-query-id]").attr("id"),
		          articleCheck = $(".storyMainBody");
		          $(element.next()).ready(function(){
		              var prevElement = element.prev("br"),
		                  nextElement = element.next("br");
		            if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
		                prevElement.remove();
		                nextElement.remove();
		              }
		          });
		     });
		  });
		</script>
	
			<script type="text/javascript" src="/minj/b=lib&f=motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js,tables.js"></script>
		<link rel="image_src" href="https://www.capital.bg/shimg/zx100_3913901.jpg" /> 
		
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/plugins/flowplayer.ipad-3.2.9.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="https://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />

			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
			ga('set', 'anonymizeIp', true); 
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('31/05/2019 10:26:00');
		       setAuthor('Марина Станева');ga('set', 'dimension9', 'Свят(2253)');currlocation = '/show.php';ga('send', 'pageview', {
				'metric1': 1
			});
	</script>
			
			
	<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	
        <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: "https://www.capital.bg/politika_i_ikonomika/sviat/2019/05/31/3913900_tri_shamara_za_48_chasa/?ref=rss",
            page_title: "В Румъния: Три шамара за 48 часа",
            page_type: "article",
            page_language: "bg",
            page_url_canonical: "https://www.capital.bg/politika_i_ikonomika/sviat/2019/05/31/3913900_tri_shamara_za_48_chasa/",
            article_authors: ["Марина Станева"],
            article_categories: ["Свят"],
            article_subcategories: ["K1","СВЯТ","Политика и икономика","Свят","Вестници","Капитал"],
            
            
            article_publication_date: "Fri, 31 May 2019 10:26:00 EET",
        });
        </script>
        
	
			
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@CapitalBg">
		<meta name="twitter:title" content="В Румъния: Три шамара за 48 часа">
		<meta name="twitter:description" content="Три шамара за 48 часа - евроизбори, референдум и затвор за лидера, получиха управляващите социалдемократи в Румъния">
		<meta name="twitter:image:src" content="https://www.capital.bg/shimg/zx620y348_3913901.jpg">
	
		</head>
		<body id="story3913900">
		
		
	<script>
	  dataLayer = [{
		 'userType': '',
		 'loggedIn': 'NotLoggedIn',
		 'userPlan': '',
		 'posScreen': '',
		 'posScreenDetails': ''
	  }];
	</script>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager -->
		<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Capital.bg",link:"https://chrome.google.com/extensions/detail/lanbncpnnmafpfikemcimkiddbogfnki",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('cptext1') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('cptext1')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'cptext1' + "=" + '1' + expires + "; path=/" + ";domain=.capital.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1) && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('cptext1'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}
		</script>
		
		 <!-- splash 800x600 -->
	
		
	
		<div id="bodywrappernew">
			<div id="bodywrapper" >
				
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner" style="width: 100%; text-align: center;">
			<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank" style="text-decoration: underline;">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank" style="text-decoration: underline;">декларацията за поверителност</a>.</span>
			<a href="#" class="cookies-banner-button">ОK</a>
		</div>
	</div>
	
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="https://www.economedia.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="https://id.capital.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="https://www.capital.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="https://www.dnevnik.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="https://www.karieri.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="https://www.bacchus.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="https://www.odit.info?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="https://www.regal.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="https://www.digitalk.bg/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li><a href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
		<li class="blue"><a href="https://www.capital.bg/biblioteka/?issueid=5437&utm_source=K10-top-lenta-na-capital.bg&utm_medium=capital.bg-top-lenta&utm_campaign=k10-2019" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k10-2018/' });" title="К10 | Класация на банките в България" target="_blank">К10</a></li>
		<li class="blue"><a href="https://www.capital.bg/k100-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K100" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100-2018/' });" title="К100 | Годишните класации на Капитал - Капитал Топ 100" target="_blank">К100</a></li>
		<li class="blue"><a href="https://www.capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda/?utm_source=Capital.bg-top-lenta-gepard&utm_medium=link&utm_campaign=Gepard-2018" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda//' });" title="Гепард | Класация на най-динамичните фирми в България" target="_blank">Гепард</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="javascript:void(0);" title="влизане в системата, ако вече сте се регистрирали" onclick="openlogin();">Вход</a>
		<span class="middle">|</span>
		<a href="javascript:void(0);" title="Регистрация" onclick="openregshort(); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
	});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="https://www.capital.bg/subscription/" target="_blank" title="Абонамент">Абонамент</a></li>
		<li class="middle">|</li>
		<li class="last"><a href="https://id.capital.bg/code_activation" title="Активирай с код">Активирай с код</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="https://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<!--li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li-->
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<!--li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li-->
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<!--li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li-->
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<!--li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li-->
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
		
		
		<div class="nclHeader clearfix">
			<div class="nclHeadRow clearfix">
				<div class="nclHead">
					<a class="logoTop" href="/" title="В началото">КАПИТАЛ</a>
					<div class="payLowStatus">
						<a class="nclFbIcon" href="https://www.facebook.com/capitalbg" target="_blank" rel="nofollow"></a>
		<a class="nclTwIcon" href="https://twitter.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclAboIcon" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank"></a>
					</div>
					
				</div>
				<div class="nclHeadNav"><ul class="nclHeadNavMain"><li class="liMenu clrHome"><a href="http://www.capital.bg/">Начало</a></li> <li class="liMenu clrNew"><a href="/all/" class="link" title="Всичко от последните 24 часа">Ново <span>(54)</span></a></li>
		<li class="liMenu active-clrpolitika_i_ikonomika" id="active-clrpolitika_i_ikonomika">
			
			<a class="link" title="Политика и икономика" href="/politika_i_ikonomika/">Политика и икономика</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="България" href="/politika_i_ikonomika/bulgaria/">България</a></li><li><a title="Енергетика на светло" href="/energy/">Енергетика на светло</a></li><li><a title="Свят" href="/politika_i_ikonomika/sviat/">Свят</a></li><li><a title="Общество" href="/politika_i_ikonomika/obshtestvo/">Общество</a></li><li><a title="Всичко за правата ни" href="/vsichko_za_pravata_ni/">Всичко за правата ни</a></li><li><a title="Редакционни коментари" href="/politika_i_ikonomika/redakcionni_komentari/">Редакционни коментари</a></li><li><a title="Мнения" href="/politika_i_ikonomika/mnenia/">Мнения</a></li><li><a title="Имена" href="/politika_i_ikonomika/imena/">Имена</a></li><li><a title="Седмицата" href="/politika_i_ikonomika/sedmicata/">Седмицата</a></li><li><a title="Спорт" href="/politika_i_ikonomika/sport/">Спорт</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrbiznes" id="clrbiznes">
			
			<a class="link" title="Бизнес" href="/biznes/">Бизнес</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Компании" href="/biznes/kompanii/">Компании</a></li><li><a title="Пазари" href="/biznes/pazari/">Пазари</a></li><li><a title="Стоки и продажби" href="/biznes/stoki_i_prodajbi">Стоки и продажби</a></li><li><a title="Предприемач" href="/biznes/predpriemach/">Предприемач</a></li><li><a title="Start Up" href="/biznes/startup/">Start Up</a></li><li><a title="Имоти" href="/biznes/imoti/">Имоти</a></li><li><a title="Финанси" href="/biznes/finansi/">Финанси</a></li><li><a title="Медиа и реклама" href="/biznes/media_i_reklama/">Медиа и реклама</a></li><li><a title="Технологии" href="/biznes/tehnologii_i_nauka/">Технологии</a></li><li><a title="Енергетика" href="/biznes/energetika/">Енергетика</a></li><li><a title="Моят капитал" href="/biznes/moiat_kapital/">Моят капитал</a></li><li><a title="Консулт" href="/biznes/konsult/">Консулт</a></li><li><a title="Интервюта и коментари" href="/biznes/intervjuta_i_komentari/">Интервюта и коментари</a></li><li><a title="Business School" href="/biznes/business_school/">Business School</a></li><li><a title="Пари" href="/biznes/pari/">Пари</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrkpro" id="clrkpro">
			
			<a class="link" title="КАПИ" href="/kpro/">КАПИ</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Класации" href="/kpro/#klasacii">Класации</a></li><li><a title="К100" href="/k100/">К100</a></li><li><a title="Гепард" href="/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/">Гепард</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrlight" id="clrlight">
			
			<a class="link" title="Light" href="/light/">Light</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Тема" href="/light/tema/">Тема</a></li><li><a title="Лица" href="/light/lica/">Лица</a></li><li><a title="Неща" href="/light/neshta/">Неща</a></li><li><a title="Места" href="/light/mesta/">Места</a></li><li><a title="Мода" href="/light/moda/">Мода</a></li><li><a title="Post-it" href="/light/postit/">Post-it</a></li><li><a title="Ревю" href="/light/revju/">Ревю</a></li><li><a title="K:ids" href="/specialni_izdaniia/kids/?ref=menulight">K:ids</a></li><li><a title="Здраве" href="/light/zdrave">Здраве</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrmultimedia" id="clrmultimedia">
			
			<a class="link" title="Мултимедия" href="/multimedia/">Мултимедия</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Галерии" href="/multimedia/fotogalerii/">Галерии</a></li><li><a title="Инфографики" href="/multimedia/infografiki/">Инфографики</a></li><li><a title="Блог:Crop" href="/blogove/crop/">Блог:Crop</a></li><li><a title="Видео" href="/multimedia/video/">Видео</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrinteractive" id="clrinteractive">
			
			<a class="link" title="Дебати" href="/interaktiv/debati/">Дебати</a>
			
		</li>
	
		</ul>
		
		<ul class="nclSubNav new">
			<li><a class="nclCapitalIcon" href="/kreader/?i=capital" target="_blank" title="Капитал"></a></li>
			<li><a class="nclProIcon" href="/kreader/?i=kpro" target="_blank" title="Капитал PRO"></a></li>
			<li><a class="nclLibraryIcon" href="/biblioteka/" target="_blank" title="Библиотека"></a>
				<span class="nclGrLineNav">K:Reader - <span>изданията</span></span>
			</li>
		</ul>
	</div>
	
			</div>
		</div>
		<div class="nclBansHolder clearfix">
			<div class="nclBansHead clearfix">
				<span class="ban728" id="ban728">
		<!-- /149508300/Capital.bg_Politics_InnerPages_Leader_728x90 -->
		<div id='div-gpt-ad-1435744277835-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-2'); });
		</script>
		</div>
	</span>
			</div>
		</div>
	
		
		
	
		<div id="mainContent">
			
		
		
		<div class="nclRow pathLine">
			<div class="content nclPath border_politika_i_ikonomika">
			 	<h2><em>//</em>
		<a href="/politika_i_ikonomika/">Политика и икономика</a>
		
		<em>/</em>
	<span class="subrubr">
		<a href="/politika_i_ikonomika/sviat/">Свят</a>
		</span>
		
	</h2>
			</div>
		</div>
	
		<div class="row showhead">
			<div class="content showhead">
				
				<div class="showHeadTop R">
					<span class="nclPaperLabel"><img src="/i/61/ncl-capital.gif"  title="Тази статия е част от съдържанието на вестник Капитал" /></span>
					
					<span class="text" data-pubdate="31/05/2019 10:26:00">31 май 2019, 10:26, 379 прочитания</span>
				</div>
				<h1> В Румъния: Три шамара за 48 часа</h1>

				<h2>Евроизбори, референдум и затвор за лидера вкараха в криза управляващите социалдемократи</h2>
				<div class="ad">
    <!-- /149508300/Capital.bg_Logo_Multipurpose_300x80 -->
    <div id='div-gpt-ad-1435235108012-10'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435235108012-10'); });
    </script>
    </div>
	</div>
				<div style="clear: both;"></div>
				<div class="showHeadLine showHeadLineTop">
					
					
		
					<div class="author">
						<div class="authCell">
							<span class="info"></span><span class="name"><a title="Всички статии от Марина Станева" href="/browse.php?aid=400">Марина Станева</a></span>
						</div>
						<a title="Всички статии на Марина Станева" href="/browse.php?aid=400"><img src="/shimg/oo_970178.png" title="Всички статии на Марина Станева"></a>
					</div>
				
	
					
		<ul class="tools">
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="fblike" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });"><fb:like href="http://www.capital.bg/3913900/" send="false" layout="button_count" width="450" show_faces="true" colorscheme="dark"></fb:like></li>
			<!--li style="padding: 8px 0px 0px 0px; float:left; width:65px; height:20px; overflow:hidden; display: block; *display: none;">
				<g:plusone size="small"></g:plusone>
				<script type="text/javascript">
				  (function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</li-->
			<li class="middle"></li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.bg%2F3913900%2F+&title=%D0%92+%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F%3A+%D0%A2%D1%80%D0%B8+%D1%88%D0%B0%D0%BC%D0%B0%D1%80%D0%B0+%D0%B7%D0%B0+48+%D1%87%D0%B0%D1%81%D0%B0&summary=%D0%95%D0%B2%D1%80%D0%BE%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%B8%2C+%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC+%D0%B8+%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80+%D0%B7%D0%B0+%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D0%B0+%D0%B2%D0%BA%D0%B0%D1%80%D0%B0%D1%85%D0%B0+%D0%B2+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0+%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B2%D0%B0%D1%89%D0%B8%D1%82%D0%B5+%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D0%B4%D0%B5%D0%BC%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8&source=https%3A%2F%2Fwww.capital.bg" target="_blank" title="Споделяне в Linkedin" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });" rel="nofollow"><img src="/i/6/tools/linkedin.jpg">LinkedIn</a>
			</li>
			<li class="middle"></li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%92+%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F%3A+%D0%A2%D1%80%D0%B8+%D1%88%D0%B0%D0%BC%D0%B0%D1%80%D0%B0+%D0%B7%D0%B0+48+%D1%87%D0%B0%D1%81%D0%B0&amp;via=CapitalBg&amp;url=http://www.capital.bg/3913900/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3913900&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>

			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3913900" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Качествената журналистика е въпрос на принципи, професионализъм, но и средства. Ако искате да подкрепите стандартите на "Капитал", може да го направите тук. Благодарим.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;В Румъния: Три шамара за 48 часа&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3913900" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/politika_i_ikonomika/sviat/2019/05/31/3913900_tri_shamara_za_48_chasa/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3913900" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
		</ul>
	
				<div style="clear: both;"></div>
				</div>
				
				
				<div class="clear"></div>
				<div class="nativeAdText hidden" id="nativeAdText">
					<span class="ad1 hidden">
						Специален проект е съдържание, спонсорирано от рекламодател на "Капитал".
					</span>
					<span class="ad2 hidden">
						Това е маркетинг публикация. Отговорността за нейното съдържание носи рекламодателят и то отговаря на правилата за <a href="https://view.ceros.com/economedia/table1-2/p/1" target="_blank">нейтив пакети</a>.
					</span>
				</div>

			</div>
		</div>
		<div class="row leftRightMain">
			<div class="content leftRightMain">
				<div class="leftColMain L">
					
					<div class="storyMainBody fontSize0" id="ourStoryContent" data-io-article-url="https://www.capital.bg/politika_i_ikonomika/sviat/2019/05/31/3913900_tri_shamara_za_48_chasa/?ref=rss">
						
		<div class="bigPhotoGal" id="storyGal1" style="display: none; text-align: center;">
			<img alt="Лидерът на социалдемократите Ливиу Драгня беше осъден на три години и половина затвор" title="Лидерът на социалдемократите Ливиу Драгня беше осъден на три години и половина затвор" src="/shimg/zx620y348_3913901.jpg" border="0">
			<div class="info" style="text-align: left;">
				
				<p>Лидерът на социалдемократите Ливиу Драгня беше осъден на три години и половина затвор<br/></p>
				<div>
					<span style="font-weight: bold;"> &copy;&nbsp;Reuters</span>
					
				</div>
			</div>
		</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
						
						
						
						
						
						
						
						
						
						
						Три последователни шамара получиха управляващите в Румъния. Бяха тежки 48 часа за Социалдемократическата партия – първо, тя отбеляза най-слабия си резултат от десетилетие на изборите за Европейски парламент; второ, претърпя поражение на референдум за корупцията; трето, лидерът ѝ Ливиу Драгня беше осъден окончателно на затвор. Това вкара социалдемократите в криза, даде началото на вътрешна битка за власт и повдига въпроса дали правителството ще оцелее.<br /><br /><strong>Удар по най-влиятелния политик в Румъния</strong><br /><br /><br /><a href="/subscription/?ref=in_text_element" class="subscriptionAlert subscriptionAlert--subscribe">
				<div class="subscriptionAlert__title">Абонирайте се за Капитал</div>
				<div class="subscriptionAlert__mainLink" target="_blank">Получавате пълен достъп до всички статии и целия архив</div>
			</a>Драгня, който е и председател на долната камара на парламента, е смятан за най-влиятелният политик в Румъния. В понеделник Върховният касационен съд се произнесе по обжалването му и потвърди присъдата от три години и половина затвор по обвинения в подстрекаване към злоупотреба със служебно положение. "Съдебното решение несъмнено ще създаде вакуум в управлението на социалдемократите, ще повдигне въпроси за бъдещата посока на партията и може да сложи край на политическа кариера на Драгня", обобщава анализ на Politico. Според Сергиу Мискоиу, професор от Babes-Bolyai University, въпреки че управляващите са се отправили към дъното, те все още разполагат с подкрепата на една четвърт от електората и могат да се съвземат. Но допълва пред Reuters: "За Румъния това изпраща силен сигнал. Показва, че съдебната система и институциите работят въпреки натиска."<br /><table class="news_tblleftsmall"><tbody><tr><td><strong>Социалдемократическата партия подкопава съдебната независимост, което предизвика критики от ЕС и най-големите протести в страната от десетилетия.</strong></td></tr></tbody></table><br />Лидерът на социалдемократите вече има двегодишна условна присъда за изборни нарушения, която му попречи да стане премиер, след като неговата партия спечели най-много гласове на парламентарните избори през 2016 г. Сегашният случай, довел до затвор, е от времето, когато той е председател на окръжен съвет в Южна Румъния до 2012 г. и според прокуратурата е накарал ръководителя на местната дирекция за социална помощ да плаща заплати на двама души, които са работили за партията му.<br /><br /><table class="news_tblleftsmall"><tbody><tr><td><strong>Присъдата на лидера ѝ Ливиу Драгня обаче показва, че съдебната система и институциите работят въпреки натиска.</strong></td></tr></tbody></table><br />Реакциите на опозиционните партии след обявяването на присъдата варираха от "Драгня не успя да постави румънското правосъдие на колене" до "това е хаос и огромно излагане за социалдемократите". Стотици антиправителствени демонстранти вдигнаха тост с шампанско по същите площади в столицата, които събираха протестиращи срещу спорните съдебни реформи на социалдемократите.<br /><br />Присъдата от понеделник идва ден след като румънците гласуваха с "не" на необвързващ референдум дали правителството да може да дава амнистия при корупционни дела и за по-широките правомощия на властите да променят свързани с правосъдието закони. Допитването бе свикано от президента дясноцентрист Клаус Йоханис едновременно с изборите за Европейски парламент, на които Социалдемократическата партия се класира втора, като подкрепата ѝ се стопи наполовина до 22.9% в сравнение с последния парламентарен вот през 2016 г. То бе насочено срещу предложени от управляващите законови промени, които според критиците ще отслабят независимостта на съдебната система и ще помогнат на политици, обвинени в корупция, включително на висши социалдемократи като Драгня. При преброени 85% от гласовете около 5 млн. избиратели са гласували против съдебните реформи на Социалдемократическата партия, а едва 850 000 са подкрепили правителството. Избирателната активност е била 41%, което е над 30-процентния праг за валидност. "Благодаря ви, румънци. Никой политик не може да игнорира вашия ясен вот за независима съдебна система", заяви Йоханис.<br /><br />
		<!-- /149508300/cap.bg_story_440x90 -->
		<div id='div-gpt-ad-1494431462509-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494431462509-0'); });
		</script>
		</div>
	<br /><br />Въпреки че референдумът е само консултативен, той е очевиден удар по социалдемократите. Европейската комисия предупреди Румъния за реформите и заедно с Германия и Франция призова страната да не прокарва закони, които могат да подкопаят ролята на съда и неговата способност да се бори с корупцията.<br /><br />Според Йон Йоница, старши редактор във в. Adevarul, управляващите ще зачетат резултатите от референдума: "Той не е обвързващ, но отразява силната обществена воля", казва той пред "Капитал". Но Овидиу Нахой, журналист от румънското седмично списание Dilema Veche и от тв Money Channel, припомня пред "Капитал", че в страната е имало друг референдум през 2009 г. за намаляване на броя на депутатите и след него нищо не е последвало.<br /><br /><strong>Обезглавяването на една партия</strong><br /><br />"Партията беше обезглавена и ще ѝ бъде трудно да намери заслужаващ доверие и приемлив за гласоподавателите ръководител. Социалдемократите винаги са били формация, групирана около лидер и без идеология. Без него те са в много трудно положение", твърди пред AFP анализаторът Андрей Тарану.<br /><br />Премиерът Виорика Дънчила пое временно ролята на Драгня. Социалдемократическата партия и нейният младши коалиционен партньор запазват крехко мнозинство в парламента и отхвърлят призивите за оставка. Скандалите обаче не са без последствия. "Популярността на партията страда с всеки изминал ден. Мисля, че те не осъзнават мащаба на случилото се и все още не са отговорили по подходящ начин. Младшият партньор в коалицията <span>ALDE</span> приключи изборите под прага от 5% (за да изпрати евродепутати) и това също повдига въпроса за надеждността на правителството. Ще видим дали в това положение социалдемократите мога да запазят парламентарното си мнозинство", посочва Овидиу Нахой.<br /><br />Според Йон Йоница управляващите са в криза и се наблюдава вътрешна битка за власт. "Правителството все още функционира, но е много вероятно опозицията да поиска вот на недоверие през идващите седмици, като шансовете за успех са 50 на 50. Всичко зависи от две малки партии - ALDE и партията на унгарското малцинство в Румъния (подкрепяща закони на управляващите в парламента). Ако те сменят лагерите, вотът ще бъде успешен", прогнозира Йоница.<br /><br /><span>Б</span><span>итката срещу корупцията в Румъния има върхове и спадове, </span><span>откакто страната се присъедини към ЕС. Н</span><span>о има място за оптимизъм. "</span><span>П</span><span>рисъда</span><span>та на </span><span>Драгня</span><span> показва, че войната срещу корупцията в страната е вкарана обратно в релси. </span><span>Това е победа за елементите в съдебната система, които се борят за изчистването на системата, както и за Националната дирекция за борба с корупцията, която вкара в затвора хиляди държавни служители и бизнесмени", пише сп. </span><span>Еconomist. </span><span>И допълва, че мнозина са се притеснявали, че Румъния тръгва по пътя на Унгария на Орбан, но присъдата на </span><span>Драгня </span><span>дава нова надежда. </span><span>Дано само не е прибързан</span>а<span>.</span><table class="news_tblwide"><tbody><tr><td><strong>Опашки за гласуване</strong><br /><br />Хиляди румънци, работещи в чужбина, не успяха да гласуват в неделя, след като чакаха с часове пред консулства и изборни секции заради бюрокрация и проблеми със служителите. Социалните мрежи бяха пълни с видеоклипове, показващи опашки, простиращи се до няколко пресечки, в градове като Рим, Брюксел, Амстердам, Дъблин и Женева. Според анализатори тези кадри само са увеличили още повече загубите на управляващите.</td></tr></tbody></table><div> </div><br />
						
						
						
						
						<ul class="showPaging">
							
						</ul>
						
					</div>
					
					
	<div class="amore more-articles">
		<h4>Още по темата</h4>
			<div class="amoreHolder">
	
		<div class="anons">
			
			<p><a href="/politika_i_ikonomika/sviat/2018/08/17/3297077_kogato_ulicata_izkreshtia_stiga/" onclick="gaArticleLinksTheme(event, 1, '/politika_i_ikonomika/sviat/2018/08/17/3297077_kogato_ulicata_izkreshtia_stiga/')" class="more-articles-link">Когато улицата изкрещя "Стига!"</a></p>
			<p class="podzaglavie">Опитите на управляващите за овладяване на правосъдната система и цялата държава вече будят опасения, че Румъния върви по стъпките на Унгария и Полша</p>
			<span>17 авг 2018</span>
		</div>
	
		<div class="anons">
			
			<p><a href="/politika_i_ikonomika/sviat/2017/06/22/2994091_izkustvoto_sam_da_se_svalish_ot_vlast/" onclick="gaArticleLinksTheme(event, 2, '/politika_i_ikonomika/sviat/2017/06/22/2994091_izkustvoto_sam_da_se_svalish_ot_vlast/')" class="more-articles-link">Изкуството сам да се свалиш от власт</a></p>
			<p class="podzaglavie">Правителствената криза в Румъния</p>
			<span>22 юни 2017</span>
		</div>
	
		</div>
		<a href="#" class="show-more-btn">Покажи още</a>
	</div>
	<div style="border-left: 1px dotted #FFF; float: left;"></div>
	
					<!-- special edition -->
					
					<div class="showHeadLine" id="endofstory">
						

						
		<ul class="tools toolsfoot">
			<li>
				<script>
				function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a  href="https://www.facebook.com/share.php?u=http://www.capital.bg/show.php?storyid=3913900" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click()" title="Споделяне във Facebook" target="_blank" rel="nofollow"><img src="/i/6/tools/facebook.gif" />Facebook</a>
			</li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%92+%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F%3A+%D0%A2%D1%80%D0%B8+%D1%88%D0%B0%D0%BC%D0%B0%D1%80%D0%B0+%D0%B7%D0%B0+48+%D1%87%D0%B0%D1%81%D0%B0&amp;via=CapitalBg&amp;url=http://www.capital.bg/3913900/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li>
				<a href="/random/" title="Случайна статия в Капитал от последните 7 дни"><img src="/i/6/tools/dice.gif" />Зарче</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3913900&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3913900" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation small-don">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Ако този материал Ви е харесал или желаете да изразите съпричастност с конкретната тема или кауза, можете да ни подкрепите с малко финансово дарение.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut2">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;В Румъния: Три шамара за 48 часа&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3913900" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/politika_i_ikonomika/sviat/2019/05/31/3913900_tri_shamara_za_48_chasa/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3913900" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
			
		</ul>
	
						<script type="text/javascript">showvoteform(3913900, 0, 'recomend');</script>
					</div>
					
		<div class="keyWordsForm">
							<span class="keyWrdsLbl">Етикети:</span>
	
		<span class="L"}>
			<a title="Статии за избори" href="/browse.php?rubrid=14659">избори</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за корупция" href="/browse.php?rubrid=10553">корупция</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Ливиу Драгня" href="/browse.php?rubrid=107034">Ливиу Драгня</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за референдум" href="/browse.php?rubrid=11546">референдум</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Румъния" href="/browse.php?rubrid=11165">Румъния</a>
		</span>
	</div>
					
					<div class="banner480x60">
		<!-- /149508300/Capital.bg_Politics_468x60 -->
		<div id='div-gpt-ad-1435744277835-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-5'); });
		</script>
		</div>
	</div>
					<div class="clear"></div>
					
	<p class="sectHeading" style="margin-bottom: 0px;font-style: normal; font-size: 22px;"><nobr>Прочетете и това</nobr></p>
		<div class="wrapMoreToRead newsListHolder">
	
		<div class="nclNewsCol mr20">
			
			<a href="/politika_i_ikonomika/sviat/2019/05/30/3913993_es_i_sasht_ne_postigat_napreduk_v_pregovorite_za/" title="ЕС и САЩ не постигат напредък в преговорите за търговска сделка" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/sviat/2019/05/30/3913993_es_i_sasht_ne_postigat_napreduk_v_pregovorite_za/', 'pr')">
				<img src="/shimg/zx300y169_3913992.jpg" alt="ЕС и САЩ не постигат напредък в преговорите за търговска сделка" title="ЕС и САЩ не постигат напредък в преговорите за търговска сделка" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/politika_i_ikonomika/sviat/2019/05/30/3913993_es_i_sasht_ne_postigat_napreduk_v_pregovorite_za/" title="ЕС и САЩ не постигат напредък в преговорите за търговска сделка" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/sviat/2019/05/30/3913993_es_i_sasht_ne_postigat_napreduk_v_pregovorite_za/', '')">ЕС и САЩ не постигат напредък в преговорите за търговска сделка</a>
			<p>Двете страни взаимно се обвиняват за липсата на реални резултати</p>
			<p class="subTxt">
				30 май 2019, 946 прочитания
			</p>
		</div>
	
		<div class="nclNewsCol">
			
			<a href="/politika_i_ikonomika/sviat/2019/05/30/3913858_izkazvane_na_mjulur_uvelichi_natiska_za_impiichmunt_na/" title="Изказване на Мюлър увеличи натиска за импийчмънт на Тръмп" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/sviat/2019/05/30/3913858_izkazvane_na_mjulur_uvelichi_natiska_za_impiichmunt_na/', 'pr')">
				<img src="/shimg/zx300y169_3913860.jpg" alt="Изказване на Мюлър увеличи натиска за импийчмънт на Тръмп" title="Изказване на Мюлър увеличи натиска за импийчмънт на Тръмп" />
			</a>
			<span class="comments R"><a title="1 коментар" href="/politika_i_ikonomika/sviat/2019/05/30/3913858_izkazvane_na_mjulur_uvelichi_natiska_za_impiichmunt_na/#comments"><span class="n1">1</span></a></span>
			<a class="nclStoryTitleAccent"  href="/politika_i_ikonomika/sviat/2019/05/30/3913858_izkazvane_na_mjulur_uvelichi_natiska_za_impiichmunt_na/" title="Изказване на Мюлър увеличи натиска за импийчмънт на Тръмп" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/politika_i_ikonomika/sviat/2019/05/30/3913858_izkazvane_na_mjulur_uvelichi_natiska_za_impiichmunt_na/', '')">Изказване на Мюлър увеличи натиска за импийчмънт на Тръмп</a>
			<p>Повече демократи искат от председателя на Камарата на представителите Нанси Пелоси да отвори процедурата срещу американския президент</p>
			<p class="subTxt">
				30 май 2019, 1339 прочитания
			</p>
		</div>
	
	</div>
	
					
		<!-- /149508300/cap_native_more_10x30 -->
		<div id='div-gpt-ad-1495099379424-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495099379424-0'); });
		</script>
		</div>
	
					<div class="clear"></div>
					
				</div>
				<div class="rightColMain L">
					
		
		<div class="bann300x250"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Politics_1st_300x250 -->
		<div id='div-gpt-ad-1435744277835-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-3'); });
		</script>
		</div>

	</div>
	
		<div class="clear"></div>
		
		<span class="nclTitle" id="filterPeriod">
		<a href="javascript:void(0);" class="nclfltrTab nclfltrPipe nclfltrOn" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('24hours', '#mainFilterObj', '');" data-type="">24 часа</a>
		<a href="javascript:void(0);" class="nclfltrTab" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('7days', '#mainFilterObj', 'week');" data-type="week">7 дни</a>
		</span>
		<div id="mainFilterObj">
			
		<div class="nclFilter">
			<ul id="filtermenu">
				<li class="line"  data-type="cheteno"><span>Четено</span><a  style="display: none;" title="Най-четено от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('cheteno', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Четено</a></li>
				<li class="line"  data-type="preporuchano"><span style="display: none;">Препоръчано</span><a  title="Препоръчано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('preporuchano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Препоръчано</a></li>
				<li  data-type="komentirano"><span style="display: none;">Коментирано</span><a  title="Най-коментирано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('komentirano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Коментирано</a></li>
			</ul>
			<div id="filter">
				<div id="SubFilter">
					
		<div class="filterContent" data-vr-zone="cheteno24-1"><span class="comments R"><a title="15 коментара" href="/politika_i_ikonomika/redakcionni_komentari/2019/05/30/3913524_mnenieto_bazirano_na_fakti_se_okaza_prestuplenie/#comments"><span class="n1">1</span><span class="n5">5</span></a></span>
			<a title="Мнението, базирано на факти, се оказа престъпление" href="/politika_i_ikonomika/redakcionni_komentari/2019/05/30/3913524_mnenieto_bazirano_na_fakti_se_okaza_prestuplenie/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-1">Мнението, базирано на факти, се оказа престъпление</a>
		</div>
		<p class="subTxt">30 май 2019, 15443 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-2"><span class="comments R"><a title="6 коментара" href="/politika_i_ikonomika/bulgaria/2019/05/28/3912682_moje_li_kristalina_georgieva_da_oglavi_evropeiskata/#comments"><span class="n6">6</span></a></span>
			<a title="Може ли Кристалина Георгиева да оглави Европейската комисия?" href="/politika_i_ikonomika/bulgaria/2019/05/28/3912682_moje_li_kristalina_georgieva_da_oglavi_evropeiskata/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-2">Може ли Кристалина Георгиева да оглави Европейската комисия?</a>
		</div>
		<p class="subTxt">31 май 2019, 4948 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-3"><span class="comments R"><a title="1 коментар" href="/biznes/kompanii/2019/05/30/3913982_akcioneren_sblusuk_v_net_info/#comments"><span class="n1">1</span></a></span>
			<a title="Акционерен сблъсък в &quot;Нет инфо&quot;" href="/biznes/kompanii/2019/05/30/3913982_akcioneren_sblusuk_v_net_info/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-3">Акционерен сблъсък в "Нет инфо"</a>
		</div>
		<p class="subTxt">30 май 2019, 4713 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-4"><span class="comments R"><a title="2 коментара" href="/politika_i_ikonomika/bulgaria/2019/05/30/3913549_kazusut_peevski_i_karadaiu_da_se_otkajesh_ot_uchastie/#comments"><span class="n2">2</span></a></span>
			<a title="Казусът &quot;Пеевски и Карадайъ&quot;: да се откажеш от участие в изборите след изборите" href="/politika_i_ikonomika/bulgaria/2019/05/30/3913549_kazusut_peevski_i_karadaiu_da_se_otkajesh_ot_uchastie/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-4">Казусът "Пеевски и Карадайъ": да се откажеш от участие в изборите след изборите</a>
		</div>
		<p class="subTxt">30 май 2019, 4416 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-5"><span class="comments R"><a title="9 коментара" href="/politika_i_ikonomika/bulgaria/2019/05/30/3913989_chistkata_v_gerb_zapochna_ot_cvetanov/#comments"><span class="n9">9</span></a></span>
			<a title="Чистката в ГЕРБ започна от Цветанов" href="/politika_i_ikonomika/bulgaria/2019/05/30/3913989_chistkata_v_gerb_zapochna_ot_cvetanov/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-5">Чистката в ГЕРБ започна от Цветанов</a>
		</div>
		<p class="subTxt">30 май 2019, 3564 прочитания</p>
	
				</div>
			</div>
			<a class="nclFilterAll" href="/all/">Всички новини</a>
		</div>			
	
		</div>
	
		
		
		<!-- /149508300/Capital.bg_Politics_Widget_300x300 -->
		<div id='div-gpt-ad-1435744277835-8'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-8'); });
		</script>
		</div>
	
		
		
		<div style="width:300px; float: left;height:440px;margin-top:20px;">
            <iframe scrolling="no" height="440px" frameborder="0" src="https://www.dnevnik.bg/newswidget/?utm_source=www.capital.bg"></iframe>
        </div>
		
		
		
		
		<div class="bann300x250" id="ad300x250_2" style="margin-top: 20px;"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Politics_2nd_300x250 -->
		<div id='div-gpt-ad-1435744277835-4'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-4'); });
		</script>
		</div>
	</div>
	
				</div>
				<div style="clear: both;"></div>
			</div>

			<div class="cl">&nbsp;</div>
		</div>

				<div class="clRecmnd">

							
							<div class="abohead">
								<img class="abologocap" src="/i/6/rcmnabologocap.png" alt="Капитал" />
								<p class="aboheadtext">Абонирайте се и получавате повече</p>
								<a href="javascript:void(0);" title="" class="aboopenclose aboopenclose2"></a>
								<a href="javascript:void(0);" title="" class="aboclose" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;"></a>
							</div>
							<div class="abocontent">
								<a href="http://www.economedia.bg/subscription.php?type=1" title=""><img class="abocover" src="https://www.capital.bg/pdfpreview.php?issue=20190601&amp;page=1" alt="Капитал" width="116" /></a>
								<ul>
									<li>Допълнителни издания</li>
									<li>Остъпки за участие в събития</li>
									<li>Ваучер за реклама</li>
								</ul>
								<div class="abonclBut"><a href="http://www.economedia.bg/subscription.php?type=1" class="nclBut">Абонамент</a></div>
							</div>
							<div class="head">Още от "<strong>Свят</strong>" <a href="javascript:void(0);" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;" class="close" title="Затваряне">Затваряне</a></div>
						
							<a class="clRecmndTitle"  title="Какво друго по света: няколко любопитни идеи" href="/politika_i_ikonomika/sviat/2019/05/31/3913839_kakvo_drugo_po_sveta_niakolko_ljubopitni_idei/?ref=rcmnd" onclick="articleRelLinks(event, 'MoreFromRubric - bottomSite', 2, '/politika_i_ikonomika/sviat/2019/05/31/3913839_kakvo_drugo_po_sveta_niakolko_ljubopitni_idei/', '')">Какво друго по света: няколко любопитни идеи</a>
							<p>Започва сглобяването на Лунната космическа станция; IKEA въвежда пазаруване с "добавена реалност"; Германия замисля забрана на криптирания чат</p>
<!--
							<a title="Какво друго по света: няколко любопитни идеи" href="/politika_i_ikonomika/sviat/2019/05/31/3913839_kakvo_drugo_po_sveta_niakolko_ljubopitni_idei/" class="more">Цялата статия</a>
-->
						
						</div>
<script type="text/javascript">
jQuery(".aboopenclose").on("click", function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery(".clRecmnd .abocontent").height() == 0) {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "196px"
		}, 400);
		jQuery(".aboopenclose").attr("src", "/i/6/rcmnaboupbut.png");
		jQuery(".aboopenclose").addClass("aboopenclose2");
	} else {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "0px"
		}, 400);
		jQuery(".aboopenclose").removeClass("aboopenclose2");
	}
});
clRecmnd_state = "inactive";
clRecmnd_anim = 0;
clRecmnd_t = 0;
clRecmnd_first = true;
clRecmnd_cookie = readCookie("clRecmnd_cookie");
showAboKare = true;
if (window.location.pathname.indexOf('/light/') === 0 && ((new Date()).getTime() < (new Date(2014, 1, 6, 0, 0, 0, 0)).getTime())) {
	showAboKare = false;
}

showAboKare = false;

if (!showAboKare || clRecmnd_cookie == 1) {
	jQuery(".clRecmnd .abocontent").css("height", "0px");
	jQuery(".clRecmnd .abocontent,.clRecmnd .abohead, .clRecmnd .aboheaddlysh").css("display", "none");
	clRecmnd_first = false;
} else {
	createCookie("clRecmnd_cookie", 1, 1);
	jQuery(".clRecmnd .head, .clRecmnd a, .clRecmnd p").css("display", "none");
}
jQuery(window).scroll(function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery("#endofstory").offset().top > 0 == 0) return false;
	if (clRecmnd_anim == 1) return false;
	var wScroll = jQuery(window).scrollTop() + jQuery(window).height();
	var eTop = jQuery("#endofstory").offset().top - 100;

	if (clRecmnd_state == "inactive") {
		if ( eTop < wScroll ) {
			if (clRecmnd_first) {
				clRecmnd_first = false;
				clRecmnd_t = setTimeout("jQuery('.aboopenclose').click();",5000);
			}
			clRecmnd_anim = 1;
			clRecmnd_state = "active";
			jQuery(".clRecmnd:first").animate({
				marginRight: "0px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
	if (clRecmnd_state == "active") {
		if ( eTop > wScroll ) {
			clRecmnd_anim = 1;
			clRecmnd_state = "inactive";
			jQuery(".clRecmnd:first").animate({
				marginRight: "-400px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
});
</script>


		<!-- /149508300/cap_native_popup_10x40 -->
		<div id='div-gpt-ad-1495100186670-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495100186670-0'); });
		</script>
		</div>
	
	
		</div>
		<div class="nclRow pb30 moreCapi">
		<span class="nclTitle"></span>
		<div class="kr-container">

			<div class="row">
				<div class="content borderTop"><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/bulgaria/2019/05/23/3909745_borisovata_gradina_na_razdora/" title="Борисовата градина на раздора" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2019/05/23/3909745_borisovata_gradina_na_razdora/', '')">
									<img width="80" height="80" alt="Борисовата градина на раздора" title="Борисовата градина на раздора" src="/shimg/zx80y80_3909746.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Борисовата градина на раздора" href="/politika_i_ikonomika/bulgaria/2019/05/23/3909745_borisovata_gradina_na_razdora/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2019/05/23/3909745_borisovata_gradina_na_razdora/', '')">Борисовата градина на раздора</a>
								<p>Устройственият план на парка ще запали нов голям конфликт в София преди изборите</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2019/05/23/3909640_podriazanite_krila_na_huawei/" title="Подрязаните крила на Huawei" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2019/05/23/3909640_podriazanite_krila_na_huawei/', '')">
									<img width="80" height="80" alt="Подрязаните крила на Huawei" title="Подрязаните крила на Huawei" src="/shimg/zx80y80_3909712.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Подрязаните крила на Huawei" href="/biznes/kompanii/2019/05/23/3909640_podriazanite_krila_na_huawei/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2019/05/23/3909640_podriazanite_krila_na_huawei/', '')">Подрязаните крила на Huawei</a>
								<p>Решението на Google удря по амбициите на китайския гигант да оглави глобалния смартфон сектор</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/14/2723063_agriia_grup_kupuva_proizvoditel_na_slunchogledovo_olio/" title="&quot;Агрия груп&quot; купува производител на слънчогледово олио" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2723063_agriia_grup_kupuva_proizvoditel_na_slunchogledovo_olio/', '')">
									<img width="80" height="80" alt="&quot;Агрия груп&quot; купува производител на слънчогледово олио" title="&quot;Агрия груп&quot; купува производител на слънчогледово олио" src="/shimg/zx80y80_2723687.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="&quot;Агрия груп&quot; купува производител на слънчогледово олио" href="/biznes/kompanii/2016/03/14/2723063_agriia_grup_kupuva_proizvoditel_na_slunchogledovo_olio/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2723063_agriia_grup_kupuva_proizvoditel_na_slunchogledovo_olio/', '')">"Агрия груп" купува производител на слънчогледово олио</a>
								<p>Базираната в Лясковец "Кехлибар" ще е първата компания за преработка на слънчоглед в портфейла на холдинга</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/politika_i_ikonomika/bulgaria/2016/03/13/2722261_bulgariia_iznasia_vse_poveche_mashini_i_avtochasti/" title="България изнася все повече машини и авточасти" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2016/03/13/2722261_bulgariia_iznasia_vse_poveche_mashini_i_avtochasti/', '')">
									<img width="80" height="80" alt="България изнася все повече машини и авточасти" title="България изнася все повече машини и авточасти" src="/shimg/zx80y80_2626247.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="България изнася все повече машини и авточасти" href="/politika_i_ikonomika/bulgaria/2016/03/13/2722261_bulgariia_iznasia_vse_poveche_mashini_i_avtochasti/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/politika_i_ikonomika/bulgaria/2016/03/13/2722261_bulgariia_iznasia_vse_poveche_mashini_i_avtochasti/', '')">България изнася все повече машини и авточасти</a>
								<p>Увеличението във външната търговия през 2015 г. идва основно от пазарите на ЕС. Спад има при суровините, но той е ценови</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/neshta/calendar/2019/05/23/3909961_kalendar_i_domashno_kino/" title="Календар и домашно кино" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/calendar/2019/05/23/3909961_kalendar_i_domashno_kino/', '')">
									<img width="80" height="80" alt="Календар и домашно кино" title="Календар и домашно кино" src="/shimg/zx80y80_3909965.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Календар и домашно кино" href="/light/neshta/calendar/2019/05/23/3909961_kalendar_i_domashno_kino/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/calendar/2019/05/23/3909961_kalendar_i_domashno_kino/', '')">Календар и домашно кино</a>
								<p>По-интересните събития през уикенда и предстоящата седмица</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/neshta/2019/05/23/3909846_zlatniiat_kokoshka/" title="Златният Кокошка" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2019/05/23/3909846_zlatniiat_kokoshka/', '')">
									<img width="80" height="80" alt="Златният Кокошка" title="Златният Кокошка" src="/shimg/zx80y80_3909873.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Златният Кокошка" href="/light/neshta/2019/05/23/3909846_zlatniiat_kokoshka/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2019/05/23/3909846_zlatniiat_kokoshka/', '')">Златният Кокошка</a>
								<p>"Кокошка – експресионист, мигрант и европеец" е едно от централните събития в културния афиш на Виена този сезон</p>
							</div>
						</div>
						</div><div class="clear"></div>
				</div><!-- close content borderTop -->
				<div class="clear"></div>
			</div><!-- close row -->
			<div class="clear"></div>
		</div><!-- close kr-container -->
	</div><!-- close nclRow pb30 moreCapi -->
		
				
		<div class="library-footer-wrapper">
			<div class="content-width">
				<h4 class="library-title"><a href="/biblioteka/">Библиотека</a></h4>
				<div class="lfw-content-wrapper">
	
		<div class="grid">
			<a href="/biblioteka/?issueid=5756" title="Четири шока, които ще разтърсят Брюксел"><img src="https://www.capital.bg/pdfpreview.php?issue=20190601&page=cover_1" alt="Капитал, брой 5756" class="lfw-cover" /></a>
			<div class="grid-content">
				<h5 class="titile"><a href="/biblioteka/?issueid=5756" title="Четири шока, които ще разтърсят Брюксел">Четири шока, които ще разтърсят Брюксел</a></h5>
				<span> брой 22, 2019</span>
				<div class="sub-title">Националистите не направиха революция, но принуждават традиционните партии да влязат в голяма и обезличаваща коалиция</div>
			</div>
			<a href="/biblioteka/?issueid=5756" class="read" title="Четири шока, които ще разтърсят Брюксел">Четете</a>
		</div>
	
		<div class="grid">
			<a href="/biblioteka/?issueid=5757" title="Образование"><img src="https://www.capital.bg/pdfpreview.php?issue=kspec/5757&izd=600&page=1" alt="Капитал, брой 5757" class="lfw-cover" /></a>
			<div class="grid-content">
				<h5 class="titile"><a href="/biblioteka/?issueid=5757" title="Образование">Образование</a></h5>
				<span>май 2019</span>
				<div class="sub-title"></div>
			</div>
			<a href="/biblioteka/?issueid=5757" class="read" title="Образование">Четете</a>
		</div>
	
		<div class="grid">
			<a href="/biblioteka/?issueid=5755" title="Здраве"><img src="https://www.capital.bg/pdfpreview.php?issue=kspec/5755&izd=600&page=1" alt="Капитал, брой 5755" class="lfw-cover" /></a>
			<div class="grid-content">
				<h5 class="titile"><a href="/biblioteka/?issueid=5755" title="Здраве">Здраве</a></h5>
				<span>май 2019</span>
				<div class="sub-title">Актуалните теми от сезона, свързани със заболявания, лечения и медикаменти</div>
			</div>
			<a href="/biblioteka/?issueid=5755" class="read" title="Здраве">Четете</a>
		</div>
	
				</div>
				<div class="description">
					В библиотеката ще намерите всички специални издания и бизнес доклади на Капитал, както и броевете на седмичника. Библиотеката е мястото, където да се задълбочите в най-интересните за вас теми.
				</div>
			</div>
		</div>
	
				
				
		<div class="row sitemap">
			<div class="content">
				<a id="topbutton" title="В началото" href="/">Капитал</a>
				<div class="sitemap-content clearfix">
					<div class="first-element">
						<h5>СЪДЪРЖАНИЕ</h5>
						<ul class="column">
							<li class="k-headings"><a href="/politika_i_ikonomika" title="Средата"><span class="K k1">К1</span>Средата</a></li>
							<li class="k-headings"><a href="/biznes" title="Бизнесът"><span class="K k2">К2</span>Бизнесът</a></li>
							<li class="k-headings"><a href="/biznes/moiat_kapital" title="Моят Капитал"><span class="K k3">К3</span>Моят Капитал</a></li>
						</ul>
					</div>
					<div>
						<h5>ПРОДУКТИ</h5>
						<ul class="column">
							<li><a href="/biblioteka/" title="Библиотека издания">Библиотека</a></li>
							<li><a href="/kpro/#kapiForm" title="КАПИ финансова информация за фирми">КАПИ</a></li>
							<li><a href="/service/newsletters/" title="Бюлетини">Бюлетини</a></li>
							<li><a href="https://events.economedia.bg/events" title="Събития" target="_blank">Събития</a></li>
						</ul>
						<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
						<ul class="column">
							<li><a href="https://www.capital.bg/chesto_zadavani_vuprosi_-_abonament_capital/digitalni_dostupi/2018/10/26/3334306_mobilni_prilojeniia/" title="Капитал PRO">Капитал PRO</a></li>
							<li><a href="https://www.capital.bg/chesto_zadavani_vuprosi_-_abonament_capital/digitalni_dostupi/2018/10/26/3334306_mobilni_prilojeniia/" title="Капитал">Капитал</a></li>
						</ul>
					</div>
					<div>
						<h5>ПОЛЕЗНО</h5>
						<ul class="column">
							<!--<li>Карта на сайта</li>-->
							<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg" >Реклама</a></li>
							<li><a href="/kreader/?i=daily&nav=arch" title="Архив на броевете на Капитал">Архив</a></li>
							<li><a href="/service/contactscap/" target="_blank" title="Контакти" >Екип</a></li>
							<li><a href="/faq" title="Често задавани въпроси">FAQ</a></li>
							<!--<li>RSS</li>-->
						</ul>
					</div>
					<div>
						<h5>АБОНАМЕНТ</h5>
						<ul class="column">
							<li><a href="/subscription/" title="Абонаменти" target="_blank">Абонирайте се</a></li>
							<li><a href="/faq/" target="_blank" title="Връзка с нас">Връзка с нас</a></li>
							<li><a href="https://id.capital.bg/aktivacia.php" target="_blank" title="Активиране с код" >Активиране с код</a></li>
						</ul>
					</div>
					<div>
						<h5>ОЩЕ ОТ КАПИТАЛ</h5>
						<ul class="column">
							<li><a href="https://www.economedia.bg/" title="Икономедиа" target="_blank">Икономедиа</a></li>
							<li><a href="https://www.dnevnik.bg/" title="Дневник" target="_blank">Дневник</a></li>
							<li><a href="https://www.karieri.bg/" title="Кариери" target="_blank">Кариери</a></li>
							<li><a href="https://www.regal.bg/" title="Регал" target="_blank">Регал</a></li>
							<li><a href="https://www.bacchus.bg/" title="Бакхус" target="_blank">Бакхус</a></li>
						</ul>
					</div>
				</div>
				<div class="new-footer social-links">
					<ul class="shareTools">
						<li class="amazon"><a target="_blank" title="Капитал в Kindle Store" href="http://www.amazon.com/Capital/dp/B0056Z0676/" rel="nofollow">&nbsp;</a></li>
						<li class="in"><a target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia" rel="nofollow">&nbsp;</a></li>
						<li class="google"><a target="_blank" title="Капитал в Google+" href="https://plus.google.com/115418120516616594072" rel="publisher">&nbsp;</a></li>
						<li class="twitter"><a target="_blank" title="Капитал в Twitter" href="http://twitter.com/capitalbg" rel="nofollow">&nbsp;</a></li>
						<li class="facebook"><a target="_blank" title="Капитал във Facebook" href="http://www.facebook.com/capitalbg" rel="nofollow">&nbsp;</a></li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	
				<div class="row footer">
					<div class="footer-wrapper">
					  <div class="grid left">
					    <img src="/i/amb.jpg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</div>
					  </div>
					  <div class="grid">
					    <div>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</div>
							<a title="Общи условия за ползване" href="https://www.economedia.bg/show.php?guid=550170" target="_blank" class="footer-links" >Общи условия за ползване</a>
							<a title="Политика за бисквитките" href="https://www.economedia.bg/show.php?guid=2582383" target="_blank" class="footer-links" >Политика за бисквитките</a>
							<a title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank" class="footer-links" >Декларация за поверителност</a>
						</div>
						<div class="grid">
							<div>Уеб разработка Икономедиа<br />
								Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br />
								Някои снимки © 2010 Associated Press и Reuters</div>
							<div>Всички права запазени © 1993-2019, Икономедиа АД</div>
						</div>
						<a class="mobile-version" href="//www.capital.bg/politika_i_ikonomika/sviat/2019/05/31/3913900_tri_shamara_za_48_chasa/?ref=rss&sitever=m" rel="nofollow">Mобилна версия</a>
					</div>
					
	<div class="article-counter-container article-counter-closed">
		<div class="article-counter-wrapper">
			<div class="counter-content">
				<a href="#" class="close-article-counter">X</a>
				<span>Остават ви <span class="counter-bold">0</span> свободни статии</span>
			</div>
			<div class="counter-subscribe-wrapper">
			<a href="https://www.capital.bg/subscription/?ref=bar_counter_art" class="counter-subscribe" target="_blank">АБОНАМЕНТ</a>
			</div>
		</div>
		<div class="article-counter-paginator">
			<span><span class="counter-bold">0</span> / 10</span>
		</div>
	</div>
	
				</div>
				<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Capital.bg_InnerPages_TopLayer_banner -->
		<div id='div-gpt-ad-1435744277835-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435744277835-1'); });
		</script>
		</div>
	</div></div>
				<div class="clearfix"></div>
			</div>
		</div>
		
	
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / capital.bg / Sviat -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'ApI7YqrvnLQzIZuo24EA9PTZzZ.d9YLm_pvK4SMWIAj..7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
	
		
		
		<div id="fb-root"></div>
		<script>
			(function() { 
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js#xfbml=1';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1275", 
		url: "https://www.capital.bg/politika_i_ikonomika/sviat/2019/05/31/3913900_tri_shamara_za_48_chasa/", 
		title: "В Румъния: Три шамара за 48 часа", 
		pubdate: "2019-05-31 10:26", 
		authors: "Марина Станева", 
		sections: "Свят", 
		tags: "избори, референдум, корупция, Ливиу Драгня, Румъния", 
		comments: "0" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		
		
	</body>
	</html>
	
	