<!DOCTYPE html>
<html lang="bg" itemscope itemtype="https://schema.org/WebSite">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
				<title>Какво не знаем за центровете за данни</title>
		<meta name="description" content="Последната голяма технологична заплаха за енергийната устойчивост"/>
		<meta name="author" content="Capital.bg"/>
		<meta name="robots" content="noarchive"/>
		<meta itemprop="name" content="Капитал"/>
		<meta itemprop="url" content="www.capital.bg"/>
		<meta itemprop="keywords" content="потребление на енергия, години, размер, среда, компании"/>
		<meta
		itemprop="description" content="Последната голяма технологична заплаха за енергийната устойчивост"/>
				<meta property="og:title" content="Какво не знаем за центровете за данни"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.capital.bg/politika_i_ikonomika/sviat/2022/05/02/4341634_kakvo_ne_znaem_za_centrovete_za_danni/" />
		<meta property="og:image" content="https://img.capital.bg/shimg/zx620y323c_4341635.jpg"/>
		<meta property="og:description" content="Последната голяма технологична заплаха за енергийната устойчивост"/>
		<meta property="og:site_name" content="www.capital.bg"/>
		<meta property="og:locale" content="bg_BG"/>
		<meta property="fb:app_id" content="608474672658604"> <!-- Open Graph -->
	<meta property="fb:pages" content="59519326031" /> <!-- Facebook Capital.bg page  -->
		<!-- Twitter Card data -->
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@capitalbg"/>
		<meta name="twitter:title" content="Какво не знаем за центровете за данни">
		<meta name="twitter:description" content="Последната голяма технологична заплаха за енергийната устойчивост">
		<meta name="twitter:creator" content="@capitalbg"/>
		<meta property="twitter:url" content="https://www.capital.bg/politika_i_ikonomika/sviat/2022/05/02/4341634_kakvo_ne_znaem_za_centrovete_za_danni/" />
		<meta name="twitter:image" content="https://img.capital.bg/shimg/zx620y323c_4341635.jpg"/>
		<link rel="alternate" type="application/rss+xml" title="Капитал" href="https://www.capital.bg/rss/"/> 		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
		<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
		<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="theme-color" content="#ffffff">
		<link rel="canonical" href="https://www.capital.bg/politika_i_ikonomika/sviat/2022/05/02/4341634_kakvo_ne_znaem_za_centrovete_za_danni/"/>
				<link rel="amphtml" href="https://www.capital.bg/politika_i_ikonomika/sviat/2022/05/02/4341634_kakvo_ne_znaem_za_centrovete_za_danni/amp"/>
		
		<link href="/build/app.b44455f4.css" rel="stylesheet" media="all" />

<link href="https://id.capital.bg/css/auth.css?v=14" type="text/css" rel="stylesheet" class="visible"/>

				

				
	<script>
		dataLayer = [{
			'userType': '',
			'loggedIn': 'NotLoggedIn',
			'userPlan': '',
			'POS': '',
			'Plan Period': '',
			'LastpaidEnddate': ''
		}];
	</script>


<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new
    Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PVT3V4');
</script>
<!-- End Google Tag Manager -->
<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.capital.bg/politika_i_ikonomika/sviat/2022/05/02/4341634_kakvo_ne_znaem_za_centrovete_za_danni/?ref=rss",
			page_url_canonical: "https://www.capital.bg/politika_i_ikonomika/sviat/2022/05/02/4341634_kakvo_ne_znaem_za_centrovete_za_danni/",
			page_title: "Какво не знаем за центровете за данни",
			page_type: "article",
			page_language: "bg",
							article_authors: ['Мери Иванова'],
				article_categories: ['Свят'],
				article_publication_date: "Mon, 02 May 2022 11:15:00 +0300",
					});
	</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		const capitalMappingLeaderboard = googletag.sizeMapping()
	.addSize([992, 0], [[1000, 300], [728, 90], [940, 90], [970, 250], [940, 200], [940, 220]])
	.addSize([767, 0], [[336, 120], [320, 100], [336, 100]])
	.addSize([0, 0], [[336, 120], [320, 100], [336, 100]])
	.build();

const capitalMappingStoryInline = googletag.sizeMapping()
	.addSize([992, 0], [[940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]])
	.addSize([767, 0], [[300, 600], [336, 280], [300, 250]])
	.addSize([0, 0], [[300, 600], [336, 280], [300, 250]])
	.build();

const capitalMappingTopLayer = googletag.sizeMapping()
	.addSize([992, 0], [800, 600])
	.addSize([767, 0], [320, 480])
	.addSize([0, 0], [320, 480])
	.build();


	googletag.defineSlot('/149508300/CAPITAL/capital_ip_lb', [[940, 200], [940, 220], [336, 120], [1000, 300], [320, 100], [728, 90], [940, 90], [336, 100], [970, 250]], 'div-gpt-ad-1586959076994-0').defineSizeMapping(capitalMappingLeaderboard).addService(googletag.pubads());

	
	
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1598343105444-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native', [10, 30], 'div-gpt-ad-1587458433147-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_2', [[940, 220], [300, 250], [728, 90], [940, 90], [336, 280], [970, 250], [300, 600]], 'div-gpt-ad-1598343174420-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_3', [[300, 600], [940, 90], [970, 250], [300, 250], [728, 90], [336, 280], [940, 220]], 'div-gpt-ad-1598343210327-0').defineSizeMapping(capitalMappingStoryInline).addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_2', [10, 40], 'div-gpt-ad-1588924813197-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_3', [10, 50], 'div-gpt-ad-1602070169645-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_4', [10, 80], 'div-gpt-ad-1602233330022-0').addService(googletag.pubads());

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			const slotElement = document.getElementById(event.slot.getSlotElementId())
            const parent = slotElement ? slotElement.closest(".advertising") : null;
            if( !event.isEmpty && parent){
                parent.style.display = "block";
            }
        });
	
	googletag.defineSlot('/149508300/CAPITAL/capital_ip_toplayer', [[800, 600], [320, 480]], 'div-gpt-ad-1587460312367-0').defineSizeMapping(capitalMappingTopLayer).addService(googletag.pubads());

														googletag.pubads().setTargeting('content', 'articles');
									
					googletag.pubads().setTargeting('story_id', '4341634');
		
					googletag.pubads().setTargeting('keywords', ['потребление на енергия',' години',' размер',' среда',' компании']);
		
		
																																																					googletag.pubads().setTargeting('rubr_id', ['2248','2253','2267','3087','3092','4988']);
		
		
			
			googletag.pubads().setTargeting('subscriber', 'Не');
	
	
	
	
	
	

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();

					googletag.pubads().enableLazyLoad({fetchMarginPercent: 40, renderMarginPercent: 40, mobileScaling: 1.7});
		
		googletag.enableServices();
	});
</script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>

<script defer src="/build/168.2049d740.js"></script>
<script defer src="/build/runtime.13a9b17c.js"></script>
<script defer src="/build/app.982387ae.js"></script>

		<script defer src="https://id.capital.bg/minj/b=js&f=es6-promise.auto.min.js,auth-config.js,auth.js&v=14" id="idCapitalJs" data-redirect="https://www.capital.bg/politika_i_ikonomika/sviat/2022/05/02/4341634_kakvo_ne_znaem_za_centrovete_za_danni/?ref=rss "></script>
	</head>

		<body class="story"  >

			<div class="strange-ad-slot">
										<!-- /149508300/CAPITAL/capital_ip_toplayer -->
	<div id="div-gpt-ad-1587460312367-0">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587460312367-0'); });
		</script>
	</div>
							</div>

												<header id="header" class="d-flex flex-column story d-print-none">
	<nav class="header-top d-flex justify-content-start align-items-center flex-nowrap container-fluid">
		<div class="header-top--left d-flex align-items-center mr-xl-5 mr-lg-4 mr-auto" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
			<div class="header-top--logo mr-3" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<a class="gtag-sticky-header-logo" href="/">
					<img alt="Капитал" src="/img/capital-logo.svg">
				</a>
			</div>
		</div>
		<div class="header-top--title text-truncate">
			<nav class="d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb m-0 p-0 pr-2">
					<li class="breadcrumb-item">
						<a href="../../../../../sviat" title="Свят">Свят</a>
					</li>
									</ol>
			</nav>
			<span>Какво не знаем за центровете за данни</span>
		</div>
		<div class="header-top--right d-flex align-items-center ml-auto">


			<a href="/all/" class="newest-tb d-lg-none">
				<span>8</span>
				Нови
			</a>
									<nav class="shareBtns shareBtns--sticky-header">
					<a class="story-btn story-btn--comments gtag-sticky-header-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

		
		<a href="#" class="story-btn story-btn--likes likes gtag-sticky-header-like" title="Препоръчвания" data-storyid="4341634">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>0</span>
	<span>препоръчвания</span>
</a>


		<a href="#" class="story-btn story-btn--saved gtag-sticky-header-save save--personal"  title="Запазване"  data-storyid="4341634">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>

		<a class="story-btn story-btn--mail gtag-sticky-header-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c18890f185908cf490f18590f78590f18590f7f490f18590f78790f18590f7f09e90f18590f7f190f18590f7809e90f18590f78290f18590f7f190f18590f78590f18590f78090f18590f7f69e90f18590f78290f18590f7859e90f184908d8390f18590f78090f18590f7f190f184908d8790f184908d8590f18590f7f090f18590f78790f18590f78090f184908d8790f18590f7809e90f18590f78290f18590f7859e90f18590f78190f18590f78590f18590f7f190f18590f7f190f18590f78d93d4d8c58ed7dad1cc88ddc1c1c5c69086f49087f39087f3c2c2c29bd6d4c5dcc1d4d99bd7d29087f3c5dad9dcc1dcded4eadceadcdedadbdad8dcded49087f3c6c3dcd4c19087f3878587879087f385809087f385879087f381868184838681eaded4dec3daeadbd0eacfdbd4d0d8eacfd4ead6d0dbc1c7dac3d0c1d0eacfd4ead1d4dbdbdc9087f39086f3c7d0d39086f1c7c6c6">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--facebook gtag-sticky-header-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fsviat%2F2022%2F05%2F02%2F4341634_kakvo_ne_znaem_za_centrovete_za_danni%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--linkedin gtag-sticky-header-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%9A%D0%B0%D0%BA%D0%B2%D0%BE+%D0%BD%D0%B5+%D0%B7%D0%BD%D0%B0%D0%B5%D0%BC+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B4%D0%B0%D0%BD%D0%BD%D0%B8&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fsviat%2F2022%2F05%2F02%2F4341634_kakvo_ne_znaem_za_centrovete_za_danni%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>


		<a class="story-btn story-btn--twitter gtag-sticky-header-twitter" href="http://twitter.com/share?text=%D0%9A%D0%B0%D0%BA%D0%B2%D0%BE+%D0%BD%D0%B5+%D0%B7%D0%BD%D0%B0%D0%B5%D0%BC+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B4%D0%B0%D0%BD%D0%BD%D0%B8&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fsviat%2F2022%2F05%2F02%2F4341634_kakvo_ne_znaem_za_centrovete_za_danni%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>

	</nav>

 				
<a class="my-articles gtag-header-nav-my-articles btn d-flex align-items-center " href="/my_articles/?ref=header-navigation" title="Моите статии">
	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
		<title>
			Моите статии
		</title>
		<defs></defs>
		<g id="myArticles" data-name="myArticles" transform="translate(-128 -10)">
			<circle cx="11" cy="11" r="11" transform="translate(129 11)" fill="#fff"/>
			<path d="M332,2622a12,12,0,1,0,12,12A12,12,0,0,0,332,2622Zm7.817,10.517-3.385,2.743a.714.714,0,0,0-.247.736l1.077,4.149a.745.745,0,0,1-1.126.793l-3.737-2.274a.769.769,0,0,0-.8,0l-3.737,2.274a.745.745,0,0,1-1.126-.793l1.076-4.149a.714.714,0,0,0-.246-.736l-3.386-2.743a.723.723,0,0,1,.43-1.283l4.4-.29a.748.748,0,0,0,.645-.455l1.644-3.97a.759.759,0,0,1,1.392,0l1.644,3.97a.749.749,0,0,0,.645.455l4.4.29A.723.723,0,0,1,339.817,2632.517Z" transform="translate(-192 -2612)" fill="#00aeef"/>
		</g>
	</svg>

	<span class="d-none d-lg-inline-block">
		Моите статии
	</span>
</a>


			<button class="btn collapse-search d-none d-lg-inline-block gtag-sticky-header-open-search" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Търсене</button>
			<div class="hide-on--scrolled align-items-center">
					<button class="btn subscription-tb d-none d-xl-inline-block gtag-toplenta-open-abonirane" type="button" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="collapseSubscription" title="Абонамент">Абонамент</button>

	<button onclick="openlogin();" class="btn login-tb gtag-toplenta-vhod" title="Вход">Вход</button>

							</div>

			<button class="navbar-toggler button--hb d-none d-lg-block gtag-sticky-header-hamburger" type="button" data-toggle="collapse" data-target="#lg-ham710618146" aria-controls="lg-ham710618146" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</span>
			</button>
			<button class="navbar-toggler button--hb d-lg-none d-block gtag-sticky-header-hamburger" type="button" data-toggle="collapse" data-target="#md-ham710618146" aria-controls="md-ham710618146" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</span>
			</button>
		</div>
		<div id="collapseSearch" class="collapse d-none d-lg-flex align-items-center" data-parent="#header">
			<div class="container-xl">
				<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
					<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
					<label>Търсене</label>
					<div class="input-group-append">
						<button class="btn gtag-sticky-header-search" type="submit"></button>
					</div>
				</form>
			</div>
		</div>
		<div id="collapseSubscription" class="paywall paywall-header collapse d-none d-xl-flex align-items-center" data-parent="#header">
	<div class="container-xl">
		<div class="row align-items-stretch">
			<div class="col-md-6">
				<header>Абонирайте се за Капитал за 1 лв. / седмица</header>
				<p>
					Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
					Съдържанието е организирано в три области, за които Капитал е полезен:
				</p>
				<p class="m-0">
					<strong>K1</strong>
					Средата (политическа, макроикономическа регулаторна правна)<br>
					<strong>K2</strong>
					Бизнесът (пазари, продукти, конкуренция, мениджмънт)<br>
					<strong>K3</strong>
					Моят капитал (лични финанси, свободно време, образование, извън бизнеса).
				</p>
			</div>
			<div class="col-md-3">
									<img class=" " src="/img/tablet--ht__.png" alt="Абонирайте се за Капитал"/>
							</div>
			<div class="col-md-3">
				<div class="d-flex flex-column align-items-end h-100">
					<a class="btn mt-auto gtag-toplenta-abonirane" href="/offer/?ref=header-lenta-abo-intro" title="КЪМ ОФЕРТАТА">КЪМ ОФЕРТАТА</a>
					<a class="link mt-auto gtag-toplenta-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
				</div>
			</div>
		</div>
	</div>
</div>
		<nav class="header-top--hamburger-b navbar navbar-dark d-none d-lg-flex" itemprop="hasPart" itemscope="" itemtype="https://schema.org/WPHeader">
	<div id="lg-ham710618146" class="navbarContent--ht collapse navbar-collapse" data-parent="#header">
		<div class="container-xl kbg h-100">
			<div class="row h-100">
				<div class="col-sm-12 navbar-logo--ht"></div>
				<div class="col-xs-12 col-sm-3 col-md-4 col-lg-2 pr-0">
					<h4 class="sub-title text-uppercase k1">
						<a class="menu-item gtag-hamburger-K1" href="../../../../../?ref=header-hamburger" itemprop="url">K1
							<small>Средата</small>
						</a>
					</h4>
					<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<li>
								<a class="menu-item gtag-hamburger-bulgaria" href="../../../../../bulgaria/?ref=header-navigation" title="Още статии от Политика" itemprop="url">Политика</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-ikonomika" href="../../../../../ikonomika/?ref=header-navigation" title="Още статии от Икономика" itemprop="url">Икономика</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-sviat" href="../../../../?ref=header-navigation" title="Още статии от Свят" itemprop="url">Свят</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-redakcionni_komentari" href="../../../../../redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи" itemprop="url">Коментари и анализи</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-pravo" href="../../../../../pravo/?ref=header-navigation" title="Още статии от Право" itemprop="url">Право</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-danaci-osiguriavane" href="../../../../../danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване" itemprop="url">Данъци и осигуряване</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-pazar-na-truda" href="../../../../../pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда" itemprop="url">Пазар на труда</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-climate" href="../../../../../climate/?ref=header-navigation" title="Още статии от Климат" itemprop="url">Климат</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-infrastructure" href="../../../../../infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура" itemprop="url">Инфраструктура</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-gradove" href="../../../../../gradove/?ref=header-navigation" title="Още статии от Градове" itemprop="url">Градове</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-plovdiv" href="../../../../../../plovdiv/?ref=header-navigation" title="Още статии от Пловдив" itemprop="url">Пловдив</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-voinata-v-ukraina" href="../../../../../voinata-v-ukraina/?ref=header-navigation" title="Още статии от Войната в Украйна" itemprop="url">Войната в Украйна</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-zdraveopazvane" href="../../../../../zdraveopazvane/?ref=header-navigation" title="Още статии от Здравеопазване" itemprop="url">Здравеопазване</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-obrazovanie" href="../../../../../obrazovanie/?ref=header-navigation" title="Още статии от Образование" itemprop="url">Образование</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-zelenata-sdelka" href="../../../../../../zelenata-sdelka/?ref=header-navigation" title="Още статии от  Зелената сделка" itemprop="url"> Зелената сделка</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-covid" href="../../../../../covid/?ref=header-navigation" title="Още статии от Коронавирус" itemprop="url">Коронавирус</a>
							</li>
											</ul>
				</div>
				<div class="col-xs-12 col-sm-6 col-md-5 col-lg-3 pr-0 pl-sm-10">
					<h4 class="sub-title text-uppercase k2">
						<a class="menu-item gtag-hamburger-K2" href="../../../../../../biznes/?ref=header-hamburger" itemprop="url">K2
							<small>Бизнесът</small>
						</a>
					</h4>
					<div class="d-flex flex-row">
						<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
															<li>
									<a class="menu-item gtag-hamburger-kompanii" href="../../../../../../biznes/kompanii/?ref=header-navigation" title="Още статии от Компании" itemprop="url">Компании</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-pazari" href="../../../../../../biznes/pazari/?ref=header-navigation" title="Още статии от Пазари" itemprop="url">Пазари</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-finansi" href="../../../../../../biznes/finansi/?ref=header-navigation" title="Още статии от Банки и финанси" itemprop="url">Банки и финанси</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-energetika" href="../../../../../../biznes/energetika/?ref=header-navigation" title="Още статии от Енергетика" itemprop="url">Енергетика</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-stoki_i_prodajbi" href="../../../../../../biznes/stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл" itemprop="url">Ритейл</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-imoti" href="../../../../../../biznes/imoti/?ref=header-navigation" title="Още статии от Строителство и имоти" itemprop="url">Строителство и имоти</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-transport" href="../../../../../../biznes/transport/?ref=header-navigation" title="Още статии от Транспорт" itemprop="url">Транспорт</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-turizum" href="../../../../../../biznes/turizum/?ref=header-navigation" title="Още статии от Туризъм" itemprop="url">Туризъм</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-zemedelie" href="../../../../../../biznes/zemedelie/?ref=header-navigation" title="Още статии от Земеделие" itemprop="url">Земеделие</a>
								</li>
													</ul>
						<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
															<li>
									<a class="menu-item gtag-hamburger-telekomi" href="../../../../../../biznes/telekomi/?ref=header-navigation" title="Още статии от Телекоми" itemprop="url">Телекоми</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-media_i_reklama" href="../../../../../../biznes/media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама" itemprop="url">Медиа и реклама</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-tehnologii_i_nauka" href="../../../../../../biznes/tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии" itemprop="url">Технологии</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-blockchain" href="../../../../../../biznes/blockchain/?ref=header-navigation" title="Още статии от Блокчейн" itemprop="url">Блокчейн</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-fintech" href="../../../../../../biznes/fintech/?ref=header-navigation" title="Още статии от Финтех" itemprop="url">Финтех</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-startup" href="../../../../../../biznes/startup/?ref=header-navigation" title="Още статии от Start Up" itemprop="url">Start Up</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-predpriemach" href="../../../../../../biznes/predpriemach/?ref=header-navigation" title="Още статии от Предприемач" itemprop="url">Предприемач</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-management" href="../../../../../../biznes/management/?ref=header-navigation" title="Още статии от Мениджмънт" itemprop="url">Мениджмънт</a>
								</li>
															<li>
									<a class="menu-item gtag-hamburger-intervjuta_i_komentari" href="../../../../../../biznes/intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари" itemprop="url">Интервюта и коментари</a>
								</li>
													</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-3 col-lg-2 pr-0 pl-sm-10">
					<h4 class="sub-title text-uppercase k3">
						<a class="menu-item gtag-hamburger-K3" href="../../../../../../light/?ref=header-hamburger" itemprop="url">K3
							<small>Моят капитал</small>
						</a>
					</h4>
					<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<li>
								<a class="menu-item gtag-hamburger-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити" itemprop="url">Депозити и кредити</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции" itemprop="url">Инвестиции</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти" itemprop="url">Финансови продукти</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване" itemprop="url">Застраховане и осигуряване</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти" itemprop="url">Моите имоти</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто" itemprop="url">Крипто</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да..." itemprop="url">Как да...</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения" itemprop="url">Обучения</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи" itemprop="url">Умни разходи</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи" itemprop="url">Дигитални следи</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време" itemprop="url">Свободно време</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица" itemprop="url">Лица</a>
							</li>
													<li>
								<a class="menu-item gtag-hamburger-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места" itemprop="url">Места</a>
							</li>
											</ul>
				</div>
				<div class="col-xs-12 col-sm-6 col-lg-3 lib-mb" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h4 class="sub-title hb-r">
						<a class="menu-item gtag-hamburger-izdania" href="/biblioteka/?ref=header-hamburger" itemprop="url">Издания</a>
					</h4>
					<ul class="list-unstyled">
						<li>
							<ul class="list-unstyled issue">
								<li>
									<figure class="figure d-flex flex-row">
										<a class="cover-img-holder" href="/biblioteka/6078-kapital-broy-17/?ref=header-hamburger" title="Капитал - брой 17" itemprop="url">
											<img class="figure-img" src="https://www.capital.bg/pdfpreview/?issue=20220430&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 17">
										</a>
										<figcaption class="figure-caption">#17</figcaption>
																			</figure>
								</li>
								<li>
									<figure class="figure d-flex flex-row">
										<a class="cover-img-holder" href="/biblioteka/6086-k10-nay-dobrite-banki-v-balgariya/?ref=header-hamburger" title="К10 - Най-добрите банки в България" itemprop="url">
											<img class="figure-img" src="https://img.capital.bg/shimg/zx320_4340991.jpg" alt="К10 - Най-добрите банки в България">
										</a>
										<figcaption class="figure-caption">К10 - Най-добрите банки в България</figcaption>
																			</figure>
								</li>
							</ul>
						</li>
					</ul>
				</div>
				<div class="col-xs-12 col-sm-6 col-lg-2 spec-mb">
					<h4 class="sub-title hb-r">Приложения</h4>
					<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<li>
							<ul class="list-inline hb-app">
								<li class="list-inline-item">
									<figure class="figure flex-column">
										<img class="img-fluid" src="/img/capital.png" alt="Capital app">
										<figcaption class="figure-caption">
											<a class="d-block gtag-hamburger-prilojenia-capital-ios" href="https://apps.apple.com/app/apple-store/id1386740193" title="Капитал - Седмичникът" target="_blank">iOS</a>
											<a class="d-block gtag-hamburger-prilojenia-capital-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalweekly" title="Капитал - Седмичникът" target="_blank">Android</a>
										</figcaption>
									</figure>
								</li>
								<li class="list-inline-item">
									<figure class="figure flex-column">
										<img class="img-fluid" src="/img/capital-pro.png" alt="Capital app">
										<figcaption class="figure-caption">
											<a class="d-block gtag-hamburger-prilojenia-capitalpro-ios" href="https://apps.apple.com/bg/app/%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB-pro/id406964704" title="Капитал PRO - Бизнес новини" target="_blank">iOS</a>
											<a class="d-block gtag-hamburger-prilojenia-capitalpro-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalpro" title="Капитал PRO - Бизнес новини" target="_blank">Android</a>
										</figcaption>
									</figure>
								</li>
							</ul>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-sabitia gtag-hamburger-sabitia" href="/events/?ref=header-hamburger" title="Към събитията на Икономедиа и Капитал" itemprop="url">Събития</a>
							</h4>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-podcast" href="/podcast/?ref=header-hamburger" title="Към подкаста на Капитал" itemprop="url">Подкаст</a>
							</h4>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал" itemprop="url">КАПИ</a>
							</h4>
						</li>
						<li>
							<h4 class="sub-title hb-rr">
								<a class="menu-item gtag-hamburger-bulletini" href="/newsletters/?ref=header-hamburger" title="Повече информация за бюлетините на Капитал" itemprop="url">Бюлетини</a>
							</h4>
						</li>
						<li>
							<figure class="figure hb-rr mb-0">
								<figcaption class="figure-caption">Ексклузивно съдържание от</figcaption>
								<a class="menu-item gtag-hamburger-economist" href="/economist/" title="Ексклузивно съдържание от The Economist" itemprop="url">
									<img src="/img/the_economist_logo.jpg" class="img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</nav>
<nav class="header-top--hamburger-b navbar navbar-dark d-lg-none">
	<div id="md-ham710618146" class="navbarContent--ht collapse navbar-collapse mobile-nav">
		<ul class="nav flex-column">
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-K1-open" href="#mobileCavCollapse1" data-toggle="collapse" aria-controls="mobileCavCollapse1" aria-expanded="false">
					<span class="k1 text-center">К1</span>
					Средата
				</a>
				<div id="mobileCavCollapse1" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column">
						<li class="nav-item pb-4">
															<div class="card bg-dark text-white cover-img-holder">
									<img src="https://img.capital.bg/shimg/zx860_4341232.jpg" alt="Газова свобода или смърт">
									<div class="card-img-overlay d-flex">
										<div class="mt-auto w-100">
											<nav class="d-inline-block" aria-label="breadcrumb">
												<ol class="breadcrumb mb-2 p-0">
													<li class="breadcrumb-item">Тема</li>
												</ol>
											</nav>
											<h3 class="card-title m-0 pr-3 ard">
												<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-open" data-toggle="collapse" href="#collapsek1" role="button" aria-expanded="false" aria-controls="collapsek1">Газова свобода или смърт</a>
											</h3>
										</div>
																			</div>
								</div>
								<div class="collapse" id="collapsek1" style="background-color: #00aeef;">
									<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata1" href="../../../../../../biznes/energetika/2022/04/29/4340858_neochakvanoto_gazovo_osvobojdenie_na_bulgariia/?ref=header-theme" title="Неочакваното газово освобождение на България">Неочакваното газово освобождение на България</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata2" href="../../../../../../biznes/energetika/2022/04/28/4340860_kak_shte_se_spraviat_zavodite_sus_spiraneto_na_gaza/?ref=header-theme" title="Как ще се справят заводите със спирането на газа">Как ще се справят заводите със спирането на газа</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K1-link-temata3" href="../../../../../ikonomika/2022/04/28/4341162_plashtaneto_za_gaz_v_rubli_moje_ili_ne_moje/?ref=header-theme" title="Плащането за газ в рубли: може или не може">Плащането за газ в рубли: може или не може</a>
											</li>
																			</ul>
								</div>
													</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-bulgaria" href="../../../../../bulgaria/?ref=header-navigation" title="Още статии от Политика">Политика</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-ikonomika" href="../../../../../ikonomika/?ref=header-navigation" title="Още статии от Икономика">Икономика</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-sviat" href="../../../../?ref=header-navigation" title="Още статии от Свят">Свят</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-redakcionni_komentari" href="../../../../../redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи">Коментари и анализи</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-pravo" href="../../../../../pravo/?ref=header-navigation" title="Още статии от Право">Право</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-danaci-osiguriavane" href="../../../../../danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване">Данъци и осигуряване</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-pazar-na-truda" href="../../../../../pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда">Пазар на труда</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-climate" href="../../../../../climate/?ref=header-navigation" title="Още статии от Климат">Климат</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-infrastructure" href="../../../../../infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура">Инфраструктура</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-gradove" href="../../../../../gradove/?ref=header-navigation" title="Още статии от Градове">Градове</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-plovdiv" href="../../../../../../plovdiv/?ref=header-navigation" title="Още статии от Пловдив">Пловдив</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-voinata-v-ukraina" href="../../../../../voinata-v-ukraina/?ref=header-navigation" title="Още статии от Войната в Украйна">Войната в Украйна</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-zdraveopazvane" href="../../../../../zdraveopazvane/?ref=header-navigation" title="Още статии от Здравеопазване">Здравеопазване</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-obrazovanie" href="../../../../../obrazovanie/?ref=header-navigation" title="Още статии от Образование">Образование</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-zelenata-sdelka" href="../../../../../../zelenata-sdelka/?ref=header-navigation" title="Още статии от  Зелената сделка"> Зелената сделка</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-covid" href="../../../../../covid/?ref=header-navigation" title="Още статии от Коронавирус">Коронавирус</a>
							</li>
											</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right" href="#mobileCavCollapse2" data-toggle="collapse" aria-controls="mobileCavCollapse2" aria-expanded="false">
					<span class="k2 text-center gtag-hamburger-mobile-K2-open">К2</span>
					Бизнесът
				</a>
				<div id="mobileCavCollapse2" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column">
						<li class="nav-item pb-4">
															<div class="card bg-dark text-white cover-img-holder">
									<img src="https://img.capital.bg/shimg/zx860_4333621.jpg" alt="Пазарът на труда в България">
									<div class="card-img-overlay d-flex">
										<div class="mt-auto w-100">
											<nav class="d-inline-block" aria-label="breadcrumb">
												<ol class="breadcrumb mb-2 p-0">
													<li class="breadcrumb-item">Тема</li>
												</ol>
											</nav>
											<h3 class="card-title m-0 pr-3 ard">
												<a class="stretched-link text-reset gtag-hamburger-mobile-K2-temata-open" data-toggle="collapse" href="#collapsek2" role="button" aria-expanded="false" aria-controls="collapsek2">Пазарът на труда в България</a>
											</h3>
										</div>
																			</div>
								</div>
								<div class="collapse" id="collapsek2" style="background-color: #00aeef;">
									<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata1" href="../../../../../pazar-na-truda/2022/04/08/4333386_hora_pak_niama_zaplatite_se_goniat_s_inflaciiata/?ref=header-theme" title="Хора пак няма, заплатите се гонят с инфлацията">Хора пак няма, заплатите се гонят с инфлацията</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata2" href="../../../../../pazar-na-truda/2022/04/08/4333599_programistite_sa_ni_skupi/?ref=header-theme" title="Програмистите са ни скъпи">Програмистите са ни скъпи</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata3" href="../../../../../danaci-osiguriavane/2022/04/08/4333191_bulgariia_oshte_e_sred_stranite_s_nai-niski_razhodi_za/?ref=header-theme" title="България още е сред страните с най-ниски разходи за труд в ЕС">България още е сред страните с най-ниски разходи за труд в ЕС</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K2-link-temata4" href="../../../../../pazar-na-truda/2022/04/08/4333158_rumuniia_zaplatite_letiat_proizvoditelnostta_-_ne/?ref=header-theme" title="Румъния: заплатите летят, производителността - не">Румъния: заплатите летят, производителността - не</a>
											</li>
																			</ul>
								</div>
													</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-kompanii" href="../../../../../../biznes/kompanii/?ref=header-navigation" title="Още статии от Компании">Компании</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-pazari" href="../../../../../../biznes/pazari/?ref=header-navigation" title="Още статии от Пазари">Пазари</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-finansi" href="../../../../../../biznes/finansi/?ref=header-navigation" title="Още статии от Банки и финанси">Банки и финанси</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-energetika" href="../../../../../../biznes/energetika/?ref=header-navigation" title="Още статии от Енергетика">Енергетика</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-stoki_i_prodajbi" href="../../../../../../biznes/stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл">Ритейл</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-imoti" href="../../../../../../biznes/imoti/?ref=header-navigation" title="Още статии от Строителство и имоти">Строителство и имоти</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-transport" href="../../../../../../biznes/transport/?ref=header-navigation" title="Още статии от Транспорт">Транспорт</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-turizum" href="../../../../../../biznes/turizum/?ref=header-navigation" title="Още статии от Туризъм">Туризъм</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-zemedelie" href="../../../../../../biznes/zemedelie/?ref=header-navigation" title="Още статии от Земеделие">Земеделие</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-telekomi" href="../../../../../../biznes/telekomi/?ref=header-navigation" title="Още статии от Телекоми">Телекоми</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-media_i_reklama" href="../../../../../../biznes/media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама">Медиа и реклама</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-tehnologii_i_nauka" href="../../../../../../biznes/tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии">Технологии</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-blockchain" href="../../../../../../biznes/blockchain/?ref=header-navigation" title="Още статии от Блокчейн">Блокчейн</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-fintech" href="../../../../../../biznes/fintech/?ref=header-navigation" title="Още статии от Финтех">Финтех</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-startup" href="../../../../../../biznes/startup/?ref=header-navigation" title="Още статии от Start Up">Start Up</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-predpriemach" href="../../../../../../biznes/predpriemach/?ref=header-navigation" title="Още статии от Предприемач">Предприемач</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-management" href="../../../../../../biznes/management/?ref=header-navigation" title="Още статии от Мениджмънт">Мениджмънт</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-intervjuta_i_komentari" href="../../../../../../biznes/intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари">Интервюта и коментари</a>
							</li>
											</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-K3-open" href="#mobileCavCollapse3" data-toggle="collapse" aria-controls="mobileCavCollapse3" aria-expanded="false">
					<span class="k3 text-center">К3</span>
					Моят капитал
				</a>
				<div id="mobileCavCollapse3" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column">
						<li class="nav-item pb-4">
															<div class="card bg-dark text-white cover-img-holder">
									<img src="https://img.capital.bg/shimg/zx860_4327256.jpg" alt="Изкуство за Украйна">
									<div class="card-img-overlay d-flex">
										<div class="mt-auto w-100">
											<nav class="d-inline-block" aria-label="breadcrumb">
												<ol class="breadcrumb mb-2 p-0">
													<li class="breadcrumb-item">Тема</li>
												</ol>
											</nav>
											<h3 class="card-title m-0 pr-3 ard">
												<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-ope3" data-toggle="collapse" href="#collapsek3" role="button" aria-expanded="false" aria-controls="collapsek3">Изкуство за Украйна</a>
											</h3>
										</div>
																			</div>
								</div>
								<div class="collapse" id="collapsek3" style="background-color: #00aeef;">
									<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata1" href="../../../../../../light/neshta/2022/03/25/4327260_lentova_ukraina/?ref=header-theme" title="Україні на фокус: фотографът Павло Борщенко за &quot;колективното несъзнавано&quot; в обществото">Україні на фокус: фотографът Павло Борщенко за &quot;колективното несъзнавано&quot; в обществото</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata2" href="../../../../../../moiat_capital/lica/2022/04/08/4332483_judjiin_huc_ot_gogol_bordello_jivotut_v_diktatura/?ref=header-theme" title="Евгений Хуц от Gogol Bordello: Животът в диктатура никога не е пълноценен">Евгений Хуц от Gogol Bordello: Животът в диктатура никога не е пълноценен</a>
											</li>
																					<li class="nav-item">
												<a class="nav-link gtag-hamburger-mobile-K3-link-temata3" href="../../../../../../light/tema/2022/03/18/4324029_kak_da_govorim_s_decata_za_voinata/?ref=header-theme" title="Как да говорим с децата за войната">Как да говорим с децата за войната</a>
											</li>
																			</ul>
								</div>
													</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити">Депозити и кредити</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции">Инвестиции</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти">Финансови продукти</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване">Застраховане и осигуряване</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти">Моите имоти</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто">Крипто</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да...">Как да...</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения">Обучения</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи">Умни разходи</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи">Дигитални следи</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време">Свободно време</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица">Лица</a>
							</li>
													<li class="nav-item">
								<a class="nav-link gtag-hamburger-mobile-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места">Места</a>
							</li>
											</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-izdania-open" href="#mobileCavCollapse4" data-toggle="collapse" aria-controls="mobileCavCollapse4" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/library-navbar-icon.svg"></span>
					Издания
				</a>
				<div id="mobileCavCollapse4" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://www.capital.bg/pdfpreview/?issue=20220430&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 17">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link1" href="/biblioteka/6078-kapital-broy-17/?ref=header-navigation" title="Капитал - брой 17">
												<h5 class="card-title mb-1">Капитал - брой 17</h5>
												<p class="card-title-subtitle mb-1"> брой 17, 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4340991.jpg" alt="К10 - Най-добрите банки в България">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link2" href="/biblioteka/6086-k10-nay-dobrite-banki-v-balgariya/?ref=header-navigation" title="К10 - Най-добрите банки в България">
												<h5 class="card-title mb-1">К10 - Най-добрите банки в България</h5>
												<p class="card-title-subtitle mb-1">април 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4341169.jpg" alt="Digitalk Report">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link3" href="/biblioteka/6071-digitalk-report/?ref=header-navigation" title="Digitalk Report">
												<h5 class="card-title mb-1">Digitalk Report</h5>
												<p class="card-title-subtitle mb-1">април 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4337627.jpg" alt="Градове Бургас">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link4" href="/biblioteka/6080-gradove-burgas/?ref=header-navigation" title="Градове Бургас">
												<h5 class="card-title mb-1">Градове Бургас</h5>
												<p class="card-title-subtitle mb-1">април 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4328961.jpg" alt="Digitalk Report">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link5" href="/biblioteka/6087-digitalk-report/?ref=header-navigation" title="Digitalk Report">
												<h5 class="card-title mb-1">Digitalk Report</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx320_4327272.jpg" alt="Моята кариера">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-izdania-link6" href="/biblioteka/6060-moyata-kariera/?ref=header-navigation" title="Моята кариера">
												<h5 class="card-title mb-1">Моята кариера</h5>
												<p class="card-title-subtitle mb-1">март 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/biblioteka/" class="button-lightblue btn gtag-hamburger-kum-izdania">Към изданията</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-sabitia-open" href="#mobileCavCollapse5" data-toggle="collapse" aria-controls="mobileCavCollapse5" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/events-navbar-icon.svg"></span>
					Събития
				</a>
				<div id="mobileCavCollapse5" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
																																			<li class="nav-item">
								<div class="card hevents">
									<div class="cover-img-holder mb-3">
										<img src="https://img.capital.bg/shimg/zx460_4318730.jpg" alt="Digitalk 2022">
									</div>
									<div class="card-body media p-0 mb-4">
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-sabitia-link1" href="https://conference.digitalk.bg/?ref=header-navigation" title="Digitalk 2022">
												<h5 class="card-title mb-1">Digitalk 2022</h5>
												<p class="card-title-subtitle mb-1">12 май 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
																																			<li class="nav-item">
								<div class="card hevents">
									<div class="cover-img-holder mb-3">
										<img src="https://img.capital.bg/shimg/zx460_4324946.jpg" alt="Форум Дигитално здраве">
									</div>
									<div class="card-body media p-0 mb-4">
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-sabitia-link2" href="/event/230-forum-digitalno-zdrave/?ref=header-navigation" title="Форум Дигитално здраве">
												<h5 class="card-title mb-1">Форум Дигитално здраве</h5>
												<p class="card-title-subtitle mb-1">17 май 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
																																			<li class="nav-item">
								<div class="card hevents">
									<div class="cover-img-holder mb-3">
										<img src="https://img.capital.bg/shimg/zx460_4310273.jpg" alt="Ecommerce and Retail Summit">
									</div>
									<div class="card-body media p-0 mb-4">
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-sabitia-link3" href="/event/231-ecommerce-and-retail-summit/?ref=header-navigation" title="Ecommerce and Retail Summit">
												<h5 class="card-title mb-1">Ecommerce and Retail Summit</h5>
												<p class="card-title-subtitle mb-1">02 юни 2022</p>
											</a>
																																</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/events/" class="button-lightblue btn gtag-hamburger-kum-sabitia">Към събитията</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-proekti-open" href="#mobileCavCollapse6" data-toggle="collapse" aria-controls="mobileCavCollapse6" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/projects-navbar-icon.svg"></span>
					Проекти
				</a>
				<div id="mobileCavCollapse6" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx150_4341457.jpg" alt="Дивите животни са изложени на карта">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-proekti-link1" href="https://dnevnik.bg/partners/mastercard/wild" title="Дивите животни са изложени на карта">
												<h5 class="card-title mb-1">Дивите животни са изложени на карта</h5>
												<p class="card-title-subtitle mb-1">април 2022</p>
												<p class="card-text mb-0">Истории от екзотични дестинации – как се променя околната среда и биоразнообразието по света</p>
											</a>
																					</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx150_4341191.jpg" alt="Защо има смисъл да се прави въглероден отпечатък от страна на компаниите?">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-proekti-link2" href="https://www.capital.bg/partners/kaufland22/3-3/" title="Защо има смисъл да се прави въглероден отпечатък от страна на компаниите?">
												<h5 class="card-title mb-1">Защо има смисъл да се прави въглероден отпечатък от страна на компаниите?</h5>
												<p class="card-title-subtitle mb-1">април 2022</p>
												<p class="card-text mb-0"></p>
											</a>
																					</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="https://img.capital.bg/shimg/zx150_4340634.jpg" alt="Хората, които знаят как се случва успешният търг">
										</div>
										<div class="media-body">
											<a class="stretched-link gtag-hamburger-mobile-proekti-link3" href="https://www.capital.bg/Auxionize/partner/2" title="Хората, които знаят как се случва успешният търг">
												<h5 class="card-title mb-1">Хората, които знаят как се случва успешният търг</h5>
												<p class="card-title-subtitle mb-1">април 2022</p>
												<p class="card-text mb-0">Екипът на Auxionize разказва как платформата улеснява бизнеса в процесите по снабдяване</p>
											</a>
																					</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/storio/" class="button-lightblue btn gtag-hamburger-kum-proekti">Още STORiO проекти</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-podcast-open" href="#mobileCavCollapse9" data-toggle="collapse" aria-controls="mobileCavCollapse9" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/headphones.svg"></span>
					Подкаст
				</a>
				<div id="mobileCavCollapse9" class="collapse navbar-collapse" data-parent="#header">
					<ul class="nav flex-column mlpad">
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/gk.jpg" alt="Гласът на Капитал">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link1" href="/podcast/4906/" title="Гласът на Капитал">Гласът на Капитал</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/uu.jpg" alt="Уроци за успех">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link2" href="/podcast/4981/" title="Уроци за успех">Уроци за успех</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/gi.png" alt="Парите говорят">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link3" href="/podcast/4896/" title="Парите говорят">Парите говорят</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/dp.jpg" alt="Децата и парите">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link4" href="/podcast/4948/" title="Децата и парите">Децата и парите</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
													<li class="nav-item">
								<div class="card">
									<div class="card-body media p-0 mb-4">
										<div class="cover-img-holder mr-3">
											<img src="/standalone/podcast/images/dt.jpg?v=2" alt="DIGITALK The Podcast">
										</div>
										<div class="media-body">
											<h5 class="card-title mb-1">
												<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link5" href="/podcast/4955/" title="DIGITALK The Podcast">DIGITALK The Podcast</a>
											</h5>
																																</div>
									</div>
								</div>
							</li>
												<li>
							<a href="/podcast/" class="button-lightblue btn gtag-hamburger-kum-podcast">Към подкаста</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a itemprop="url" class="nav-link gtag-hamburger-mobile-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал">
					<span class="k1 text-center"><img alt="Капитал" src="/img/kapi.svg"></span>
					КАПИ
				</a>
			</li>
		</ul>
		<ul class="nav flex-column">
			<li class="nav-item">
				<a class="nav-link angle-right ffff gtag-hamburger-mobile-search-open" href="#mobileCavCollapse7" data-toggle="collapse" aria-controls="mobileCavCollapse7" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/search-blue-icon.svg"></span>
					Търсене
				</a>
				<div id="mobileCavCollapse7" class="collapse navbar-collapse dddd" data-parent="#header">
					<ul class="nav flex-column mlpad">
						<li class="nav-item">
							<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
								<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
								<label>Търсене</label>
								<div class="input-group-append">
									<button class="btn gtag-hamburger-mobile-search" type="submit"></button>
								</div>
							</form>
						</li>
					</ul>
				</div>
			</li>
			<li class="nav-item">
				<a class="nav-link angle-right gtag-hamburger-mobile-abonament-open" href="#mobileCavCollapse8" data-toggle="collapse" aria-controls="mobileCavCollapse8" aria-expanded="false">
					<span class="k1 text-center"><img alt="Капитал" src="/img/subscription-tb-icon.svg"></span>
					Абонамент
				</a>
				<div id="mobileCavCollapse8" class="collapse navbar-collapse m-subscr pl-2 pr-2" data-parent="#header">
					<div class="container-xl">
						<div class="row align-items-stretch">

							<div class="col-md-12">
								<h5>Абонирайте се за Капитал за<br>1 лв. / седм.</h5>
							</div>

							<div class="col-md-12">
								<a class="btn btn-block gtag-hamburger-mobile-abonirane" href="/offer/?ref=header-lenta-abo-intro" title="КЪМ ОФЕРТАТА">КЪМ ОФЕРТАТА</a>
							</div>

							<div class="col-md-12">
								<p>
									Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
									Съдържанието е организирано в три области, за които Капитал е полезен:
								</p>
								<p>
									<strong>K1 Средата</strong><br>
									(политическа, макроикономическа регулаторна правна)
								</p>
								<p>
									<strong>K2 Бизнесът</strong><br>
									(пазари, продукти, конкуренция, мениджмънт)
								</p>
								<p>
									<strong>K3 Моят капитал</strong><br>
									(лични финанси, свободно време, образование, извън бизнеса).
								</p>
								<p>
									<a class="mt-auto gtag-hamburger-mobile-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
								</p>
							</div>
						</div>
					</div>
				</div>
			</li>
		</ul>
	</div>
</nav>
	</nav>
</header>
							
							<main class="main-content d-flex flex-column">
								<div class="breakingnews">
			<div class="container-xl">
				<div class="d-flex flex-row align-items-center align-items-start">
					<div class="position-relative d-flex flex-column pr-lg-3 pr-0">
						<strong>
							Новият брой:
						</strong>
						<a class="breakinglink stretched-link gtag-breaking-news" href="https://www.capital.bg/biblioteka/6078-kapital-broy-17/?ref=breaking_news">
							Газова свобода или смърт
						</a>
					</div>
					<a class="breakingClose ml-auto" href="javascript: void(0)">
						<img src=/build/img/x-icon.svg alt="Close" class="close">
					</a>
				</div>
			</div>
		</div>
						<div class="advertising advertising-top order-0">
	<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
	<!-- /149508300/CAPITAL/capital_ip_lb -->
	<div id="div-gpt-ad-1586959076994-0">
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586959076994-0'); });
		</script>
	</div>
</div>					
							
		
		
		<script type="application/ld+json">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</script>


		<article class="story--tpl-1" data-id="4341634" data-io-article-url="https://www.capital.bg/politika_i_ikonomika/sviat/2022/05/02/4341634_kakvo_ne_znaem_za_centrovete_za_danni/?ref=rss">
			
				
																				
												
										
				
									
	 			
<div class="story--header">
    <div class="container-xl">
        <div class="row">
            <div class="col-12 col-lg-8 offset-lg-1 order-lg-1">
                <a href="../../../../../sviat"
                    class="rubrname gtag-statia-rubrika-link"
                    title="Свят">
                    Свят
                                    </a>
                
            </div>

            <h1 class="col-12 col-lg-8 offset-lg-1 order-lg-2">
                Какво не знаем за центровете за данни
            </h1>

            <h2 class="col-12 col-lg-8 offset-lg-1 order-lg-4">
                Последната голяма технологична заплаха за енергийната устойчивост
            </h2>
        </div>
    </div>
    <div class="container-xl">
                    <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1 d-none d-lg-flex story--title--img">
                    <picture class="img--title landscape">
                        
			<img class="img-fluid"  src="https://img.capital.bg/shimg/zx952y526_4341635.jpg?v=1651246016"  alt="Въпреки че Европа все още не е в същата лига като Северна Америка (САЩ и Канада имат повече от 3000), няма съмнение, че центровете за данни са огромна част от бизнес модела на технологичния сектор"/>
	                    </picture>
                </div>
                <div class="col col-lg-3">
                    
<div class="row story--title--info">
    <div class="share--title col-12 order-lg-2 d-none d-lg-block">
        <span>Споделяне</span>
    </div>

    <div class="col-12 order-lg-3">
        <div class="row shareBtns shareBtns--nad-statia story--share story--share--nad-statia justify-content-between">

		<div class="shareBtns--onsite story--share--onsite col-auto d-flex  col-lg-12 order-lg-2 flex-lg-column d-lg-flex ">

			<a href="#" class="story-btn story-btn--views gtag-nad-statia-save" title="Прочитания: 139">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Прочитания</title>
		<defs></defs>
		<g id="views-svg" data-name="views" transform="translate(-64 -1216)">
			<path d="M79,1216a15,15,0,1,0,15,15A15,15,0,0,0,79,1216Zm0,20.87c-8.28,0-10.986-5.87-10.986-5.87s2.706-5.87,10.986-5.87S89.986,1231,89.986,1231,87.28,1236.87,79,1236.87Z" fill="#8e8c85"/>
			<path d="M90.687,1233.45a4.688,4.688,0,1,0,4.688,4.688A4.686,4.686,0,0,0,90.687,1233.45Z" transform="translate(-11.688 -9.271)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>139</span>
	<span>прочитания</span>
</a>

							<a class="story-btn story-btn--comments gtag-nad-statia-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

						<a href="#" class="story-btn story-btn--likes likes gtag-nad-statia-like" title="Препоръчвания" data-storyid="4341634">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>0</span>
	<span>препоръчвания</span>
</a>

			<a href="#" class="story-btn story-btn--saved gtag-nad-statia-save save--personal"  title="Запазване"  data-storyid="4341634">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>


		</div>

		<div class="shareBtns--social story--share--social col-auto text-right col-lg-12 d-flex order-lg-1 ">
			<a class="story-btn story-btn--mail gtag-nad-statia-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#6c531f190e06090f185149285c49552d49285c492e5c49285c492e2d49285c492e5e49285c492e294749285c492e2849285c492e594749285c492e5b49285c492e2849285c492e5c49285c492e5949285c492e2f4749285c492e5b49285c492e5c4749285d49545a49285c492e5949285c492e2849285d49545e49285d49545c49285c492e2949285c492e5e49285c492e5949285d49545e49285c492e594749285c492e5b49285c492e5c4749285c492e5849285c492e5c49285c492e2849285c492e2849285c492e544a0d011c570e030815510418181c1f495f2d495e2a495e2a1b1b1b420f0d1c05180d00420e0b495e2a1c0300051805070d33053305070302030105070d495e2a1f1a050d18495e2a5e5c5e5e495e2a5c59495e2a5c5e495e2a585f585d5a5f5833070d071a033302093316020d090133160d330f0902181e031a09180933160d33080d020205495e2a495f2a1e090a495f281e1f1f">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--facebook gtag-nad-statia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fsviat%2F2022%2F05%2F02%2F4341634_kakvo_ne_znaem_za_centrovete_za_danni%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--linkedin gtag-nad-statia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%9A%D0%B0%D0%BA%D0%B2%D0%BE+%D0%BD%D0%B5+%D0%B7%D0%BD%D0%B0%D0%B5%D0%BC+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B4%D0%B0%D0%BD%D0%BD%D0%B8&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fsviat%2F2022%2F05%2F02%2F4341634_kakvo_ne_znaem_za_centrovete_za_danni%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--twitter gtag-nad-statia-twitter" href="http://twitter.com/share?text=%D0%9A%D0%B0%D0%BA%D0%B2%D0%BE+%D0%BD%D0%B5+%D0%B7%D0%BD%D0%B0%D0%B5%D0%BC+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B4%D0%B0%D0%BD%D0%BD%D0%B8&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fsviat%2F2022%2F05%2F02%2F4341634_kakvo_ne_znaem_za_centrovete_za_danni%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>


		</div>

	</div>
    </div>

    <div class="col-12 order-lg-1">
        <section class="story--autor follow-feed text-lg-left">
 
            <footer class="time d-block d-lg-none">
        <time class=""
            datetime="2022-05-02T11:15:00">
            2 май 2022 11:15
        </time>
        <time class="d-none"
            datetime="2022-05-01T19:52:34">

        </time>
    </footer>

                                                                                
    

    
    
    
        
<article >
                <img class="avatar" src="/build/img/story/capital.jpg" alt="Мери Иванова"/>
    
    <h5>
        
        
                        <span>
                    Мери Иванова
                </span>
                        
        
    </h5>
</article>
     
</section>

<footer class="time d-none d-lg-block">
    <time class=""
        datetime="2022-05-02T11:15:00">
        2 май 2022 11:15
    </time>
    <time class="d-none"
        datetime="2022-05-01T19:52:34">
    </time>
</footer>

    </div>
</div>
                </div>
                <div class="col-12 d-lg-none d-flex story--title--img">
                                        <picture class="img--title">
                        
			<img class="img-fluid"  src="https://img.capital.bg/shimg/zx952y526_4341635.jpg?v=1651246016"  alt="Въпреки че Европа все още не е в същата лига като Северна Америка (САЩ и Канада имат повече от 3000), няма съмнение, че центровете за данни са огромна част от бизнес модела на технологичния сектор"/>
	                    </picture>
                                            <div class="img--caption ellipsis py-1"
    onclick="this.classList.toggle('ellipsis');">
    <svg xmlns="http://www.w3.org/2000/svg"
        width="13"
        height="10.536"
        viewbox="0 0 13 10.536">
        <path d="M549,249.581l-1.3-1.756h-2.6l-1.3,1.756h-3.9v8.78h13v-8.78Z"
            transform="translate(-539.896 -247.825)" />
        <g transform="translate(4 3.647)">
            <ellipse cx="2.5"
                cy="2.533"
                rx="2.5"
                ry="2.533"
                fill="none"
                stroke="#fff"
                stroke-linecap="round"
                stroke-linejoin="round"
                stroke-width="1" />
        </g>
        <line x2="1.25"
            transform="translate(10.5 3.951)"
            fill="none"
            stroke="#fff"
            stroke-linecap="round"
            stroke-linejoin="round"
            stroke-width="1" />
    </svg>

            Въпреки че Европа все още не е в същата лига като Северна Америка (САЩ и Канада имат повече от 3000), няма съмнение, че центровете за данни са огромна част от бизнес модела на технологичния сектор
                &nbsp;&nbsp;
        <span>
            &copy;&nbsp;
            Надежда Чипева
        </span>
    </div>
                                    </div>
            </div>
        
                    <div class="row d-none d-lg-flex">
                <div class="col-12 col-lg-7 offset-lg-1">
                    <div class="img--caption ellipsis py-1"
    onclick="this.classList.toggle('ellipsis');">
    <svg xmlns="http://www.w3.org/2000/svg"
        width="13"
        height="10.536"
        viewbox="0 0 13 10.536">
        <path d="M549,249.581l-1.3-1.756h-2.6l-1.3,1.756h-3.9v8.78h13v-8.78Z"
            transform="translate(-539.896 -247.825)" />
        <g transform="translate(4 3.647)">
            <ellipse cx="2.5"
                cy="2.533"
                rx="2.5"
                ry="2.533"
                fill="none"
                stroke="#fff"
                stroke-linecap="round"
                stroke-linejoin="round"
                stroke-width="1" />
        </g>
        <line x2="1.25"
            transform="translate(10.5 3.951)"
            fill="none"
            stroke="#fff"
            stroke-linecap="round"
            stroke-linejoin="round"
            stroke-width="1" />
    </svg>

            Въпреки че Европа все още не е в същата лига като Северна Америка (САЩ и Канада имат повече от 3000), няма съмнение, че центровете за данни са огромна част от бизнес модела на технологичния сектор
                &nbsp;&nbsp;
        <span>
            &copy;&nbsp;
            Надежда Чипева
        </span>
    </div>
                </div>
            </div>
        
            </div>
</div>
 	
			<div class="scroll-triger"></div>

						<div class="container-xl">
				<section class="col-12 col-lg-7 offset-lg-1 px-0 px-lg-3">
					
		







	<article class="newsletterForm newsletterForm--story">

	<header class="">
		<img src="/build/img/ico/envelope-close.svg" alt="Бюлетин ЕС отблизо" /> 
		ЕС отблизо
	</header>

	<div class="main">
									<p class="descr">
                    Седмични новини за европейски регулации, бизнес и финансиране.
				</p>

									<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

					<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value=""/>
                        <input type="email" name="email" id="NewsletterEmail" class="flex-grow-lg-1 mt-auto pb-1" placeholder="Вашият email" value=""  required />
                        <label class="form-control-placeholder" for="NewsletterEmail">Вашият email</label>
						<input type="hidden" name="bulletinid" value="68"/>
						<input type="hidden" name="bulletintype" value="16384"/>
						<input type="hidden" name="sid" value="1"/>
						<input type="hidden" name="eventlabel" value="EuUpClose-Newsletter"/>
						<input type="hidden" name="newsletter-subscribe" value="1"/>
						<button type="submit" class="btn mx-0 gtag-newsletter-eu-up-close-zapishi-se flex-grow-2" title="Запишете се">Записване</button>
					</form>


										</div>

	<footer
		class="">
				<a class="gtag-footer-newsletters" href="/newsletters/" title="Всички бюлетини на Капитал...">Всички бюлетини на Капитал...</a>
	</footer>
</article>

	


				</section>
			</div>

							
	
	
							
	
	
		
	
		
	
	
		
		
		
	
		
							
							
							
					<div class="container-xl story-content-wrap dropcap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 1 -->
					<p>Енергийните нужди на центровете за данни, в които се съхранява голяма част от световната цифрова информация, нараснаха експоненциално през последните години. Докато бизнесът процъфтява, има и опасенията за тяхната устойчивост и заплахите за околната среда, които носят, пише в анализ European Data Journalism Network.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 2 -->
					<p>Само на пет километра от малкия град Ковиля в Португалия голяма самотна структура се извисява в близост до планинския масив Сиера да Ищрела. Сградата е най-големият център за данни в Португалия и един от най-важните в Европа. В ерата на дигитализацията, онлайн платформите и социалните медии борбата за контрол и използване на данни се превърна в централен елемент от търговската стратегия на технологичните компании, макар че те не са единствените. Банките, застрахователните компании, разработчиците на игри, секторът на здравеопазването, криптокомпаниите и практически всеки друг сектор, който има каквото и да е дигитално присъствие, всички зависят от физически инфраструктури като тази в Ковиля.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 3 -->
					<h3>Въздействие върху околната среда</h3><p>Препълнени с хардуер и с консумация на енергия, която надвишава потребленията на страни като Индонезия или Южна Африка, центровете за данни са физическите пространства, които поддържат голяма част от интернета. Въпреки това много малко се знае за въздействието на сектора върху околната среда.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 4 -->
					<p>Според Cloudscene, австралийски доставчик на облачен софтуер, в момента има 1978 центъра за данни, разпръснати в двадесет и седем държави на ЕС, като други 596 са в съседните му страни като Великобритания, Норвегия и Швейцария. Германия има най-много центрове за данни - 482.</p>

										</div>
					<aside class="sidebar-article--desktop ml-lg-auto">
												<div class="banner-box text-lg-right text-center" id="ad_1st_300x600">
		<!-- /149508300/CAPITAL/capital_ip_300x250 -->
<div id="div-gpt-ad-1598343105444-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343105444-0'); });
	</script>
</div>		<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
			Реклама
		</a>
	</div>
	<div class="story-content col-12">
		<div id="nativeBanner_story4"></div>
		<div id="storyParallax1"></div>
	</div>
	
									
								</aside>
			</div>
		</div>
	
	
	
	
	

		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 5 -->
					<p>Не всички центрове са с еднакъв размер, нито са пропорционални на населението или икономическия размер на държавата, в която се намират. Нидерландия например е втора по брой центрове в ЕС с 280, повечето от които са в Амстердам. Градът заедно с Лондон, Париж и Франкфурт се превърна в един от големите европейски центрове на този нововъзникващ сектор. Други градове, които се присъединяват към пазара, са Мадрид, Мюнхен и Милано, всички с повече от 50 центъра.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 6 -->
					<p>Въпреки че Европа все още не е в същата лига като Северна Америка (САЩ и Канада имат повече от 3000), няма съмнение, че центровете за данни са огромна част от бизнес модела на технологичния сектор. В САЩ пет от десетте най-големи инвестиционни тръстове в недвижими имоти имат центрове за данни в портфейлите си.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 7 -->
					<p>В Европа инвестициите в центрове за данни са се увеличили с 58% през 2021 г. според ReportLinker. Освен това данните на консултантите от DCP показват, че приходите от тези инсталации в Европа ще нараснат до 15 млрд. евро до 2024 г., с около 46% повече в сравнение с 2020 г.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 8 -->
					<h3>Неустойчиво потребление на енергия</h3><p>Центровете за данни изискват огромни количества енергия - от работата на системите до хладилното оборудване. С ускорения растеж на сектора през последните години някои изразяват загриженост относно въздействието на инсталациите върху околната среда, които са способни да консумират между 10 и 100 пъти повече енергия от търговска сграда с подобен размер. Според Международната агенция по енергетика (IEA) в края на 2019 г. центровете за данни са били отговорни за 1% от световното потребление на енергия. Тази цифра не отчита енергийното въздействие на криптовалутите, които също разчитат на сървъри и хардуер за съхранение на информация.</p>

										</div>
					<aside class="sidebar-article--desktop ml-lg-auto">
							<div id="nativeBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native -->
<div id="div-gpt-ad-1587458433147-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587458433147-0'); });
	</script>
</div>	
				
								</aside>
			</div>
		</div>
	
			<div class="advertising nojshide my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<!-- /149508300/CAPITAL/capital_ip_article_2 -->
<div id="div-gpt-ad-1598343174420-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343174420-0'); });
	</script>
</div>		</div>
	
	
	
	

		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 9 -->
					<p>Проблемът е, че, както и с броя на центровете и тяхното местоположение, има много малко официални и актуални данни за потребяваната от тях енергия в Европа.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 10 -->
					<p>Липсата на прозрачност в сектора, която оставя малките и средните центрове извън радара на изследователите на ефективността, може да се дължи на страховете на бизнеса от затягане на екологичните разпоредби, което те виждат като бреме без печалба.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 11 -->
					<p>На ниво ЕС една от последните оценки за потреблението на енергия, публикувана в доклад на Европейската комисия през 2020 г., показва, че потреблението на енергия от центровете за данни е нараснало с около 42% между 2010 и 2018 г., което представлява 2.8% от енергийното търсене за региона. По отношение на въздействието върху околната среда, най-трудният за измерване маркер в сектора, проучването изчислява, че центровете за данни могат да произвеждат между 0.4% и 0.6% от всички емисии на парникови газове в ЕС.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 12 -->
					<h3>Европейската зелена сделка</h3><p>Въпреки че загрижеността сред европейските институции относно устойчивостта на центровете за данни нараства от години, едва през 2019 г. със стартирането на Европейския зелен договор бяха обсъдени нови регулации в сектора.</p>

										</div>
					<aside class="sidebar-article--desktop ml-md-auto">
							<div class="most-read">
	<nav class="most-read-navtabs w-100">
		<div class="nav nav-tabs align-items-stretch text-center" role="tablist">
			<a id="nav-most-read-tab073234800" class="nav-item nav-link flex-fill active gtag-home-filter-cheteno" data-toggle="tab" href="#nav-most-read073234800" role="tab" aria-controls="nav-most-read073234800" aria-selected="true">
				Четено
			</a>
			<a id="nav-most-read-tab173234800" class="nav-item nav-link flex-fill gtag-home-filter-komentirano" data-toggle="tab" href="#nav-most-read173234800" role="tab" aria-controls="nav-most-read173234800" aria-selected="true">
				Коментирано
			</a>
			<a id="nav-most-read-tab273234800" class="nav-item nav-link flex-fill gtag-home-filter-komentirano" data-toggle="tab" href="#nav-most-read273234800" role="tab" aria-controls="nav-most-read273234800" aria-selected="true">
				Препоръчвано
			</a>
		</div>
	</nav>
	<div class="tab-content d-flex">
		<div id="nav-most-read073234800" class="tab-pane fade show active" role="tabpanel" aria-labelledby="nav-most-read-tab073234800">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
																																								
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4341891.jpg?v=1651400172" alt="Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Войната в Украйна</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link1" href="../../../../../voinata-v-ukraina/2022/04/26/4340023_voinata_v_ukraina_lavrov_vidia_opasnost_ot_treta/" title="Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани">Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
																																								
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4341957.jpg?v=1651434007" alt="Мартин Георгиев ще е новият изпълнителен директор на НЕК" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Енергетика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link2" href="../../../../../../biznes/energetika/2022/05/01/4341958_martin_georgiev_shte_e_noviiat_izpulnitelen_direktor/" title="Мартин Георгиев ще е новият изпълнителен директор на НЕК">Мартин Георгиев ще е новият изпълнителен директор на НЕК</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
																																								
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4341872.jpg?v=1651403716" alt="Бургас започва да се еманципира от туризма с инвестиции за бронирани коли и зелен водород" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Градове</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link3" href="../../../../../gradove/2022/05/01/4341869_burgas_zapochva_da_se_emancipira_ot_turizma_s/" title="Бургас започва да се еманципира от туризма с инвестиции за бронирани коли и зелен водород">Бургас започва да се еманципира от туризма с инвестиции за бронирани коли и зелен водород</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
		<div id="nav-most-read173234800" class="tab-pane fade" role="tabpanel" aria-labelledby="nav-most-read-tab173234800">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4341891.jpg" alt="Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Войната в Украйна</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link1" href="../../../../../voinata-v-ukraina/2022/04/26/4340023_voinata_v_ukraina_lavrov_vidia_opasnost_ot_treta/" title="Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани">Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4341957.jpg" alt="Мартин Георгиев ще е новият изпълнителен директор на НЕК" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Енергетика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link2" href="../../../../../../biznes/energetika/2022/05/01/4341958_martin_georgiev_shte_e_noviiat_izpulnitelen_direktor/" title="Мартин Георгиев ще е новият изпълнителен директор на НЕК">Мартин Георгиев ще е новият изпълнителен директор на НЕК</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4341872.jpg" alt="Бургас започва да се еманципира от туризма с инвестиции за бронирани коли и зелен водород" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Градове</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link3" href="../../../../../gradove/2022/05/01/4341869_burgas_zapochva_da_se_emancipira_ot_turizma_s/" title="Бургас започва да се еманципира от туризма с инвестиции за бронирани коли и зелен водород">Бургас започва да се еманципира от туризма с инвестиции за бронирани коли и зелен водород</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
		<div id="nav-most-read273234800" class="tab-pane fade" role="tabpanel" aria-labelledby="nav-most-read-tab273234800">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4341891.jpg" alt="Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Войната в Украйна</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link1" href="../../../../../voinata-v-ukraina/2022/04/26/4340023_voinata_v_ukraina_lavrov_vidia_opasnost_ot_treta/" title="Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани">Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle lazy" data-src="https://img.capital.bg/shimg/zx400y225_4341957.jpg" alt="Мартин Георгиев ще е новият изпълнителен директор на НЕК" loading="lazy" />
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Енергетика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link2" href="../../../../../../biznes/energetika/2022/05/01/4341958_martin_georgiev_shte_e_noviiat_izpulnitelen_direktor/" title="Мартин Георгиев ще е новият изпълнителен директор на НЕК">Мартин Георгиев ще е новият изпълнителен директор на НЕК</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
					</div>
	</div>
</div>	
				
								</aside>
			</div>
		</div>
	
	
			<div class="advertising nojshide my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<!-- /149508300/CAPITAL/capital_ip_article_3 -->
<div id="div-gpt-ad-1598343210327-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598343210327-0'); });
	</script>
</div>		</div>
	
	
	

		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 13 -->
					<p>Платформите, които използват центрове за данни, вече са започнали да предприемат действия. През януари 2021 г. двадесет и пет компании - включително технологични гиганти като Amazon и Google, инициираха Пакта за климатично неутрални центрове за данни.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 14 -->
					<p>Доброволната инициатива на някои лобисти в ЕС не е нищо ново. Енергийната ефективност е повтаряща се тема в търговските стратегии на технологичните компании от известно време насам. Изследователският проект Natik, обявен от Microsoft след интензивна медийна кампания, наблюдава приложимостта на подводните центрове за данни, които технологичният гигант построи през 2018 г. в Северно море, край бреговете на Шотландия.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 15 -->
					<p>Причината - да се демонстрира, че тази инфраструктура, дори в пробна фаза, може да бъде решение на огромното потребление на енергия и въздействие върху околната среда.</p>

					
				
	
	
	
	

		
							
							
							
		
					<!-- Номер пагараф: 16 -->
					<p>В момента експоненциалният растеж на сектора все още изглежда трудно да се забави. Според проучване на ирландската енергийна компания Eirgrid центровете за данни ще представляват 30% от търсенето на енергия през 2028 г. В Дания, която се промотира като идеална дестинация за бизнес с центрове за данни, друго проучване на Датският съвет по изменение на климата показва, че центровете за данни ще консумират 17% от енергийното производство на страната през следващите десет години.</p>

										</div>
					<aside class="sidebar-article--desktop ml-md-auto">
							
		







	<div class="newsletterForm newsletterForm--Btn">
    <img src="/build/img/ico/envelope-close.svg" alt="Бюлетин" class="img-fluid"/>
</div>

<div class="newsletterForm newsletterForm--sticky">
    <span class="close"><img src="/img/x-icon.svg" alt="Close" class="img-fluid"/></span>

<aside class="">
	<img src="/build/img/ico/envelope-close.svg" alt="Бюлетин" class="img-fluid ml-0 mt-0"/>
</aside>

<div class="card flex-grow-1 p-0">
	<header class="">
					<img src="/build/img/ico/envelope-close.svg" alt="Бюлетин" class="img-fluid"/>
			<h5 class="text-uppercase">Бюлетин</h5>
			<h3 class="title">ЕС отблизо</h3>
			</header>

	<div class="main">
									<p class="">
                    Седмични новини за европейски регулации, бизнес и финансиране.
				</p>

									<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
					<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value=""/>
                        <input type="email" name="email" id="NewsletterEmail--sticky" class="flex-grow-1 mt-auto pb-1" placeholder="Вашият email" value=""  required />
                        <label class="form-control-placeholder" for="NewsletterEmail--sticky">Вашият email</label>
						<input type="hidden" name="bulletinid" value="68"/>
						<input type="hidden" name="bulletintype" value="16384"/>
						<input type="hidden" name="sid" value="1"/>
						<input type="hidden" name="eventlabel" value="EuUpClose-Newsletter"/>
						<input type="hidden" name="newsletter-subscribe" value="1"/>
						<button type="submit" class="btn mx-0 gtag-newsletter-eu-up-close-zapishi-se flex-grow-2" title="Запишете се">Записване</button>
					</form>
										</div>

	<footer
		class="">
				<a class="gtag-footer-newsletters" href="/newsletters/" title="Всички бюлетини на Капитал...">Всички бюлетини на Капитал...</a>
	</footer>
</div> 
</div>

	

	
				
								</aside>
			</div>
		</div>
	
	
	
			<div class="advertising nojshide advertising-carousel my-3040">
			<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">
				Реклама
			</a>
			<div id="carouselBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native_4 -->
<div id="div-gpt-ad-1602233330022-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602233330022-0') });
	</script>
</div>		</div>
	
	

		
							
							
							
					<div class="container-xl story-content-wrap">
				<div class="row">
					
					
					
					<div
						class="story-content col-12 col-lg-7 offset-lg-1">
					
					<!-- Номер пагараф: 17 -->
					<p><em>Статията е публикувана в рамките на проекта</em> <em><a href="https://www.europeandatajournalism.eu/" target="_blank">EDJNET</a>, в който "Капитал" е партньор.</em></p>

										</div>
				
								</aside>
			</div>
		</div>
	
	
	
	
	



		</article>
		<footer class="container-xl story-footer mt-4">
			<div class="row">
								<div class="a-related-stories col-lg-7 offset-lg-1">
					 
		<h3>Свързани статии</h3>
		<hr class="border-sep">
				<ul class="nav flex-column" data-limit="5">
					<li class="nav-item more-related">
				<a class="d-block gtag-statia-svurzani-link1" href="../../../../../../biznes/tehnologii_i_nauka/2022/04/27/4340539_web3_mechtata_za_nov_internet/">Web3: Мечтата за нов интернет</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related">
				<a class="d-block gtag-statia-svurzani-link2" href="../../../../../../biznes/tehnologii_i_nauka/2022/04/21/4337844_si_czinpin_ima_smel_plan_za_kitaiska_era_na_inovaciite/">Си Цзинпин има смел план за китайска ера на иновациите</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related">
				<a class="d-block gtag-statia-svurzani-link3" href="../../../02/27/4316815_vuglerodniiat_otpechatuk_na_hranite/">Въглеродният отпечатък на храните</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related">
				<a class="d-block gtag-statia-svurzani-link4" href="../../../../2021/12/12/4292477_brjuksel_sus_strategiia_za_zashtita_na_es_ot_kiberataki/">Брюксел със стратегия за защита на ЕС от кибератаки</a>
				<hr class="border-sep">
			</li>
				</ul>
		 
				</div>

									<div class="col-12  col-lg-7 offset-lg-1 mb-3">
								<a href="/politika_i_ikonomika/bulgaria/2022/01/24/4303508_zelenata_sdelka_na_es_-_vsichko_koeto_triabva_da_znaete/?ref=zelenasdelka_under_article" target="_blank" title="Зелената сделка на ЕС - всичко, което трябва да знаете" class="green-badge">
		<figure>
																		<img src="https://img.capital.bg/shimg/zx300_4303540.jpg?v=1643356641" alt="Зелената сделка на ЕС - всичко, което трябва да знаете"/>
			<figcaption>
				<h5 class="card-title">
					Зелената сделка на ЕС - всичко, което трябва да знаете
				</h5>
				<p class="card-text">
					Какви са европейските зелени политики и регулации, кой е засегнат, какви схеми за финансиране има и какви са сроковете за постигане на целите
				</p>
			</figcaption>
		</figure>
	</a/>
					</div>
				
				<div class="col-12 col-lg-7 offset-lg-1 mb-3">
						<h3 class="mb-3">Етикети</h3>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F" title="потребление на енергия">потребление на енергия</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" title="години">години</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%80" title="размер">размер</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D1%81%D1%80%D0%B5%D0%B4%D0%B0" title="среда">среда</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8" title="компании">компании</a>
					</div>

				<div class="col-12 col-lg-7 offset-lg-1">
					<div class="follow-feed flex-column">
		<h3 class="mb-3">
			Персонализация
		</h3>
		<p>
			Ако публикацията Ви е харесала, можете да последвате темата или автора. Статиите можете да откриете в секцията
			<a href="/my_articles/" title="Моите статии">
				Моите статии
			</a>
		</p>

		
		
							<div class="row mb-3">
					<div class="col">
						<small>
							Тема
						</small>
						<h5 class="mt-n1">
							Свят
						</h5>
												<button type="button" class="btn gtag-article-bottom-follow-story-2253"

 
 data-rubrpath="/politika_i_ikonomika/sviat"  
 data-rubrname="Свят"  

data-feedid="2253" data-feedtype="2" title="Следвайте" data-toggle="modal" data-target="#followFeedDialog">
			Следвайте
	</button>
					</div>
				</div>
					</div>
	</div>
				</div>

				<div class="col-12 col-lg-7 offset-lg-1">
					<div class="row shareBtns shareBtns--pod-statia story--share story--share--pod-statia justify-content-between">

		<div class="shareBtns--onsite story--share--onsite col-auto d-flex ">

			<a href="#" class="story-btn story-btn--views gtag-pod-statia-save" title="Прочитания: 139">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Прочитания</title>
		<defs></defs>
		<g id="views-svg" data-name="views" transform="translate(-64 -1216)">
			<path d="M79,1216a15,15,0,1,0,15,15A15,15,0,0,0,79,1216Zm0,20.87c-8.28,0-10.986-5.87-10.986-5.87s2.706-5.87,10.986-5.87S89.986,1231,89.986,1231,87.28,1236.87,79,1236.87Z" fill="#8e8c85"/>
			<path d="M90.687,1233.45a4.688,4.688,0,1,0,4.688,4.688A4.686,4.686,0,0,0,90.687,1233.45Z" transform="translate(-11.688 -9.271)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>139</span>
	<span>прочитания</span>
</a>

							<a class="story-btn story-btn--comments gtag-pod-statia-komentari" href="#comments" title="Коментари" itemprop="url">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Коментари</title>
		<defs></defs>
		<g id="comments-svg" data-name="comments" transform="translate(-153.254 -1053)">
			<circle cx="15" cy="15" r="15" transform="translate(153.254 1053)" fill="#fff"/>
			<path d="M127,495.97a15,15,0,1,0,15,15A15,15,0,0,0,127,495.97Zm9.023,12.888v7.069h-4.346v6.22l-6.22-6.22h-7.481V503.035h18.047Z" transform="translate(41.254 557.03)" fill="#8e8c85"/>
		</g>
	</svg>
		<span itemprop="http://schema.org/interactionCount">0</span>
	<span>коментара</span>
</a>

						<a href="#" class="story-btn story-btn--likes likes gtag-pod-statia-like" title="Препоръчвания" data-storyid="4341634">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Препоръчвания</title>
		<defs></defs>
		<g id="likes-svg" data-name="likes" transform="translate(-153.254 -1109)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(154.921 1110.667)" fill="#fff"/>
			<path d="M223,400a15,15,0,1,0,15,15A15,15,0,0,0,223,400Zm-4.761,23.414h-4.4V410.64h4.4Zm12.84-11.054c0,.675-.841,1.228-1.517,1.228v0c.675,0,1.517.553,1.517,1.229v.491c0,.675-1.31,1.229-1.986,1.229.675,0,1.517.553,1.517,1.228v.491c0,.676-1.31,1.229-1.986,1.229.675,0,1.516.553,1.516,1.229v.491a1.232,1.232,0,0,1-1.228,1.229h-9.177V410.64l1.163-4.684h0l.318-1.282a1.232,1.232,0,0,1,1.488-.9l.962.355a1.232,1.232,0,0,1,.9,1.488l-.168.678-.608,4.34h6.064a1.232,1.232,0,0,1,1.229,1.229Z" transform="translate(-54.746 709.001)" fill="#8e8c85"/>
		</g>
	</svg>
	<span>0</span>
	<span>препоръчвания</span>
</a>

			<a href="#" class="story-btn story-btn--saved gtag-pod-statia-save save--personal"  title="Запазване"  data-storyid="4341634">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Запазване</title>
		<defs></defs>

		<g id="saved-svg" data-name="saved" transform="translate(0 -92)">
			<circle cx="15" cy="15" r="15" transform="translate(0 92)" fill="#8e8c85"/>
			<g transform="translate(9.201 97.834)">
				<path d="M462.612,311.3V292.965h11.9V311.3l-5.952-5.908Z" transform="translate(-462.612 -292.965)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/>
			</g>
		</g>
	</svg>
	<span></span>
	<span>Запазване</span>
</a>


		</div>

		<div class="shareBtns--social story--share--social col-auto text-right ">
			<a class="story-btn story-btn--mail gtag-pod-statia-mail" title="Споделете по ел. поща" rel="nofollow" href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe2fa9beffae69efa9beffa9deffa9beffa9d9efa9beffa9dedfa9beffa9d9af4fa9beffa9d9bfa9beffa9deaf4fa9beffa9de8fa9beffa9d9bfa9beffa9deffa9beffa9deafa9beffa9d9cf4fa9beffa9de8fa9beffa9deff4fa9beefae7e9fa9beffa9deafa9beffa9d9bfa9beefae7edfa9beefae7effa9beffa9d9afa9beffa9dedfa9beffa9deafa9beefae7edfa9beffa9deaf4fa9beffa9de8fa9beffa9deff4fa9beffa9debfa9beffa9deffa9beffa9d9bfa9beffa9d9bfa9beffa9de7f9beb2afe4bdb0bba6e2b7ababafacfaec9efaed99faed99a8a8a8f1bcbeafb6abbeb3f1bdb8faed99afb0b3b6abb6b4be80b680b6b4b0b1b0b2b6b4befaed99aca9b6beabfaed99edefededfaed99efeafaed99efedfaed99ebecebeee9eceb80b4beb4a9b080b1ba80a5b1bebab280a5be80bcbab1abadb0a9baabba80a5be80bbbeb1b1b6faed99faec99adbab9faec9badacac">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Share by email</title>
		<defs></defs>
		<g id="shareByEmail-svg" data-name="shareByEmail" transform="translate(0.254 -92)">
			<circle cx="12.5" cy="12.5" r="12.5" transform="translate(2.246 94.5)" fill="#fff"/>
			<g transform="translate(-0.254 92)">
				<path d="M815.253,421.98H804.047l5.6,5.521Z" transform="translate(-794.65 -411.662)" fill="#7a7a7a"/>
				<path d="M807.651,429.532c-.019.015-.036.031-.056.045a.735.735,0,0,1-.091.048c-.018.009-.036.021-.055.029a.825.825,0,0,1-.113.033c-.014,0-.028.01-.043.013a.853.853,0,0,1-.161.015.841.841,0,0,1-.16-.015c-.018,0-.034-.01-.051-.016a.87.87,0,0,1-.105-.031c-.021-.008-.039-.021-.06-.031a.907.907,0,0,1-.086-.046c-.02-.014-.038-.031-.057-.046a.851.851,0,0,1-.071-.057l-7.233-7.126v9.936h15.648v-9.937l-7.234,7.127A.847.847,0,0,1,807.651,429.532Z" transform="translate(-792.133 -411.858)" fill="#7a7a7a"/>
				<path d="M799,399.97a15,15,0,1,0,15,15A15,15,0,0,0,799,399.97Zm9.7,8.442v13.861H789.3V408.411h19.4Z" transform="translate(-784 -399.97)" fill="#7a7a7a"/>
			</g>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--facebook gtag-pod-statia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fsviat%2F2022%2F05%2F02%2F4341634_kakvo_ne_znaem_za_centrovete_za_danni%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>Facebook</title>
		<defs></defs>
		<g id="facebook-svg" data-name="facebook" transform="translate(0 -148)">
			<circle cx="10.833" cy="10.833" r="10.833" transform="translate(4.167 152.167)" fill="#fff"/>
			<path d="M991,783.971a15,15,0,1,0,15,15A15,15,0,0,0,991,783.971Zm5.35,7.039-.548,2.133c-.03.122-.153.306-.275.306a7.68,7.68,0,0,0-2.134-.519c-1.646,0-1.707,1.006-1.707,2.469v1.249h3.475c.275,0,.518.062.518.306a1.079,1.079,0,0,1-.061.3l-.427,1.8c-.091.4-.274.428-.578.428h-2.927v7.584c0,.549-.121.64-.64.64h-2.591c-.518,0-.64-.091-.64-.64v-7.584h-2.164c-.518,0-.64-.092-.64-.641V797.29c0-.548.122-.641.64-.641h2.164V795.4c0-3.353,1.22-5.761,4.877-5.761,1.372,0,3.719.487,3.719,1.1A.887.887,0,0,1,996.35,791.01Z" transform="translate(-976 -635.971)" fill="#3b5998"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--linkedin gtag-pod-statia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%9A%D0%B0%D0%BA%D0%B2%D0%BE+%D0%BD%D0%B5+%D0%B7%D0%BD%D0%B0%D0%B5%D0%BC+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B4%D0%B0%D0%BD%D0%BD%D0%B8&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fsviat%2F2022%2F05%2F02%2F4341634_kakvo_ne_znaem_za_centrovete_za_danni%2F%3Fref%3Drss" title="Споделете в LinkedIn" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30">
		<title>LinkedIn</title>
		<defs></defs>
		<g id="linkedin-svg" data-name="linkedin" transform="translate(-11 -613)">
			<circle cx="13.333" cy="13.333" r="13.333" transform="translate(12.667 614.667)" fill="#fff"/>
			<path d="M895,1440a15,15,0,1,0,15,15A15,15,0,0,0,895,1440Zm-3.606,22.394c0,.271-.049.345-.345.345H888.6c-.3,0-.346-.074-.346-.345v-9.563h-1.9c-.3,0-.346-.073-.346-.345v-1.607c0-.272.049-.345.346-.345h4.695c.3,0,.345.073.345.345Zm-1.581-13.467a2.046,2.046,0,0,1-2.051-2.051,2.039,2.039,0,1,1,2.051,2.051Zm13.145,13.467c0,.271-.049.345-.346.345h-2.446c-.3,0-.346-.074-.346-.345v-7.611c0-.939-.124-2.076-1.384-2.076a3.383,3.383,0,0,0-2.175,1.013v8.674c0,.271-.05.345-.345.345h-2.447c-.3,0-.345-.074-.345-.345v-7.463a9.932,9.932,0,0,0-.47-3.855c0-.124.1-.222.272-.271l1.878-.618a1.238,1.238,0,0,1,.371-.074c.321,0,.518.544.791,1.705a5.33,5.33,0,0,1,3.78-1.705c1.359,0,3.212.617,3.212,3.608Z" transform="translate(-869 -827.001)" fill="#0077b5"/>
		</g>
	</svg>
</a>

			<a class="story-btn story-btn--twitter gtag-pod-statia-twitter" href="http://twitter.com/share?text=%D0%9A%D0%B0%D0%BA%D0%B2%D0%BE+%D0%BD%D0%B5+%D0%B7%D0%BD%D0%B0%D0%B5%D0%BC+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B4%D0%B0%D0%BD%D0%BD%D0%B8&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fsviat%2F2022%2F05%2F02%2F4341634_kakvo_ne_znaem_za_centrovete_za_danni%2F%3Fref%3Drss" title="Споделете в Twitter" target="_blank" rel="nofollow">
	<svg xmlns="http://www.w3.org/2000/svg" width="31" height="31" viewbox="0 0 31 31">
		<title>Twitter</title>
		<defs></defs>
		<g id="twitter-svg" data-name="twitter" transform="translate(0.5 -193.5)">
			<g transform="translate(0 194)">
				<circle cx="13.333" cy="13.333" r="13.333" transform="translate(1.667 1.667)" fill="#fff"/>
				<path d="M15,30A15,15,0,0,1,4.394,4.393,15,15,0,1,1,25.606,25.607,14.9,14.9,0,0,1,15,30ZM5.521,22.065h0a11.155,11.155,0,0,0,5.992,1.742A10.972,10.972,0,0,0,22.636,12.769c0-.184,0-.348-.011-.5a7.889,7.889,0,0,0,1.951-2.009,7.831,7.831,0,0,1-2.245.61,3.885,3.885,0,0,0,1.718-2.146,7.846,7.846,0,0,1-2.482.941,3.946,3.946,0,0,0-2.854-1.226A3.883,3.883,0,0,0,14.9,13.2,11.162,11.162,0,0,1,6.848,9.152a3.861,3.861,0,0,0,1.21,5.179,3.938,3.938,0,0,1-1.771-.485c0,.016,0,.032,0,.05a3.894,3.894,0,0,0,3.136,3.8,3.937,3.937,0,0,1-1.765.067,3.907,3.907,0,0,0,3.652,2.695,7.839,7.839,0,0,1-4.856,1.661A8.01,8.01,0,0,1,5.521,22.065Z" fill="#55acee" stroke="rgba(0,0,0,0)" stroke-width="1"/>
			</g>
		</g>
	</svg>
</a>


		</div>

	</div>
				</div>
			</div>

										<div class=" col-lg-7 offset-lg-1">
					<div>
			<div class="comments" id="comments" data-storyid="4341634" data-perpage="10" data-ordertype="1">
			<header>
				<h6 class="comments-title">

											Все още няма коментари
									</h6>
							</header>

			<!-- Comments list -->

			<ul class=" comments-list">
						
						</ul>
			
			<!--// Comments list -->

			<!-- Add comment -->
			<section>
				<div class="add-comment" id="addcomment">
					<h6 class="new-comment-title">
						Нов коментар
					</h6>
											<p class="log-in-msg text-center">
							За да публикувате коментари,
							<br>
							трябва да сте регистриран потребител.
						</p>
						<br/>
						<p class="text-center">
							<a class="comments-login publish button-lightblue btn mr-0 gtag-statia-komentari-vhod" href="javascript:void(0)" onclick="openlogin();">
								Вход
							</a>
						</p>
									</div>

			</section>
			<!--// Add comment -->
		</div>
	
</div>				</div>
			
			<div class="a-read-more row">
				<div class="col-12">
					<h3 class="front-heading big-heading mb-lg-5 mb-3">
						Още от Капитал
					</h3>
				</div>
						<div class="col-md-4 pr-md-2" id="storyReadMoreItem1">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://img.capital.bg/shimg/zx620_4342075.jpg" alt="Чехия и Словакия повече няма да субсидират отоплението с природен газ" title="Чехия и Словакия повече няма да субсидират отоплението с природен газ">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Свят</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link1" href="../4342076_chehiia_i_slovakiia_poveche_niama_da_subsidirat/" title="Чехия и Словакия повече няма да субсидират отоплението с природен газ">Чехия и Словакия повече няма да субсидират отоплението с природен газ</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 px-md-2" id="storyReadMoreItem2">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://img.capital.bg/shimg/zx620_4341891.jpg" alt="Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани" title="Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Войната в Украйна</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link2" href="../../../../../voinata-v-ukraina/2022/04/26/4340023_voinata_v_ukraina_lavrov_vidia_opasnost_ot_treta/" title="Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани">Войната в Украйна | Около 100 цивилни са евакуирани от Мариупол, още хора остават блокирани</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-md-4 pl-md-2" id="storyReadMoreItem3">
		<div class="card text-white flex-md-column flex-row py-md-0 py-3 h-405">
			<div class="cover-img-holder h-100">
								<img class="card-img rounded-0" src="https://img.capital.bg/shimg/zx620_4341747.jpg" alt="Ще има ли нова ера в отношенията между България и Румъния" title="Ще има ли нова ера в отношенията между България и Румъния">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-md-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Политика</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-white gtag-statia-oshte-ot-kapital-link3" href="../../../../../bulgaria/2022/04/30/4341740_shte_ima_li_nova_era_v_otnosheniiata_mejdu_bulgariia_i/" title="Ще има ли нова ера в отношенията между България и Румъния">Ще има ли нова ера в отношенията между България и Румъния</a>
				</h3>
			</div>
		</div>
	</div>
	
<div class="col-md-4 pl-lg-2">
	<div id="nativeBanner_story2"></div>
<!-- /149508300/CAPITAL/capital_ip_native_2 -->
<div id="div-gpt-ad-1588924813197-0">
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588924813197-0'); });
	</script>
</div></div>

		<div class="card read-more-right" id="storyReadMoreItem4">
		<div class="cover-img-holder">
						<img class="rounded-0" src="https://img.capital.bg/shimg/zx620_4341229.jpg" alt="Европейски енергийни компании обмислят да плащат руския газ в рубли въпреки препоръките на ЕК" title="Европейски енергийни компании обмислят да плащат руския газ в рубли въпреки препоръките на ЕК">
		</div>
		<div class="card-img-overlay d-flex flex-column align-items-start p-3">
			<nav class="d-none d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb mb-2 p-0">
					<li class="breadcrumb-item">Четете още</li>
				</ol>
			</nav>
			<h3 class="card-title mb-0">
				<a class="text-white gtag-statia-popup-under-article" href="../../29/4341173_evropeiski_energiini_kompanii_obmisliat_da_plashtat/?ref=popup_under_article" title="Европейски енергийни компании обмислят да плащат руския газ в рубли въпреки препоръките на ЕК">Европейски енергийни компании обмислят да плащат руския газ в рубли въпреки препоръките на ЕК</a>
			</h3>
			<a class="hide-rmr" href="javascript:void(0)">
				<svg class="bi bi-x" width="20" height="20" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
					<path fill-rule="evenodd" d="M11.854 4.146a.5.5 0 0 1 0 .708l-7 7a.5.5 0 0 1-.708-.708l7-7a.5.5 0 0 1 .708 0z"/>
					<path fill-rule="evenodd" d="M4.146 4.146a.5.5 0 0 0 0 .708l7 7a.5.5 0 0 0 .708-.708l-7-7a.5.5 0 0 0-.708 0z"/>
				</svg>
			</a>
		</div>
	</div>
	
<div id="nativeBanner_story3"></div>
<!-- /149508300/CAPITAL/capital_ip_native_3 -->
<div id="div-gpt-ad-1602070169645-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602070169645-0'); });
	</script>
</div>			</div>

		</footer>

				
		
					</main>
			
							<footer id="footer" itemprop="hasPart" itemscope itemtype="https://schema.org/WPFooter" class="d-print-none">
		<section class="library">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
					<h3 class="front-heading big-heading mb-5">
												<a class="text-reset d-flex align-items-center gtag-footer-izdania-link-rubrika" href="/biblioteka/">
							<svg class="book" data-name="Group 180" xmlns="http://www.w3.org/2000/svg" width="37.015" height="30.845" viewBox="0 0 37.015 30.845">
								<path data-name="Path 7" class="cls-1" d="M36.324.291A1.7,1.7,0,0,0,34.738.065L18.5,5.124,2.266.065A1.949,1.949,0,0,0,.68.291,1.86,1.86,0,0,0,0,1.726V23.853a1.8,1.8,0,0,0,1.208,1.661l16.765,5.211h0a1.888,1.888,0,0,0,1.057,0h0L35.8,25.514A1.7,1.7,0,0,0,37,23.853V1.726A1.648,1.648,0,0,0,36.324.291ZM16.765,26.722,3.474,22.569V4.067L16.765,8.221Zm16.84-4.153L20.314,26.722V8.221L33.605,4.067Z" transform="translate(0 0.044)" />
							</svg>
							Издания
						</a>
					</h3>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie1" href="/biblioteka/6078-kapital-broy-17/?ref=footer-navigation" title="Капитал - брой 17">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://www.capital.bg/pdfpreview/?issue=20220430&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 17" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie1">
									<a href="/biblioteka/6078-kapital-broy-17/?ref=footer-navigation" title="Капитал - брой 17">Капитал - брой 17</a>
								</h5>
								<p class="card-title-subtitle"> брой 17, 2022</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie2" href="/biblioteka/6086-k10-nay-dobrite-banki-v-balgariya/?ref=footer-navigation" title="К10 - Най-добрите банки в България">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4340991.jpg" alt="К10 - Най-добрите банки в България" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie2">
									<a href="/biblioteka/6086-k10-nay-dobrite-banki-v-balgariya/?ref=footer-navigation" title="К10 - Най-добрите банки в България">К10 - Най-добрите банки в България</a>
								</h5>
								<p class="card-title-subtitle">април 2022</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie3" href="/biblioteka/6071-digitalk-report/?ref=footer-navigation" title="Digitalk Report">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4341169.jpg" alt="Digitalk Report" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie3">
									<a href="/biblioteka/6071-digitalk-report/?ref=footer-navigation" title="Digitalk Report">Digitalk Report</a>
								</h5>
								<p class="card-title-subtitle">април 2022</p>
								<p class="card-text">Системи за бизнес управление в облака и хибридна среда</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie4" href="/biblioteka/6080-gradove-burgas/?ref=footer-navigation" title="Градове Бургас">
								<img class="lazy" src="/img/story/capital-default.png" data-srcset="https://img.capital.bg/shimg/zx320_4337627.jpg" alt="Градове Бургас" loading="lazy">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie4">
									<a href="/biblioteka/6080-gradove-burgas/?ref=footer-navigation" title="Градове Бургас">Градове Бургас</a>
								</h5>
								<p class="card-title-subtitle">април 2022</p>
								<p class="card-text">Поредица на &quot;Капитал&quot;, изследваща постиженията и проблемите на бизнеса в регионите на България</p>
							</div>
						</div>
											</div>
				</div>
							</div>
		</div>
	</section>
	<section class="f-last-mobile text-center d-lg-none">
		<div class="container-xl">
			<div class="row">
				<div class="col-12">
					<a class="scrollToTop my-3 gtag-mobile-footer-nagore" href="javascript:void(0)">Нагоре</a>
				</div>
				<div class="col-12">
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-faq" href="/faq/" title="Често задавани въпроси">FAQ</a>
						<a class="nav-link gtag-mobile-footer-abonament" href="/abonament/" title="Абонаменти">Абонамент</a>
						<a class="nav-link gtag-mobile-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама в Capital.bg" target="_blank">Реклама</a>
						<a class="nav-link gtag-mobile-footer-kontakti" href="/contacts/" title="Контакти">Контакти</a>
					</nav>
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-biblioteka" href="/biblioteka/" title="Библиотека">Библиотека</a>
						<a class="nav-link gtag-mobile-footer-KAPI" href="/kpro/" title="КАПИ">КАПИ</a>
						<a class="nav-link gtag-mobile-footer-bulletini" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						<a class="nav-link gtag-mobile-footer-sabitia" href="/events/" title="Събития">Събития</a>
					</nav>
				</div>
				<div class="col-12">
					<nav class="nav flex-column legal-menu pt-2 pb-3">
						<a class="nav-link" href="https://www.economedia.bg/terms.php" title="Общи условия за ползване" target="_blank">Общи условия за ползване</a>
						<a class="nav-link" href="https://www.economedia.bg/cookies" title="Политика за бисквитките" target="_blank">Политика за бисквитките</a>
						<a class="nav-link" href="https://www.economedia.bg/privacy" title="Декларация за поверителност" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-12">
					<div class="site-meta pt-3 pb-4">
						<p>Уеб разработка Икономедиа</p>
						<p>Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a></p>
						<p>Някои снимки © 2010 Associated Press и Reuters</p>
						<p>Всички права запазени © 1993-2022, Икономедиа АД</p>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="sitemap d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading text-uppercase  mb-lg-5 mb-3">
						<a class="text-reset" href="/">Капитал</a>
					</h3>
				</div>
				<div class="col-md-4 mb-xs-5" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h5 class="mb-3">СЪДЪРЖАНИЕ</h5>
					<ul class="nav flex-column pl-3 k">
						<li class="mb-3">
							<a class="gtag-footer-K1" itemprop="url" href="../../../../../" title="Средата">
								<span class="k1 mr-2">К1</span>Средата
							</a>
						</li>
						<li class="mb-3">
							<a class="gtag-footer-K2" itemprop="url" href="../../../../../../biznes/" title="Бизнесът">
								<span class="k2 mr-2">К2</span>Бизнесът
							</a>
						</li>
						<li>
							<a class="gtag-footer-K3" itemprop="url" href="../../../../../../light/" title="Моят Капитал">
								<span class="k3 mr-2">К3</span>Моят Капитал
							</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПРОДУКТИ</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-bibioteka" href="/biblioteka/" title="Библиотека издания">Издания</a>
						</li>
						<li>
							<a class="gtag-footer-kapi" href="/kpro/" title="КАПИ финансова информация за фирми">КАПИ</a>
						</li>
						<li>
							<a class="gtag-footer-newsletters" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						</li>
						<li>
							<a class="gtag-footer-sabitia" href="/events/" title="Събития">Събития</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/podcast/" title="Подкаст на Капитал">Подкаст</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/my_articles/" title="Моите статии">Моите статии</a>
						</li>
					</ul>
					<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-KPRO" href="../../../../../../biznes/media_i_reklama/2019/10/10/3975001_nauchavaite_nai-vajnite_biznes_novini_-_vsiaka_sutrin/" title="Капитал PRO">Капитал PRO</a>
						</li>
						<li>
							<a class="gtag-footer-Kapital" href="../../../../../../biznes/media_i_reklama/2018/06/20/3202942_sedmichnikut_kapital_v_telefon_i_na_tablet/" title="Капитал">Капитал</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПОЛЕЗНО</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg">Реклама</a>
						</li>
						<li>
							<a class="gtag-footer-archive" href="/kreader/?type=daily" title="Архив на броевете на Капитал">Архив</a>
						</li>
						<li>
							<a class="gtag-footer-ekip" href="/contacts/" title="Контакти">Контакти</a>
						</li>
						<li>
							<a class="gtag-footer-authors" href="/authors/" title="Автори">Автори</a>
						</li>
						<li>
							<a class="gtag-footer-multimedia" href="/multimedia/" title="Мултимедийно съдържание">Мултимедия</a>
						</li>
						<li>
							<a class="gtag-footer-storio" href="/storio/" title="Още STORiO проекти">STORiO проекти</a>
						</li>
					</ul>
					<h5>ЕКСКЛУЗИВНО СЪДЪРЖАНИЕ ОТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<figure class="figure mb-0">
								<a class="menu-item gtag-footer-exclusive-economist" href="/economist/" title="Ексклузивно съдържание от The Economist">
									<img src="/build/img/the_economist_logo.jpeg" class="figure-img img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>АБОНАМЕНТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-abonirai-se" href="/abonament/" title="Абонаменти">Абонирайте се</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="https://id.capital.bg/code_activation" target="_blank" title="Активиране с код">Активиране с код</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="/vivacom/" target="_blank" title="Абонамент с Vivacom">Абонамент с Vivacom</a>
						</li>
						<li>
							<a class="gtag-footer-faq" href="/faq/" title="Връзка с нас">FAQ</a>
						</li>
						<li>
							<a class="gtag-footer-karta" href="/karta/" title="Карта">Карта</a>
						</li>
						<li>
							<a class="gtag-footer-K100" href="/k100/" title="К100">К100</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>ОЩЕ ОТ КАПИТАЛ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-economedia" href="https://www.economedia.bg/" title="Икономедиа" target="_blank">Икономедиа</a>
						</li>
						<li>
							<a class="gtag-footer-dnevnik" href="https://www.dnevnik.bg/" title="Дневник" target="_blank">Дневник</a>
						</li>
						<li>
							<a class="gtag-footer-karieri" href="https://www.karieri.bg/" title="Кариери" target="_blank">Кариери</a>
						</li>
						<li>
							<a class="gtag-footer-regal" href="https://www.regal.bg/" title="Регал" target="_blank">Регал</a>
						</li>
						<li>
							<a class="gtag-footer-bacchus" href="https://www.bacchus.bg/" title="Бакхус" target="_blank">Бакхус</a>
						</li>
						<li>
							<a class="gtag-footer-kinsights" href="https://kinsights.capital.bg/" title="Kapital Insights" target="_blank">Kapital Insights</a>
						</li>
						<li>
							<a class="gtag-footer-digitalk" href="https://digitalk.bg/" title="Digitalk" target="_blank">Digitalk</a>
						</li>
					</ul>
				</div>
				<div class="col-md-12">
					<ul class="list-inline text-right f-share m-0 pt-4">
						<li class="list-inline-item facebook">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал във Facebook" href="https://www.facebook.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item twitter">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Twitter" href="https://twitter.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item in">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в LinkedIn" href="https://bg.linkedin.com/showcase/capital-bg">&nbsp;</a>
						</li>
						<li class="list-inline-item instagram">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в Instagram" href="https://www.instagram.com/capital.bg/">&nbsp;</a>
						</li>
						<li class="list-inline-item amazon">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Kindle Store" href="https://www.amazon.com/Capital/dp/B0056Z0676/">&nbsp;</a>
						</li>
						<li class="list-inline-item rss">
							<a class="" target="_blank" title="RSS за всички статии на Капитал" href="https://www.capital.bg/rss/" rel="nofollow">&nbsp;</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</section>
		<div class="f-last d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-4">
					<img src="/build/img/amb.jpeg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					<p>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</p>
				</div>
				<div class="col-md-4">
					<p>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</p>
					<nav class="nav flex-column mb-3" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<a itemprop="url" class="nav-link footer-links p-0" title="Общи условия за ползване" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Политика за бисквитките" href="https://www.economedia.bg/cookies/" target="_blank">Политика за бисквитките</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-md-4">
					<p>Уеб разработка Икономедиа<br>
						Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br>
						Някои снимки © 2010 Associated Press и Reuters</p>
					<p>Всички права запазени © 1993-2022, Икономедиа АД</p>
				</div>
			</div>
		</div>
	</div>
	
	
</footer>			
			<!-- Modal -->
<div class="modal fade" id="followFeedDialog" tabindex="-1" aria-labelledby="followFeedDialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">

		
						<div class="modal-content text-center modal-unknown">
				<header>
					<h5 class="d-inline-flex m-3">!402</h5>
					<button type="button" class="btn--close close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</header>
				<div class="modal-body p-3">
					<p>Можете да следвате нашите автори или важните за вас теми, само ако сте регистриран потребител.
						<br/>Влезте в профила си или създайте нов.</p>
				</div>
				<footer class="modal-footer d-flex justify-content-center">
					<button class="btn btn--login mx-1" onclick="openlogin();" data-dismiss="modal" title="Вход за абонати">Вход</button>
					<button class="btn btn--register mx-1" onclick="openregshort();" data-dismiss="modal" title="Регистрация">Регистрирай се</button>
									</footer>
			</div>

			</div>
</div>

											<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
        height="0"
        width="0"
        style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


				

				
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-317994-4', { 'cookieDomain': 'auto', 'siteSpeedSampleRate': 20 });
		ga('set', 'anonymizeIp', true);
		ga('create', 'UA-317994-19', { 'name': 'm', 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 30});
		ga('m.set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');
		ga('m.require', 'displayfeatures');
		ga('require', 'linker');
		ga('m.require', 'linker');
		ga('linker:autoLink', ['id.capital.bg', 'economedia.bg', 'events.economedia.bg', 'm.events.economedia.bg'], true);
		ga('m.linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);

	
	
	
	
			ga('set', 'dimension5', 'NotLoggedIn');
		ga('m.set', 'dimension5', 'NotLoggedIn');
	
	
			ga('set', 'dimension8', 'Мери Иванова');
		ga('m.set', 'dimension8', 'Мери Иванова');
	
			ga('set', 'dimension10', 'site');
		ga('m.set', 'dimension10', 'site');
	
			ga('set', 'dimension12', 'Non-subs');
		ga('m.set', 'dimension12', 'Non-subs');
	
	
	
		currlocation = '/index.php';
		ga('send', 'pageview', {'metric1': 1});
		ga('m.send', 'pageview', {'metric1': 1});
	</script>


<div id="cookieconsent" class="show">
	<div class="container">
		<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата
			<a href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">политика за бисквитките</a>
			и
			<a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
		<button type="button" class="confirm ">OK</button>
	</div>
</div>

			
			<script>
				function isFacebookApp() {
					const ua = navigator.userAgent || navigator.vendor || window.opera;
					return(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1);
				}
				function is_IE() {
					return window.navigator.userAgent.match(/MSIE|Trident/) !== null;
				}
				if (isFacebookApp() || is_IE()) {
					poorBrowsers();
				}

				function poorBrowsers() {
					$(document).ready(function() {
						$("#cookieconsent").fadeIn();
						$("#cookieconsent .confirm").on("click", function (event) {
							$("#cookieconsent").fadeOut();
							const consentDays = 30 * 12 * 10;
							const consentDate = new Date();
							consentDate.setTime(
								consentDate.getTime() + consentDays * 24 * 60 * 60 * 1000
							);
							const consentExpires = "; expires=" + consentDate.toGMTString();
							document.cookie =
								"cookiesAgreement" + "=" + "1" + consentExpires + "; path=/";
						});
					});
				}
			</script>

			<script>
								if ($('form.newsletter-story-box').length > 0) {
					(function formValidate() {
						const inputs = document.querySelectorAll('form.newsletter-story-box input[required]');
						inputs.forEach((input) => {
							input.addEventListener('invalid', (e) => {
								if (input.type === 'email') {
									e.target.setCustomValidity('Полето е задължително. Моля, въведете мейл с формат mail@mail.com.');
									input.setAttribute('class', 'field-error');
								}
							});
						});
					})();

					document.querySelectorAll('form.newsletter-story-box').forEach(function(form) {
						form.addEventListener('submit', formSubmit);
					});

					function formSubmit(event) {
						event.preventDefault();
						const formData =  new FormData(event.target);
						const data = []
						for (let [key, value] of formData.entries()) {
							data.push({name: `${key}`, value: `${value}`})
						}
						const url = event.target.dataset.url
						const recaptchaKey = event.target.dataset.key;


						if(!event.target.querySelector('input[name="newsletter_form_token"]').value){
							grecaptcha.ready(() => {
								grecaptcha.execute(recaptchaKey).then((token) => {
									objtoken = data.findIndex((obj => obj.name === 'newsletter_form_token'));
									data[objtoken].value = token;
									event.target.querySelector('input[name="newsletter_form_token"]').value = token;
									data.push({
										name: 'pageurl',
										value: window.location.href.split('#_ga')[0]
									});
									$.post(url, data, (result) => {


										if (event.target.parentElement.querySelector('.descr')) {
											event.target.parentElement.querySelector('.descr').remove()
										}

										if (!!result.result ) {

 											if (event.target.parentElement.parentElement.getElementsByTagName('footer')[0]) {
												event.target.parentElement.parentElement.getElementsByTagName('footer')[0].style.display = 'block'
											}
											$('form.newsletter-story-box').replaceWith(`<p class="sucsess">${result.result}</p>`)

											setTimeout(function() {
												document.querySelectorAll('.newsletterForm').forEach(function(e) {
													// e.remove();
												});
											}, 3000);
										}
										if (!!result.error) {
											$('form').parent().append(`<p class="error">${result.error}</p>`);
											setTimeout(function() {
												document.querySelectorAll('form .error').forEach(function(e) {
													// e.remove();
												});
											}, 5000);
										}
									});
								});
							})
						}
						return false;
					}
				}
			</script>
		</body>
	</html>
