<!DOCTYPE html>
<html lang="bg" itemscope itemtype="https://schema.org/WebSite">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	
	<title>Оръжията срещу новия коронавирус</title>
	<meta name="description" content="В очакване на създаването на масова ваксина срещу COVID-19 фармацевтичната индустрия изпробва ефективността на съществуващите лекарства" />
	<meta name="author" content="Capital.bg" />
	<meta name="robots" content="noarchive" />
	<meta itemprop="name" content="Капитал" />
	<meta itemprop="url" content="www.capital.bg" />
	<meta itemprop="keywords" content="коронавирус, ефект, проучвания, пациенти, проучване, лекарство, лечение, лекарства, COVID-19" />
	<meta itemprop="description" content="В очакване на създаването на масова ваксина срещу COVID-19 фармацевтичната индустрия изпробва ефективността на съществуващите лекарства" />

	<!-- Open Graph data -->
	<meta property="og:title" content="Оръжията срещу новия коронавирус" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_4081715.jpg" />
	<meta property="og:description" content="В очакване на създаването на масова ваксина срещу COVID-19 фармацевтичната индустрия изпробва ефективността на съществуващите лекарства" />
	<meta property="og:site_name" content="www.capital.bg" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="608474672658604"> <!-- Open Graph -->
	<meta property="fb:pages" content="59519326031" /> <!-- Facebook Capital.bg page  -->

	<!-- Twitter Card data -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@capitalbg" />
	<meta name="twitter:title" content="Оръжията срещу новия коронавирус">
	<meta name="twitter:description" content="В очакване на създаването на масова ваксина срещу COVID-19 фармацевтичната индустрия изпробва ефективността на съществуващите лекарства">
	<meta name="twitter:creator" content="@capitalbg" />
	<meta name="twitter:image" content="https://www.capital.bg/shimg/zx620y323c_4081715.jpg" />

	<link rel="alternate" type="application/rss+xml" title="Капитал" href="https://www.capital.bg/rss/" />
	
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json" crossorigin="use-credentials">
	<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

	<link href="/minc/f=lib__bootstrap__dist__css__bootstrap.min.css,lib__fotorama__fotorama.css,lib__fancybox__jquery.fancybox.min.css,css__fonts.css,css__capital.css,css__addon.css&v=1593766560" rel="stylesheet prefetch" media="all" />

	<link href="https://id.capital.bg/css/auth.css?v=8" type="text/css" rel="stylesheet" class="visible">

	
				

				
	<script>
		dataLayer = [{
			'userType': '',
			'loggedIn': 'NotLoggedIn',
			'userPlan': '',
			'POS': '',
			'Plan Period': '',
			'LastpaidEnddate': ''
		}];
	</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager --><script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.capital.bg/politika_i_ikonomika/zdraveopazvane/2020/07/08/4081709_orujiiata_sreshtu_noviia_koronavirus/?ref=rss",
			page_url_canonical: "https://www.capital.bg/politika_i_ikonomika/zdraveopazvane/2020/07/08/4081709_orujiiata_sreshtu_noviia_koronavirus/?ref=rss",
			page_title: "Оръжията срещу новия коронавирус",
			page_type: "article",
			page_language: "bg",
							article_authors: ['Момчил Милев'],
				article_categories: ['Здравеопазване'],
				article_publication_date: "Wed, 08 Jul 2020 15:15:00 +0300",
					});
	</script>
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_lb', [[940, 200], [940, 220], [336, 120], [1000, 300], [320, 100], [728, 90], [940, 90], [336, 100], [970, 250]], 'div-gpt-ad-1586959076994-0').addService(googletag.pubads());

	
	
			googletag.defineSlot('/149508300/CAPITAL/capital_ip_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1586872605404-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native', [10, 30], 'div-gpt-ad-1587458433147-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_2', [[728, 90], [300, 600], [940, 90], [970, 250], [300, 250], [940, 220]], 'div-gpt-ad-1586872667279-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_article_3', [[300, 600], [970, 250], [300, 250], [728, 90], [940, 90], [940, 220]], 'div-gpt-ad-1586872708250-0').addService(googletag.pubads());
		googletag.defineSlot('/149508300/CAPITAL/capital_ip_native_2', [10, 40], 'div-gpt-ad-1588924813197-0').addService(googletag.pubads());
	
	googletag.defineSlot('/149508300/CAPITAL/capital_ip_toplayer', [800, 600], 'div-gpt-ad-1587460312367-0').addService(googletag.pubads());

									googletag.pubads().setTargeting('content', 'articles');
					
					googletag.pubads().setTargeting('story_id', '4081709');
		
					googletag.pubads().setTargeting('keywords', ['коронавирус',' ефект',' проучвания',' пациенти',' проучване',' лекарство',' лечение',' лекарства',' COVID-19']);
		
		
																																googletag.pubads().setTargeting('rubr_id', ['2248','4913','4952']);
		
		
			
			googletag.pubads().setTargeting('subscriber', 'Не');
	
	
	
	
	
	

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script></head>

<body class="story">
			<header id="header" class="d-flex flex-column story d-print-none">
	<div class="header-top d-flex justify-content-start align-items-center flex-nowrap container">
		<div class="header-top--left d-flex align-items-center mr-xl-5 mr-lg-4 mr-auto" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
			<div class="header-top--logo mr-3" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<a class="gtag-sticky-header-logo" href="/">
					<img alt="Капитал" src="/img/capital-logo.svg">
				</a>
			</div>
		</div>
		<div class="header-top--title text-truncate">
			<nav class="d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb m-0 p-0 pr-2">
					<li class="breadcrumb-item"><a href="../../../../../zdraveopazvane" title="Здравеопазване">Здравеопазване</a></li>
								</ol>
			</nav>
			<span>Оръжията срещу новия коронавирус</span>
		</div>
		<div class="header-top--right d-flex align-items-center ml-auto">
			<a href="/all/" class="newest-tb d-lg-none">
				<span>22</span> Нови
			</a>
						<nav class="nav social-icons text-nowrap h-100">
			<a class="mb-lg-2 mr-2 comments-but gtag-sticky-header-komentari" href="#comments" title="Коментари" itemprop="url">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
				<g class="Group_733" data-name="Group 733" transform="translate(0 0)">
					<circle class="Ellipse_92" data-name="Ellipse 92" cx="18" cy="18" r="18" transform="translate(0 0)"/>
					<path class="Path_76" data-name="Path 76" d="M130,495.97a18,18,0,1,0,18,18A18,18,0,0,0,130,495.97Zm10.828,15.465v8.483h-5.215v7.464l-7.464-7.464h-8.977v-15.47h21.656Z" transform="translate(-112 -495.97)"/>
				</g>
			</svg>
						<span class="ml-2 ml-1 mr-2" itemprop="http://schema.org/interactionCount">0</span>
		</a>
	
		<a class="my-lg-2 mr-2 likes gtag-sticky-header-like" href="#" title="Препоръчвания">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1138" data-name="Group 1138" transform="translate(-11 -376)">
				<circle class="Ellipse_91" data-name="Ellipse 91" cx="18" cy="18" r="18" transform="translate(11 376)"/>
				<path class="Path_75" data-name="Path 75" d="M226,400a18,18,0,1,0,18,18A18,18,0,0,0,226,400Zm-5.713,28.1h-5.28V412.768h5.28ZM235.7,414.832c0,.811-1.01,1.474-1.82,1.474v0c.811,0,1.82.664,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.663,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.664,1.82,1.474v.589a1.479,1.479,0,0,1-1.474,1.474H222.083V412.768l1.4-5.62h0l.382-1.538a1.479,1.479,0,0,1,1.786-1.076l1.154.426a1.478,1.478,0,0,1,1.076,1.786l-.2.814-.73,5.208h7.277a1.479,1.479,0,0,1,1.474,1.474Z" transform="translate(-197 -23.999)"/>
			</g>
		</svg>
		<span class="ml-2 mr-2">0</span>
	</a>
	<a class="my-lg-2 mb-lg-auto mr-auto save gtag-sticky-header-save" href="#" title="Запазване">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1139" data-name="Group 1139" transform="translate(-11 -432)">
				<g class="Group_686" data-name="Group 686" transform="translate(11 340)">
				<circle class="Ellipse_60" data-name="Ellipse 60" cx="18" cy="18" r="18" transform="translate(0 92)"/>
				<g class="Group_470" data-name="Group 470" transform="translate(11.041 99)">
					<path class="Path_71" data-name="Path 71" d="M462.612,314.965v-22H476.9v22l-7.142-7.089Z" transform="translate(-462.612 -292.965)"/>
				</g>
				</g>
			</g>
		</svg>
	</a>

	<a class="my-lg-2  mr-2 mail gtag-sticky-header-share-mail" href="mailto:?subject=%D0%9E%D1%80%D1%8A%D0%B6%D0%B8%D1%8F%D1%82%D0%B0+%D1%81%D1%80%D0%B5%D1%89%D1%83+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81&amp;body=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fzdraveopazvane%2F2020%2F07%2F08%2F4081709_orujiiata_sreshtu_noviia_koronavirus%2F%3Fref%3Drss" title="Споделете по ел. поща">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1140" data-name="Group 1140" transform="translate(-11 -613)">
				<g class="Group_724" data-name="Group 724" transform="translate(11.254 521)">
					<circle class="Ellipse_94" data-name="Ellipse 94" cx="15" cy="15" r="15" transform="translate(2.746 95)"/>
					<g class="Group_717" data-name="Group 717" transform="translate(-784.254 -307.97)">
						<path class="Path_140" data-name="Path 140" d="M817.494,421.98H804.047l6.724,6.625Z" transform="translate(-8.771 -9.629)"/>
						<path class="Path_141" data-name="Path 141" d="M809.32,430.97c-.023.017-.043.038-.067.054a.884.884,0,0,1-.109.057c-.022.011-.043.025-.066.035a.984.984,0,0,1-.135.04c-.017.005-.034.012-.052.016a1.019,1.019,0,0,1-.193.019,1.006,1.006,0,0,1-.192-.019c-.021-.005-.041-.012-.061-.019a1.039,1.039,0,0,1-.126-.037c-.025-.01-.047-.025-.072-.038a1.073,1.073,0,0,1-.1-.055c-.024-.016-.046-.037-.069-.056a1,1,0,0,1-.085-.068l-8.68-8.552v11.923h18.778V422.347l-8.681,8.553A1.011,1.011,0,0,1,809.32,430.97Z" transform="translate(-6.698 -9.79)"/>
						<path class="Path_142" data-name="Path 142" d="M802,399.97a18,18,0,1,0,18,18A18,18,0,0,0,802,399.97Zm11.641,10.13v16.633H790.36V410.1h23.281Z"/>
					</g>
				</g>
			</g>
		</svg>
		<span class="text-hide">Капитал</span>
	</a>
	<a class="my-lg-2 mr-2 facebook gtag-sticky-header-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fzdraveopazvane%2F2020%2F07%2F08%2F4081709_orujiiata_sreshtu_noviia_koronavirus%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_682" data-name="Group 682" transform="translate(0 -148)">
				<circle class="Ellipse_89" data-name="Ellipse 89" cx="13" cy="13" r="13" transform="translate(5 153)"/>
				<path class="Path_74" data-name="Path 74" d="M994,783.971a18,18,0,1,0,18,18A18,18,0,0,0,994,783.971Zm6.42,8.447-.658,2.56c-.037.147-.184.367-.33.367a9.214,9.214,0,0,0-2.56-.623c-1.975,0-2.048,1.208-2.048,2.963v1.5h4.17c.33,0,.622.074.622.367a1.292,1.292,0,0,1-.074.366l-.512,2.158c-.11.476-.329.514-.694.514h-3.512v9.1c0,.659-.146.768-.768.768h-3.109c-.622,0-.768-.11-.768-.768v-9.1h-2.6c-.622,0-.768-.11-.768-.77v-1.864c0-.658.147-.769.768-.769h2.6v-1.5c0-4.024,1.464-6.913,5.852-6.913,1.646,0,4.463.584,4.463,1.316A1.067,1.067,0,0,1,1000.42,792.418Z" transform="translate(-976 -635.971)"/>
			</g>
		</svg>
		<span class="text-hide">Facebook</span>
	</a>
	<a class="mt-lg-2 twitter gtag-sticky-header-share-twitter" href="http://twitter.com/share?text=%D0%9E%D1%80%D1%8A%D0%B6%D0%B8%D1%8F%D1%82%D0%B0+%D1%81%D1%80%D0%B5%D1%89%D1%83+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fzdraveopazvane%2F2020%2F07%2F08%2F4081709_orujiiata_sreshtu_noviia_koronavirus%2F%3Fref%3Drss" title="Споделете във Twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_683" data-name="Group 683" transform="translate(0 -194)">
				<circle class="Ellipse_90" data-name="Ellipse 90" cx="18" cy="18" r="18" transform="translate(0 194)"/>
				<g class="Group_469" data-name="Group 469" transform="translate(0 194)">
					<path class="Path_42" data-name="Path 42" d="M347.556,804.614a2.232,2.232,0,1,0,2.459,1.995A2.229,2.229,0,0,0,347.556,804.614Z" transform="translate(-323.545 -793.68)"/>
					<path class="Path_43" data-name="Path 43" d="M322,783.982a18,18,0,1,0,18,18A18,18,0,0,0,322,783.982Zm-10.958,27.334a14.862,14.862,0,0,0,6.149-4.954c-5.146-2.093-8.9-5.015-4.26-14.423,1.955,3.743,5.619,5.492,9.21,6.943,3.378-5.156,6.681-8.171,13.478-.26C328.115,799.1,327.191,816.188,311.042,811.316Z" transform="translate(-304 -783.982)"/>
				</g>
			</g>
		</svg>
		<span class="text-hide">Twitter</span>
	</a>
</nav>			<a class="hide-on--scrolled align-items-center btn covid-top gtag-toplenta-covid-19" href="/covid-19/">
				<svg xmlns="http://www.w3.org/2000/svg" width="28.987" height="29.02" viewBox="0 0 28.987 29.02">
					<g data-name="Group 1200" transform="translate(-658.701 0.009)">
						<circle data-name="Ellipse 163" class="cls-1" cx="9.71" cy="9.71" r="9.71" transform="translate(663.48 4.79)" />
						<path data-name="Path 437" class="cls-1" d="M678.33.75c-.84-.36-1.7-.26-1.93.21s.1.89.65,1.26a4.2,4.2,0,0,1-2.83,3.28l3.1,1.5s-.46-3,.9-4.36a1.16,1.16,0,0,0,1.2-.4C679.65,1.78,679.16,1.11,678.33.75Z" />
						<path data-name="Path 438" class="cls-2" d="M679,2c-.11.26-.67.28-1.25.05s-1-.64-.86-.9.66-.28,1.24-.05S679.12,1.71,679,2Z" />
						<path data-name="Path 439" class="cls-1" d="M684.5,5.16c-.54-.73-1.34-1.08-1.77-.78s-.36.82-.07,1.42a4.16,4.16,0,0,1-4.08,1.4l1.92,2.89s1.1-2.83,3-3.33a1.14,1.14,0,0,0,1.25.25C685.15,6.71,685.06,5.88,684.5,5.16Z" />
						<ellipse data-name="Ellipse 164" class="cls-2" cx="0.51" cy="1.14" rx="0.51" ry="1.14" transform="translate(682.661 5.039) rotate(-38.08)" />
						<path data-name="Path 440" class="cls-1" d="M687.67,12.07c-.11-.9-.63-1.6-1.15-1.56s-.72.53-.77,1.19a4.18,4.18,0,0,1-4.24-.82l.22,3.46s2.37-1.9,4.22-1.41c.22.52.59.87,1,.84S687.78,13,687.67,12.07Z" />
						<path data-name="Path 441" class="cls-2" d="M687,13.28c-.27,0-.57-.44-.66-1.06s.07-1.15.34-1.19.58.43.67,1S687.23,13.24,687,13.28Z" />
						<path data-name="Path 442" class="cls-1" d="M686.94,19.63c.36-.84.26-1.7-.21-1.92s-.89.09-1.26.64a4.16,4.16,0,0,1-3.26-2.85l-1.54,3.11s3-.46,4.36.89a1.17,1.17,0,0,0,.41,1.21C685.78,20.92,686.59,20.5,686.94,19.63Z" />
						<ellipse data-name="Ellipse 165" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(683.063 17.696) rotate(-68.305)" />
						<path data-name="Path 443" class="cls-1" d="M682.5,25.82c.72-.55,1.07-1.34.77-1.78s-.82-.36-1.41-.07a4.18,4.18,0,0,1-1.36-4.08l-2.89,1.92s2.83,1.1,3.33,3c-.34.45-.46.94-.25,1.24S681.81,26.36,682.5,25.82Z" />
						<path data-name="Path 444" class="cls-2" d="M681.13,25.8c-.17-.22.09-.71.58-1.1s1-.52,1.21-.3-.09.72-.58,1.1S681.31,26,681.13,25.8Z" />
						<path data-name="Path 445" class="cls-1" d="M675.62,29c.91-.11,1.6-.62,1.56-1.15s-.53-.72-1.19-.77a4.18,4.18,0,0,1,.82-4.24l-3.45.22s1.89,2.37,1.4,4.23c-.52.22-.87.58-.84,1S674.72,29.08,675.62,29Z" />
						<ellipse data-name="Ellipse 166" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(674.333 27.694) rotate(-8.08)" />
						<path data-name="Path 446" class="cls-1" d="M668.06,28.25c.84.35,1.7.26,1.93-.22s-.1-.89-.65-1.26a4.17,4.17,0,0,1,2.83-3.27l-3.1-1.5s.46,3-.9,4.36a1.13,1.13,0,0,0-1.21.41C666.74,27.22,667.23,27.89,668.06,28.25Z" />
						<ellipse data-name="Ellipse 167" class="cls-2" cx="0.51" cy="1.14" rx="0.51" ry="1.14" transform="translate(667.133 27.461) rotate(-68.08)" />
						<path data-name="Path 447" class="cls-1" d="M661.88,23.84c.54.73,1.33,1.07,1.77.78s.36-.83.07-1.42a4.16,4.16,0,0,1,4.08-1.41l-1.92-2.88s-1.1,2.82-3,3.32c-.46-.34-.94-.46-1.25-.25S661.33,23.11,661.88,23.84Z" />
						<ellipse data-name="Ellipse 168" class="cls-2" cx="0.51" cy="1.14" rx="0.51" ry="1.14" transform="translate(661.458 22.701) rotate(-38.08)" />
						<path data-name="Path 448" class="cls-1" d="M658.72,16.93c.11.9.62,1.6,1.15,1.56s.72-.53.77-1.19a4.14,4.14,0,0,1,4.24.82l-.22-3.46s-2.37,1.9-4.23,1.4c-.22-.52-.58-.86-.95-.84C659,15.26,658.61,16,658.72,16.93Z" />
						<ellipse data-name="Ellipse 169" class="cls-2" cx="0.51" cy="1.14" rx="0.51" ry="1.14" transform="translate(658.924 15.725) rotate(-8.08)" />
						<path data-name="Path 449" class="cls-1" d="M659.44,9.37c-.35.83-.26,1.69.22,1.92s.89-.1,1.26-.65a4.18,4.18,0,0,1,3.26,2.86l1.54-3.1s-3,.46-4.36-.9A1.14,1.14,0,0,0,661,8.3C660.61,8.1,659.8,8.5,659.44,9.37Z" />
						<ellipse data-name="Ellipse 170" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(659.295 10.577) rotate(-68.08)" />
						<path data-name="Path 450" class="cls-1" d="M663.85,3.18c-.72.54-1.07,1.34-.77,1.77s.82.36,1.41.07A4.16,4.16,0,0,1,665.9,9.1l2.89-1.91s-2.83-1.11-3.33-3a1.14,1.14,0,0,0,.25-1.25C665.41,2.55,664.58,2.63,663.85,3.18Z" />
						<ellipse data-name="Ellipse 171" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(663.112 4.156) rotate(-38.08)" />
						<path data-name="Path 451" class="cls-1" d="M670.76,0c-.9.11-1.6.63-1.56,1.15s.53.73,1.2.77a4.19,4.19,0,0,1-.83,4.24L673,6s-1.9-2.37-1.4-4.22c.52-.22.87-.59.84-1S671.66-.08,670.76,0Z" />
						<ellipse data-name="Ellipse 172" class="cls-2" cx="1.14" cy="0.51" rx="1.14" ry="0.51" transform="translate(669.647 0.502) rotate(-8.08)" />
						<circle data-name="Ellipse 173" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(671.12 6.61)" />
						<circle data-name="Ellipse 174" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(671.78 7.27)" />
						<circle data-name="Ellipse 175" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(677.11 8.9)" />
						<circle data-name="Ellipse 176" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(677.77 9.56)" />
						<circle data-name="Ellipse 177" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(674.21 8.96)" />
						<circle data-name="Ellipse 178" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(674.57 9.32)" />
						<circle data-name="Ellipse 179" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(669.71 10.25)" />
						<circle data-name="Ellipse 180" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(670.07 10.61)" />
						<circle data-name="Ellipse 181" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(667.56 8.33)" />
						<circle data-name="Ellipse 182" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(667.92 8.69)" />
						<circle data-name="Ellipse 183" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(668.12 19.33)" />
						<circle data-name="Ellipse 184" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(668.48 19.69)" />
						<circle data-name="Ellipse 185" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(674.23 12.51)" />
						<circle data-name="Ellipse 186" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(674.59 12.87)" />
						<circle data-name="Ellipse 187" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(676.59 16.5)" />
						<circle data-name="Ellipse 188" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(676.95 16.86)" />
						<circle data-name="Ellipse 189" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(679.43 15.73)" />
						<circle data-name="Ellipse 190" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(679.79 16.09)" />
						<circle data-name="Ellipse 191" class="cls-2" cx="0.77" cy="0.77" r="0.77" transform="translate(668.63 13.89)" />
						<circle data-name="Ellipse 192" class="cls-3" cx="0.41" cy="0.41" r="0.41" transform="translate(668.99 14.25)" />
						<circle data-name="Ellipse 193" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(670.84 13.64)" />
						<circle data-name="Ellipse 194" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(671.5 14.3)" />
						<circle data-name="Ellipse 195" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(673.03 15.72)" />
						<circle data-name="Ellipse 196" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(673.69 16.38)" />
						<circle data-name="Ellipse 197" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(676.35 12.42)" />
						<circle data-name="Ellipse 198" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(677.01 13.08)" />
						<circle data-name="Ellipse 199" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(675.76 18.67)" />
						<circle data-name="Ellipse 200" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(676.42 19.33)" />
						<circle data-name="Ellipse 201" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(671.12 19.11)" />
						<circle data-name="Ellipse 202" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(671.78 19.77)" />
						<circle data-name="Ellipse 203" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(664.88 15.41)" />
						<circle data-name="Ellipse 204" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(665.54 16.07)" />
						<circle data-name="Ellipse 205" class="cls-2" cx="1.43" cy="1.43" r="1.43" transform="translate(665.92 10.72)" />
						<circle data-name="Ellipse 206" class="cls-3" cx="0.77" cy="0.77" r="0.77" transform="translate(666.58 11.38)" />
					</g>
				</svg>
				<span class="d-none d-lg-inline-block">COVID-19</span>
			</a>
			<button class="btn collapse-search d-none d-lg-inline-block gtag-sticky-header-open-search" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Търсене</button>
			<div class="hide-on--scrolled align-items-center">
					<button class="btn subscription-tb d-none d-xl-inline-block gtag-toplenta-open-abonirane" type="button" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="collapseSubscription">Абонамент</button>

	<button onclick="openlogin();" class="btn login-tb gtag-toplenta-vhod">Вход</button>

							</div>
			<button class="navbar-toggler button--hb d-none d-lg-block gtag-sticky-header-hamburger" type="button" data-toggle="collapse" data-target="#lg-ham1439741540" aria-controls="lg-ham1439741540" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb"><span></span><span></span><span></span><span></span></span>
			</button>
			<button class="navbar-toggler button--hb d-lg-none d-block gtag-sticky-header-hamburger" type="button" data-toggle="collapse" data-target="#md-ham1439741540" aria-controls="md-ham1439741540" aria-expanded="false" aria-label="Toggle hamburger">
				<span class="animated-icon--hb"><span></span><span></span><span></span><span></span></span>
			</button>
		</div>
		<div id="collapseSearch" class="collapse d-none d-lg-flex align-items-center" data-parent="#header">
			<div class="container-xl">
				<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
					<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
					<label>Търсене</label>
					<div class="input-group-append">
						<button class="btn gtag-sticky-header-search" type="submit"></button>
					</div>
				</form>
			</div>
		</div>
		<div id="collapseSubscription" class="collapse d-none d-xl-flex align-items-center" data-parent="#header">
	<div class="container-xl">
		<div class="row align-items-stretch">
			<div class="col-md-6">
				<h5>Абонирайте се за Капитал</h5>
				<p>
					Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
					Съдържанието е организирано в три области, за които Капитал е полезен:
				</p>
				<p class="m-0">
					<strong>K1</strong> Средата (политическа, макроикономическа регулаторна правна)<br>
					<strong>K2</strong> Бизнесът (пазари, продукти, конкуренция, мениджмънт)<br>
					<strong>K3</strong> Моят капитал (лични финанси, свободно време, образование, извън бизнеса).
				</p>
			</div>
			<div class="col-md-3">
				<img class="tablet--ht" src="/img/tablet--ht__.png" alt="Абонирайте се за Капитал">
			</div>
			<div class="col-md-3">
				<div class="d-flex flex-column align-items-end h-100">
					<a class="button-orange btn gtag-toplenta-abonirane" href="/checkout/digital/capital/?ref=header-abonament" title="Към абонаменти за Капитал">ВЗЕМЕТЕ ЗА 12 ЛВ./МЕСЕЦ</a>
					<a class="subscription-link--hb mt-auto gtag-toplenta-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
				</div>
			</div>
		</div>
	</div>
</div>				<nav class="header-top--hamburger-b navbar navbar-dark d-none d-lg-flex" itemprop="hasPart" itemscope="" itemtype="https://schema.org/WPHeader">
			<div id="lg-ham1439741540" class="navbarContent--ht collapse navbar-collapse" data-parent="#header">
				<div class="container-xl kbg h-100">
					<div class="row h-100">
						<div class="col-sm-12 navbar-logo--ht">
						</div>
						<div class="col-xs-12 col-sm-3 col-md-4 col-lg-2 pr-0">
							<h4 class="sub-title text-uppercase k1">
								<a class="menu-item gtag-hamburger-K1" href="../../../../../?ref=header-hamburger" itemprop="url">K1
									<small>Средата</small>
								</a>
							</h4>
							<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
																	<li>
										<a class="menu-item gtag-hamburger-bulgaria" href="../../../../../bulgaria/?ref=header-navigation" title="Още статии от Политика" itemprop="url">Политика</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-ikonomika" href="../../../../../ikonomika/?ref=header-navigation" title="Още статии от Икономика" itemprop="url">Икономика</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-sviat" href="../../../../../sviat/?ref=header-navigation" title="Още статии от Свят" itemprop="url">Свят</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-redakcionni_komentari" href="../../../../../redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи" itemprop="url">Коментари и анализи</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-pravo" href="../../../../../pravo/?ref=header-navigation" title="Още статии от Право" itemprop="url">Право</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-danaci-osiguriavane" href="../../../../../danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване" itemprop="url">Данъци и осигуряване</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-pazar-na-truda" href="../../../../../pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда" itemprop="url">Пазар на труда</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-climate" href="../../../../../climate/?ref=header-navigation" title="Още статии от Климат" itemprop="url">Климат</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-infrastructure" href="../../../../../infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура" itemprop="url">Инфраструктура</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-gradove" href="../../../../../gradove/?ref=header-navigation" title="Още статии от Градове" itemprop="url">Градове</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-otbrana" href="../../../../../otbrana/?ref=header-navigation" title="Още статии от Отбрана" itemprop="url">Отбрана</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-zdraveopazvane" href="../../../../?ref=header-navigation" title="Още статии от Здравеопазване" itemprop="url">Здравеопазване</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-obrazovanie" href="../../../../../obrazovanie/?ref=header-navigation" title="Още статии от Образование" itemprop="url">Образование</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-sedmicata" href="../../../../../sedmicata/?ref=header-navigation" title="Още статии от Седмицата" itemprop="url">Седмицата</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-covid" href="../../../../../covid/?ref=header-navigation" title="Още статии от Коронавирус" itemprop="url">Коронавирус</a>
									</li>
															</ul>
						</div>
						<div class="col-xs-12 col-sm-6 col-md-5 col-lg-3 pr-0 pl-sm-10">
							<h4 class="sub-title text-uppercase k2">
								<a class="menu-item gtag-hamburger-K2" href="../../../../../../biznes/?ref=header-hamburger" itemprop="url">K2 <small>Бизнесът</small></a>
							</h4>
							<div class="d-flex flex-row">
								<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
																			<li>
											<a class="menu-item gtag-hamburger-kompanii" href="../../../../../../biznes/kompanii/?ref=header-navigation" title="Още статии от Компании" itemprop="url">Компании</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-pazari" href="../../../../../../biznes/pazari/?ref=header-navigation" title="Още статии от Пазари" itemprop="url">Пазари</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-finansi" href="../../../../../../biznes/finansi/?ref=header-navigation" title="Още статии от Банки и финанси" itemprop="url">Банки и финанси</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-energetika" href="../../../../../../biznes/energetika/?ref=header-navigation" title="Още статии от Енергетика" itemprop="url">Енергетика</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-stoki_i_prodajbi" href="../../../../../../biznes/stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл" itemprop="url">Ритейл</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-imoti" href="../../../../../../biznes/imoti/?ref=header-navigation" title="Още статии от Строителство и имоти" itemprop="url">Строителство и имоти</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-transport" href="../../../../../../biznes/transport/?ref=header-navigation" title="Още статии от Транспорт" itemprop="url">Транспорт</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-turizum" href="../../../../../../biznes/turizum/?ref=header-navigation" title="Още статии от Туризъм" itemprop="url">Туризъм</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-zemedelie" href="../../../../../../biznes/zemedelie/?ref=header-navigation" title="Още статии от Земеделие" itemprop="url">Земеделие</a>
										</li>
																	</ul>
								<ul class="list-unstyled strange_ul" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
																			<li>
											<a class="menu-item gtag-hamburger-telekomi" href="../../../../../../biznes/telekomi/?ref=header-navigation" title="Още статии от Телекоми" itemprop="url">Телекоми</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-media_i_reklama" href="../../../../../../biznes/media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама" itemprop="url">Медиа и реклама</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-tehnologii_i_nauka" href="../../../../../../biznes/tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии" itemprop="url">Технологии</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-blockchain" href="../../../../../../biznes/blockchain/?ref=header-navigation" title="Още статии от Блокчейн" itemprop="url">Блокчейн</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-fintech" href="../../../../../../biznes/fintech/?ref=header-navigation" title="Още статии от Финтех" itemprop="url">Финтех</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-startup" href="../../../../../../biznes/startup/?ref=header-navigation" title="Още статии от Start Up" itemprop="url">Start Up</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-predpriemach" href="../../../../../../biznes/predpriemach/?ref=header-navigation" title="Още статии от Предприемач" itemprop="url">Предприемач</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-management" href="../../../../../../biznes/management/?ref=header-navigation" title="Още статии от Мениджмънт" itemprop="url">Мениджмънт</a>
										</li>
																			<li>
											<a class="menu-item gtag-hamburger-intervjuta_i_komentari" href="../../../../../../biznes/intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари" itemprop="url">Интервюта и коментари</a>
										</li>
																	</ul>
							</div>
						</div>
						<div class="col-xs-12 col-sm-3 col-lg-2 pr-0 pl-sm-10">
							<h4 class="sub-title text-uppercase k3">
								<a class="menu-item gtag-hamburger-K3" href="../../../../../../light/?ref=header-hamburger" itemprop="url">K3 <small>Моят капитал</small></a>
							</h4>
							<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
																	<li>
										<a class="menu-item gtag-hamburger-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити" itemprop="url">Депозити и кредити</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции" itemprop="url">Инвестиции</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти" itemprop="url">Финансови продукти</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване" itemprop="url">Застраховане и осигуряване</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти" itemprop="url">Моите имоти</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто" itemprop="url">Крипто</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да..." itemprop="url">Как да...</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения" itemprop="url">Обучения</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи" itemprop="url">Умни разходи</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи" itemprop="url">Дигитални следи</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време" itemprop="url">Свободно време</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица" itemprop="url">Лица</a>
									</li>
																	<li>
										<a class="menu-item gtag-hamburger-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места" itemprop="url">Места</a>
									</li>
															</ul>
						</div>
						<div class="col-xs-12 col-sm-6 col-lg-3 lib-mb" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<h4 class="sub-title hb-r">
								<a class="menu-item gtag-hamburger-izdania" href="/biblioteka/?ref=header-hamburger" itemprop="url">Издания</a>
							</h4>
							<ul class="list-unstyled">
								<li>
									<ul class="list-unstyled issue">
										<li>
											<figure class="figure d-flex flex-row">
												<a class="cover-img-holder" href="/biblioteka/5879/?ref=header-hamburger" title="Капитал - брой 26" itemprop="url">
													<img class="figure-img" src="https://www.capital.bg/pdfpreview/?issue=20200704&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 26">
												</a>
												<figcaption class="figure-caption">#26</figcaption>
																							</figure>
										</li>
										<li>
											<figure class="figure d-flex flex-row">
												<a class="cover-img-holder" href="/biblioteka/5882/?ref=header-hamburger" title="Networkworld, 2 брой 2020" itemprop="url">
													<img class="figure-img" src="https://www.capital.bg/pdfpreview/?issue=kspec/5882&amp;izd=600&amp;page=1" alt="Networkworld, 2 брой 2020">
												</a>
												<figcaption class="figure-caption">Networkworld, 2 брой 2020</figcaption>
																							</figure>
										</li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-6 col-lg-2 spec-mb">
							<h4 class="sub-title hb-r">Приложения</h4>
							<ul class="list-unstyled" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
								<li>
									<ul class="list-inline hb-app">
										<li class="list-inline-item">
											<figure class="figure flex-column">
												<img class="img-fluid" src="/img/capital.png" alt="Capital app">
												<figcaption class="figure-caption">
													<a class="d-block gtag-hamburger-prilojenia-capital-ios" href="https://apps.apple.com/app/apple-store/id1386740193" title="Капитал - Седмичникът" target="_blank">iOS</a>
													<a class="d-block gtag-hamburger-prilojenia-capital-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalweekly" title="Капитал - Седмичникът" target="_blank">Android</a>
												</figcaption>
											</figure>
										</li>
										<li class="list-inline-item">
											<figure class="figure flex-column">
												<img class="img-fluid" src="/img/capital-pro.png" alt="Capital app">
												<figcaption class="figure-caption">
													<a class="d-block gtag-hamburger-prilojenia-capitalpro-ios" href="https://apps.apple.com/bg/app/%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB-pro/id406964704" title="Капитал PRO - Бизнес новини" target="_blank">iOS</a>
													<a class="d-block gtag-hamburger-prilojenia-capitalpro-android" href="https://play.google.com/store/apps/details?id=com.economedia.kapitalpro" title="Капитал PRO - Бизнес новини" target="_blank">Android</a>
												</figcaption>
											</figure>
										</li>
									</ul>
								</li>
								<li>
									<h4 class="sub-title hb-rr">
										<a class="menu-item gtag-hamburger-sabitia gtag-hamburger-sabitia" href="/events/?ref=header-hamburger" title="Към събитията на Икономедиа и Капитал" itemprop="url">Събития</a>
									</h4>
								</li>
								<li>
									<h4 class="sub-title hb-rr">
										<a class="menu-item gtag-hamburger-podcast" href="/podcast/?ref=header-hamburger" title="Към подкаста на Капитал" itemprop="url">Подкаст</a>
									</h4>
								</li>
								<li>
									<h4 class="sub-title hb-rr">
										<a class="menu-item gtag-hamburger-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал" itemprop="url">КАПИ</a>
									</h4>
								</li>
								<li>
									<h4 class="sub-title hb-rr">
										<a class="menu-item gtag-hamburger-bulletini" href="/newsletters/?ref=header-hamburger" title="Повече информация за бюлетините на Капитал" itemprop="url">Бюлетини</a>
									</h4>
								</li>
								<li>
									<figure class="figure hb-rr mb-0">
										<figcaption class="figure-caption">Ексклузивно съдържание от</figcaption>
										<a class="menu-item gtag-hamburger-economist" href="/economist/" title="Ексклузивно съдържание от The Economist" itemprop="url">
											<img src="/img/the_economist_logo.jpg" class="img-fluid" alt="Ексклузивно съдържание от The Economist">
										</a>
									</figure>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</nav>
		<nav class="header-top--hamburger-b navbar navbar-dark d-lg-none">
			<div id="md-ham1439741540" class="navbarContent--ht collapse navbar-collapse mobile-nav">
				<ul class="nav flex-column">
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-K1-open" href="#mobileCavCollapse1" data-toggle="collapse" aria-controls="mobileCavCollapse1" aria-expanded="false">
							<span class="k1 text-center">К1</span> Средата
						</a>
						<div id="mobileCavCollapse1" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column">
								<li class="nav-item pb-4">
									<div class="card bg-dark text-white cover-img-holder">
										<img src="https://www.capital.bg/shimg/zx860_4086434.jpg" alt="Заводът за отпадъци на София">
										<div class="card-img-overlay d-flex">
											<div class="mt-auto w-100">
												<nav class="d-inline-block" aria-label="breadcrumb">
													<ol class="breadcrumb mb-2 p-0">
														<li class="breadcrumb-item">Тема</li>
													</ol>
												</nav>
												<h3 class="card-title m-0 pr-3 ard">
													<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-open" data-toggle="collapse" href="#collapsek1" role="button" aria-expanded="false" aria-controls="collapsek1">Заводът за отпадъци на София</a>
												</h3>
											</div>
																					</div>
									</div>
									<div class="collapse" id="collapsek1" style="background-color: #00aeef;">
										<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K1-link-temata1" href="../../../../../bulgaria/2020/07/03/4086387_mrusnata_taina_na_sofiia/?ref=header-theme" title="Мръсната тайна на София">Мръсната тайна на София</a>
												</li>
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K1-link-temata2" href="../../../../../bulgaria/2020/07/03/4086402_problem_s_otpadnite_vodi/?ref=header-theme" title="Проблем с отпадните води">Проблем с отпадните води</a>
												</li>
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K1-link-temata3" href="../../../../../bulgaria/2020/07/03/4086389_po_putia_na_bokluka/?ref=header-theme" title="По пътя на боклука">По пътя на боклука</a>
												</li>
																					</ul>
									</div>
								</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-bulgaria" href="../../../../../bulgaria/?ref=header-navigation" title="Още статии от Политика">Политика</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-ikonomika" href="../../../../../ikonomika/?ref=header-navigation" title="Още статии от Икономика">Икономика</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-sviat" href="../../../../../sviat/?ref=header-navigation" title="Още статии от Свят">Свят</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-redakcionni_komentari" href="../../../../../redakcionni_komentari/?ref=header-navigation" title="Още статии от Коментари и анализи">Коментари и анализи</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-pravo" href="../../../../../pravo/?ref=header-navigation" title="Още статии от Право">Право</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-danaci-osiguriavane" href="../../../../../danaci-osiguriavane/?ref=header-navigation" title="Още статии от Данъци и осигуряване">Данъци и осигуряване</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-pazar-na-truda" href="../../../../../pazar-na-truda/?ref=header-navigation" title="Още статии от Пазар на труда">Пазар на труда</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-climate" href="../../../../../climate/?ref=header-navigation" title="Още статии от Климат">Климат</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-infrastructure" href="../../../../../infrastructure/?ref=header-navigation" title="Още статии от Инфраструктура">Инфраструктура</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-gradove" href="../../../../../gradove/?ref=header-navigation" title="Още статии от Градове">Градове</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-otbrana" href="../../../../../otbrana/?ref=header-navigation" title="Още статии от Отбрана">Отбрана</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-zdraveopazvane" href="../../../../?ref=header-navigation" title="Още статии от Здравеопазване">Здравеопазване</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-obrazovanie" href="../../../../../obrazovanie/?ref=header-navigation" title="Още статии от Образование">Образование</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-sedmicata" href="../../../../../sedmicata/?ref=header-navigation" title="Още статии от Седмицата">Седмицата</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-covid" href="../../../../../covid/?ref=header-navigation" title="Още статии от Коронавирус">Коронавирус</a>
									</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right" href="#mobileCavCollapse2" data-toggle="collapse" aria-controls="mobileCavCollapse2" aria-expanded="false">
							<span class="k2 text-center gtag-hamburger-mobile-K2-open">К2</span> Бизнесът
						</a>
						<div id="mobileCavCollapse2" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column">
								<li class="nav-item pb-4">
									<div class="card bg-dark text-white cover-img-holder">
										<img src="https://www.capital.bg/shimg/zx860_4075893.jpg" alt="Ударът срещу &quot;Монбат&quot;">
										<div class="card-img-overlay d-flex">
											<div class="mt-auto w-100">
												<nav class="d-inline-block" aria-label="breadcrumb">
													<ol class="breadcrumb mb-2 p-0">
														<li class="breadcrumb-item">Тема</li>
													</ol>
												</nav>
												<h3 class="card-title m-0 pr-3 ard">
													<a class="stretched-link text-reset gtag-hamburger-mobile-K2-temata-open" data-toggle="collapse" href="#collapsek2" role="button" aria-expanded="false" aria-controls="collapsek2">Ударът срещу &quot;Монбат&quot;</a>
												</h3>
											</div>
																					</div>
									</div>
									<div class="collapse" id="collapsek2" style="background-color: #00aeef;">
										<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K2-link-temata1" href="../../../../../bulgaria/2020/06/05/4075366_zashto_bobokovi/?ref=header-theme" title="Защо Бобокови">Защо Бобокови</a>
												</li>
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K2-link-temata2" href="../../../../../bulgaria/2020/06/05/4075379_organizirana_grupa_s_koristna_cel/?ref=header-theme" title="&quot;Организирана група с користна цел&quot;">&quot;Организирана група с користна цел&quot;</a>
												</li>
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K2-link-temata3" href="../../../../../../biznes/kompanii/2020/06/05/4075353_dvamata_bratia_i_tehnite_zavodi/?ref=header-theme" title="Двамата братя и техните заводи">Двамата братя и техните заводи</a>
												</li>
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K2-link-temata4" href="../../../../../bulgaria/2020/06/25/4083175_plamen_bobokov_nie_ne_sme_poslednite/?ref=header-theme" title="Пламен Бобоков: Ние не сме последните">Пламен Бобоков: Ние не сме последните</a>
												</li>
																					</ul>
									</div>
								</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-kompanii" href="../../../../../../biznes/kompanii/?ref=header-navigation" title="Още статии от Компании">Компании</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-pazari" href="../../../../../../biznes/pazari/?ref=header-navigation" title="Още статии от Пазари">Пазари</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-finansi" href="../../../../../../biznes/finansi/?ref=header-navigation" title="Още статии от Банки и финанси">Банки и финанси</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-energetika" href="../../../../../../biznes/energetika/?ref=header-navigation" title="Още статии от Енергетика">Енергетика</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-stoki_i_prodajbi" href="../../../../../../biznes/stoki_i_prodajbi/?ref=header-navigation" title="Още статии от Ритейл">Ритейл</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-imoti" href="../../../../../../biznes/imoti/?ref=header-navigation" title="Още статии от Строителство и имоти">Строителство и имоти</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-transport" href="../../../../../../biznes/transport/?ref=header-navigation" title="Още статии от Транспорт">Транспорт</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-turizum" href="../../../../../../biznes/turizum/?ref=header-navigation" title="Още статии от Туризъм">Туризъм</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-zemedelie" href="../../../../../../biznes/zemedelie/?ref=header-navigation" title="Още статии от Земеделие">Земеделие</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-telekomi" href="../../../../../../biznes/telekomi/?ref=header-navigation" title="Още статии от Телекоми">Телекоми</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-media_i_reklama" href="../../../../../../biznes/media_i_reklama/?ref=header-navigation" title="Още статии от Медиа и реклама">Медиа и реклама</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-tehnologii_i_nauka" href="../../../../../../biznes/tehnologii_i_nauka/?ref=header-navigation" title="Още статии от Технологии">Технологии</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-blockchain" href="../../../../../../biznes/blockchain/?ref=header-navigation" title="Още статии от Блокчейн">Блокчейн</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-fintech" href="../../../../../../biznes/fintech/?ref=header-navigation" title="Още статии от Финтех">Финтех</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-startup" href="../../../../../../biznes/startup/?ref=header-navigation" title="Още статии от Start Up">Start Up</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-predpriemach" href="../../../../../../biznes/predpriemach/?ref=header-navigation" title="Още статии от Предприемач">Предприемач</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-management" href="../../../../../../biznes/management/?ref=header-navigation" title="Още статии от Мениджмънт">Мениджмънт</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-intervjuta_i_komentari" href="../../../../../../biznes/intervjuta_i_komentari/?ref=header-navigation" title="Още статии от Интервюта и коментари">Интервюта и коментари</a>
									</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-K3-open" href="#mobileCavCollapse3" data-toggle="collapse" aria-controls="mobileCavCollapse3" aria-expanded="false">
							<span class="k3 text-center">К3</span> Моят капитал
						</a>
						<div id="mobileCavCollapse3" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column">
								<li class="nav-item pb-4">
									<div class="card bg-dark text-white cover-img-holder">
										<img src="https://www.capital.bg/shimg/zx860_4075195.jpg" alt="Новата реалност">
										<div class="card-img-overlay d-flex">
											<div class="mt-auto w-100">
												<nav class="d-inline-block" aria-label="breadcrumb">
													<ol class="breadcrumb mb-2 p-0">
														<li class="breadcrumb-item">Тема</li>
													</ol>
												</nav>
												<h3 class="card-title m-0 pr-3 ard">
													<a class="stretched-link text-reset gtag-hamburger-mobile-K1-temata-ope3" data-toggle="collapse" href="#collapsek3" role="button" aria-expanded="false" aria-controls="collapsek3">Новата реалност</a>
												</h3>
											</div>
																					</div>
									</div>
									<div class="collapse" id="collapsek3" style="background-color: #00aeef;">
										<ul class="nav flex-column topicNav--timeline mb-0 pb-4 pt-2">
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K3-link-temata1" href="../../../../../../light/tema/2020/06/05/4075108_dobre_doshli_v_kovid_siti/?ref=header-theme" title="Добре дошли в Ковид сити">Добре дошли в Ковид сити</a>
												</li>
																							<li class="nav-item">
													<a class="nav-link gtag-hamburger-mobile-K3-link-temata2" href="../../../../../../light/neshta/2020/06/05/4075381_ima_li_dezinfektant_v_samoleta/?ref=header-theme" title="Има ли дезинфектант в самолета">Има ли дезинфектант в самолета</a>
												</li>
																					</ul>
									</div>
								</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-deposits_credits" href="../../../../../../moiat_capital/deposits_credits/?ref=header-navigation" title="Още статии от Депозити и кредити">Депозити и кредити</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-investments" href="../../../../../../moiat_capital/investments/?ref=header-navigation" title="Още статии от Инвестиции">Инвестиции</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-finansovi_produkti" href="../../../../../../moiat_capital/finansovi_produkti?ref=header-navigation" title="Още статии от Финансови продукти">Финансови продукти</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-insurance" href="../../../../../../moiat_capital/insurance/?ref=header-navigation" title="Още статии от Застраховане и осигуряване">Застраховане и осигуряване</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-moite_imoti" href="../../../../../../moiat_capital/moite_imoti/?ref=header-navigation" title="Още статии от Моите имоти">Моите имоти</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-crypto" href="../../../../../../moiat_capital/crypto/?ref=header-navigation" title="Още статии от Крипто">Крипто</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-how_to" href="../../../../../../moiat_capital/how_to/?ref=header-navigation" title="Още статии от Как да...">Как да...</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-obuchenia" href="../../../../../../moiat_capital/obuchenia/?ref=header-navigation" title="Още статии от Обучения">Обучения</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-smart_spending" href="../../../../../../moiat_capital/smart_spending/?ref=header-navigation" title="Още статии от Умни разходи">Умни разходи</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-digital_footprint" href="../../../../../../moiat_capital/digital_footprint/?ref=header-navigation" title="Още статии от Дигитални следи">Дигитални следи</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-svobodno_vreme" href="../../../../../../moiat_capital/svobodno_vreme/?ref=header-navigation" title="Още статии от Свободно време">Свободно време</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-lica" href="../../../../../../moiat_capital/lica/?ref=header-navigation" title="Още статии от Лица">Лица</a>
									</li>
																	<li class="nav-item">
										<a class="nav-link gtag-hamburger-mobile-mesta" href="../../../../../../light/mesta/?ref=header-navigation" title="Още статии от Места">Места</a>
									</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-izdania-open" href="#mobileCavCollapse4" data-toggle="collapse" aria-controls="mobileCavCollapse4" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/library-navbar-icon.svg"></span> Издания
						</a>
						<div id="mobileCavCollapse4" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column mlpad">
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=20200704&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 26">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link1" href="/biblioteka/5879/?ref=header-navigation" title="Капитал - брой 26">
													<h5 class="card-title mb-1">Капитал - брой 26</h5>
													<p class="card-title-subtitle mb-1"> брой 26, 2020</p>
												</a>
																																			</div>
										</div>
									</div>

								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5882&amp;izd=600&amp;page=1" alt="Networkworld, 2 брой 2020">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link2" href="/biblioteka/5882/?ref=header-navigation" title="Networkworld, 2 брой 2020">
													<h5 class="card-title mb-1">Networkworld, 2 брой 2020</h5>
													<p class="card-title-subtitle mb-1">юли 2020</p>
												</a>
																																			</div>
										</div>
									</div>

								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5880&amp;izd=600&amp;page=1" alt="Топ 100 Технологични компании в България">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link3" href="/biblioteka/5880/?ref=header-navigation" title="Топ 100 Технологични компании в България">
													<h5 class="card-title mb-1">Топ 100 Технологични компании в България</h5>
													<p class="card-title-subtitle mb-1">юни 2020</p>
												</a>
																																			</div>
										</div>
									</div>

								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5878&amp;izd=600&amp;page=1" alt="CIO 5">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link4" href="/biblioteka/5878/?ref=header-navigation" title="CIO 5">
													<h5 class="card-title mb-1">CIO 5</h5>
													<p class="card-title-subtitle mb-1">юни 2020</p>
												</a>
																																			</div>
										</div>
									</div>

								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5877&amp;izd=600&amp;page=1" alt="Офис площи">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link5" href="/biblioteka/5877/?ref=header-navigation" title="Офис площи">
													<h5 class="card-title mb-1">Офис площи</h5>
													<p class="card-title-subtitle mb-1">юни 2020</p>
												</a>
																																			</div>
										</div>
									</div>

								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5875&amp;izd=600&amp;page=1" alt="Капитал градове: Варна">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-izdania-link6" href="/biblioteka/5875/?ref=header-navigation" title="Капитал градове: Варна">
													<h5 class="card-title mb-1">Капитал градове: Варна</h5>
													<p class="card-title-subtitle mb-1">юни 2020</p>
												</a>
																																			</div>
										</div>
									</div>

								</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-sabitia-open" href="#mobileCavCollapse5" data-toggle="collapse" aria-controls="mobileCavCollapse5" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/events-navbar-icon.svg"></span> Събития
						</a>
						<div id="mobileCavCollapse5" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column mlpad">
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx460_4083459.jpg" alt="Smart Cities and Mobility Forum 2020">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-sabitia-link1" href="/event/159?ref=header-navigation" title="Smart Cities and Mobility Forum 2020">
													<h5 class="card-title mb-1">Smart Cities and Mobility Forum 2020</h5>
													<p class="card-title-subtitle mb-1">01 октомври 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx460_4086956.jpg" alt="HR &amp; Leadership Forum 2020">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-sabitia-link2" href="/event/183?ref=header-navigation" title="HR &amp; Leadership Forum 2020">
													<h5 class="card-title mb-1">HR &amp; Leadership Forum 2020</h5>
													<p class="card-title-subtitle mb-1">28 октомври 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx460_4040008.jpg" alt="Ресторант на годината 2019 БАКХУС Acqua Panna &amp; S.Pellegrino">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-sabitia-link3" href="/event/168?ref=header-navigation" title="Ресторант на годината 2019 БАКХУС Acqua Panna &amp; S.Pellegrino">
													<h5 class="card-title mb-1">Ресторант на годината 2019 БАКХУС Acqua Panna &amp; S.Pellegrino</h5>
													<p class="card-title-subtitle mb-1">04 ноември 2020</p>
												</a>
																																			</div>
										</div>
									</div>
								</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-proekti-open" href="#mobileCavCollapse6" data-toggle="collapse" aria-controls="mobileCavCollapse6" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/projects-navbar-icon.svg"></span> Проекти
						</a>
						<div id="mobileCavCollapse6" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column mlpad">
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx150_4086719.jpg" alt="Бъдещето на храната">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-proekti-link1" href="../../../../../../partners/metro2020/" title="Бъдещето на храната">
													<h5 class="card-title mb-1">Бъдещето на храната</h5>
													<p class="card-title-subtitle mb-1">юли 2020</p>
													<p class="card-text mb-0">Какво според &quot;Метро&quot; ще има в чиниите в следващите години и защо това е устойчив модел</p>
												</a>
																							</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx150_3991266.jpg" alt="Сун Дзъ и изкуството да правиш бойни машини">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-proekti-link2" href="../../../../../../partners/GDELS-MOWAG/" title="Сун Дзъ и изкуството да правиш бойни машини">
													<h5 class="card-title mb-1">Сун Дзъ и изкуството да правиш бойни машини</h5>
													<p class="card-title-subtitle mb-1">юли 2019</p>
													<p class="card-text mb-0">Проект за General Dynamic</p>
												</a>
																							</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="https://www.capital.bg/shimg/zx150_3991278.jpg" alt="Кредит на доверие">
											</div>
											<div class="media-body">
												<a class="stretched-link gtag-hamburger-mobile-proekti-link3" href="../../../../../../partners/mfg/" title="Кредит на доверие">
													<h5 class="card-title mb-1">Кредит на доверие</h5>
													<p class="card-title-subtitle mb-1">юли 2019</p>
													<p class="card-text mb-0">Проект на Managment Financial Group</p>
												</a>
																							</div>
										</div>
									</div>
								</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-podcast-open" href="#mobileCavCollapse9" data-toggle="collapse" aria-controls="mobileCavCollapse9" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/headphones.svg"></span> Подкаст
						</a>
						<div id="mobileCavCollapse9" class="collapse navbar-collapse" data-parent="#header">
							<ul class="nav flex-column mlpad">
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="/standalone/podcast/images/gk.jpg" alt="Гласът на Капитал">
											</div>
											<div class="media-body">
												<h5 class="card-title mb-1">
													<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link1" href="/podcast/4906/" title="Гласът на Капитал">Гласът на Капитал</a>
												</h5>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="/standalone/podcast/images/gi.png" alt="Парите говорят">
											</div>
											<div class="media-body">
												<h5 class="card-title mb-1">
													<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link2" href="/podcast/4896/" title="Парите говорят">Парите говорят</a>
												</h5>
																																			</div>
										</div>
									</div>
								</li>
																<li class="nav-item">
									<div class="card">
										<div class="card-body media p-0 mb-4">
											<div class="cover-img-holder mr-3">
												<img src="/standalone/podcast/images/dp.jpg" alt="Децата и парите">
											</div>
											<div class="media-body">
												<h5 class="card-title mb-1">
													<a class="stretched-link text-reset gtag-hamburger-mobile-podcast-link3" href="/podcast/4948/" title="Децата и парите">Децата и парите</a>
												</h5>
																																			</div>
										</div>
									</div>
								</li>
															</ul>
						</div>
					</li>
					<li class="nav-item">
						<a itemprop="url" class="nav-link gtag-hamburger-mobile-kapi" href="/kpro/?ref=header-hamburger" title="Към Капи търсачката на Капитал">
							<span class="k1 text-center"><img alt="Капитал" src="/img/kapi.svg"></span> КАПИ
						</a>
					</li>
				</ul>
				<ul class="nav flex-column">
					<li class="nav-item">
						<a class="nav-link angle-right ffff gtag-hamburger-mobile-search-open" href="#mobileCavCollapse7" data-toggle="collapse" aria-controls="mobileCavCollapse7" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/search-blue-icon.svg"></span> Търсене
						</a>
						<div id="mobileCavCollapse7" class="collapse navbar-collapse dddd" data-parent="#header">
							<ul class="nav flex-column mlpad">
								<li class="nav-item">
									<form class="input-group align-items-center search-form--hb" method="get" action="/search/">
										<input class="form-control px-0" type="search" placeholder="Search" aria-label="Search" name="s">
										<label>Търсене</label>
										<div class="input-group-append">
											<button class="btn gtag-hamburger-mobile-search" type="submit"></button>
										</div>
									</form>
								</li>
							</ul>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link angle-right gtag-hamburger-mobile-abonament-open" href="#mobileCavCollapse8" data-toggle="collapse" aria-controls="mobileCavCollapse8" aria-expanded="false">
							<span class="k1 text-center"><img alt="Капитал" src="/img/subscription-tb-icon.svg"></span> Абонамент
						</a>
						<div id="mobileCavCollapse8" class="collapse navbar-collapse m-subscr pl-2 pr-2" data-parent="#header">
							<div class="container-xl">
								<div class="row align-items-stretch">

									<div class="col-md-12">
										<h5>Абонирайте се за Капитал</h5>
									</div>

									<div class="col-md-12">
										<a class="button-orange btn btn-block gtag-hamburger-mobile-abonirane" href="/checkout/digital/capital/?ref=header-abonament" title="Към абонаменти за Капитал">ВЗЕМЕТЕ ЗА 12 ЛВ./МЕСЕЦ</a>
									</div>

									<div class="col-md-12">
										<p>
											Всеки петък икономически анализ и коментар на текущите събития от седмицата.<br>
											Съдържанието е организирано в три области, за които Капитал е полезен:
										</p>
										<p>
											<strong>K1 Средата</strong><br>
											(политическа, макроикономическа регулаторна правна)
										</p>
										<p>
											<strong>K2 Бизнесът</strong><br>
											(пазари, продукти, конкуренция, мениджмънт)
										</p>
										<p>
											<strong>K3 Моят капитал</strong><br>
											(лични финанси, свободно време, образование, извън бизнеса).
										</p>
										<p>
											<a class="subscription-link--hb mt-auto gtag-hamburger-mobile-more-offers" href="/abonament/?ref=header-abonament" title="Към абонаментният център">Вижте всички оферти</a>
										</p>
									</div>

								</div>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</nav>	</div>
</header>	
	<main id="main-content" class="d-flex flex-column">
			<div class="advertising advertising-top order-0">
	<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
	<div id="div-gpt-ad-1586959076994-0">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586959076994-0'); });
		</script>
	</div>
</div>	
<article class="story-story" data-id="4081709" itemscope itemtype="https://schema.org/NewsArticle">
	<div itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.capital.bg/politika_i_ikonomika/zdraveopazvane/2020/07/08/4081709_orujiiata_sreshtu_noviia_koronavirus/" content="https://www.capital.bg/politika_i_ikonomika/zdraveopazvane/2020/07/08/4081709_orujiiata_sreshtu_noviia_koronavirus/"></div>
	<div class="d-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<img itemprop="url" src="https://www.capital.bg/img/story/capital-default.png" alt="Капитал" />
		</div>
		<div itemprop="name" content="Капитал"></div>
	</div>
	

	
												
					
<div class="container-fluid story-header">
	<div class="card text-white flex-lg-column mx-lg-0 mx-n15 h-100">
					<div class="cover-img-holder h-100" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img class="card-img rounded-0" itemprop="url" src="https://www.capital.bg/shimg/zx860y484_4081715.jpg" alt="Shutterstock">
						</div>
				<div class="dark_grey px-3 pb-4 pt-2 d-lg-none">
			<nav class="d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb p-0">
					<li class="breadcrumb-item">
						<a href="../../../../../zdraveopazvane" class="gtag-statia-rubrika-link" title="Здравеопазване">Здравеопазване</a>
					</li>
								</ol>
			</nav>
			<div class="d-flex align-items-end">
				<h1 class="story--title">Оръжията срещу новия коронавирус</h1>
								<a class="caption-toggle d-lg-none d-inline-flex ml-auto mb-1" href="#captionCollapse" data-toggle="collapse" aria-controls="captionCollapse" aria-expanded="false">
					<svg xmlns="http://www.w3.org/2000/svg" width="24.5" height="20.14" viewBox="0 0 24.5 20.14" class="caption-toggle-ico">
						<g data-name="Group 608" transform="translate(0.75 0.75)">
							<path class="cti-1" data-name="Path 93" d="M556,250.931l-2.3-3.107h-4.6l-2.3,3.107h-6.9v15.534h23V250.931Z" transform="translate(-539.896 -247.825)"/>
							<g data-name="Group 570" transform="translate(6.9 6.213)">
								<ellipse class="cti-2" data-name="Ellipse 78" cx="4.6" cy="4.66" rx="4.6" ry="4.66"/>
							</g>
							<line class="cti-3" data-name="Line 195" x2="2.3" transform="translate(18.4 6.99)"/>
						</g>
					</svg>
				</a>
							</div>
		</div>
				<div id="captionCollapse" class="collapse caption-collapse" data-parent="#header" itemprop="description">
			<p>Shutterstock</p>
		</div>
				<div class="card-img-overlay px-0">
			<div class="container-xl h-100">
				<div class="row h-100 mh-300">
										<div class="col-lg-6 offset-lg-2">
						<div class="d-flex align-items-start flex-column h-100 w-100">
							<nav class="d-none d-lg-inline-block" aria-label="breadcrumb">
								<ol class="breadcrumb p-0">
									<li class="breadcrumb-item">
										<a class="gtag-statia-rubrika-link" href="../../../../../zdraveopazvane" title="Здравеопазване">Здравеопазване</a>
									</li>
																</ol>
							</nav>
							<h1 class="story--title d-none d-lg-flex mb-4" itemprop="name headline">Оръжията срещу новия коронавирус</h1>
							<h2 class="story--sub-title" itemprop="alternativeHeadline">В очакване на създаването на масова ваксина срещу COVID-19 фармацевтичната индустрия изпробва ефективността на съществуващите лекарства</h2>

																																																																	
																									
							
							<div class="card flex-row align-items-center story--autor mt-auto mb-lg-0 mb-3">
								<a class="gtag-statia-avtor-link" href="/author/216">									<img class="card-img mr-3" src="https://www.capital.bg/shimg/oo_870620.png" alt="Момчил Милев">								</a>								<div class="card-body p-0">
									<h5 class="card-title m-0" itemprop="author" itemscope itemtype="http://schema.org/NewsMediaOrganization">
																					<a class="text-reset gtag-statia-avtor-link" href="/author/216">																							от											<span itemprop="name">Момчил Милев</span>
											</a>																			</h5>
									<div class="card-text">
										<time itemprop="datePublished" class="card--timestamp" datetime="2020-07-08T15:15:00">8 юли 2020 15:15</time>
										<time itemprop="dateModified" class="d-none" datetime="2020-07-08T13:38:28"></time>
										<span class="card--views">134 прочитания</span>
									</div>
									
								</div>
							</div>
						</div>
					</div>
					<div class="col-12 col-lg-1 story-head-social">
												<nav class="nav social-icons text-nowrap h-100">
			<a class="mb-lg-2 mr-2 comments-but gtag-nad-statia-komentari" href="#comments" title="Коментари" itemprop="url">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
				<g class="Group_733" data-name="Group 733" transform="translate(0 0)">
					<circle class="Ellipse_92" data-name="Ellipse 92" cx="18" cy="18" r="18" transform="translate(0 0)"/>
					<path class="Path_76" data-name="Path 76" d="M130,495.97a18,18,0,1,0,18,18A18,18,0,0,0,130,495.97Zm10.828,15.465v8.483h-5.215v7.464l-7.464-7.464h-8.977v-15.47h21.656Z" transform="translate(-112 -495.97)"/>
				</g>
			</svg>
						<span class="ml-2 ml-1 mr-2" itemprop="http://schema.org/interactionCount">0</span>
		</a>
	
		<a class="my-lg-2 mr-2 likes gtag-nad-statia-like" href="#" title="Препоръчвания">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1138" data-name="Group 1138" transform="translate(-11 -376)">
				<circle class="Ellipse_91" data-name="Ellipse 91" cx="18" cy="18" r="18" transform="translate(11 376)"/>
				<path class="Path_75" data-name="Path 75" d="M226,400a18,18,0,1,0,18,18A18,18,0,0,0,226,400Zm-5.713,28.1h-5.28V412.768h5.28ZM235.7,414.832c0,.811-1.01,1.474-1.82,1.474v0c.811,0,1.82.664,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.663,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.664,1.82,1.474v.589a1.479,1.479,0,0,1-1.474,1.474H222.083V412.768l1.4-5.62h0l.382-1.538a1.479,1.479,0,0,1,1.786-1.076l1.154.426a1.478,1.478,0,0,1,1.076,1.786l-.2.814-.73,5.208h7.277a1.479,1.479,0,0,1,1.474,1.474Z" transform="translate(-197 -23.999)"/>
			</g>
		</svg>
		<span class="ml-2 mr-2">0</span>
	</a>
	<a class="my-lg-2 mb-lg-auto mr-auto save gtag-nad-statia-save" href="#" title="Запазване">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1139" data-name="Group 1139" transform="translate(-11 -432)">
				<g class="Group_686" data-name="Group 686" transform="translate(11 340)">
				<circle class="Ellipse_60" data-name="Ellipse 60" cx="18" cy="18" r="18" transform="translate(0 92)"/>
				<g class="Group_470" data-name="Group 470" transform="translate(11.041 99)">
					<path class="Path_71" data-name="Path 71" d="M462.612,314.965v-22H476.9v22l-7.142-7.089Z" transform="translate(-462.612 -292.965)"/>
				</g>
				</g>
			</g>
		</svg>
	</a>

	<a class="my-lg-2  mr-2 mail gtag-nad-statia-share-mail" href="mailto:?subject=%D0%9E%D1%80%D1%8A%D0%B6%D0%B8%D1%8F%D1%82%D0%B0+%D1%81%D1%80%D0%B5%D1%89%D1%83+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81&amp;body=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fzdraveopazvane%2F2020%2F07%2F08%2F4081709_orujiiata_sreshtu_noviia_koronavirus%2F%3Fref%3Drss" title="Споделете по ел. поща">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1140" data-name="Group 1140" transform="translate(-11 -613)">
				<g class="Group_724" data-name="Group 724" transform="translate(11.254 521)">
					<circle class="Ellipse_94" data-name="Ellipse 94" cx="15" cy="15" r="15" transform="translate(2.746 95)"/>
					<g class="Group_717" data-name="Group 717" transform="translate(-784.254 -307.97)">
						<path class="Path_140" data-name="Path 140" d="M817.494,421.98H804.047l6.724,6.625Z" transform="translate(-8.771 -9.629)"/>
						<path class="Path_141" data-name="Path 141" d="M809.32,430.97c-.023.017-.043.038-.067.054a.884.884,0,0,1-.109.057c-.022.011-.043.025-.066.035a.984.984,0,0,1-.135.04c-.017.005-.034.012-.052.016a1.019,1.019,0,0,1-.193.019,1.006,1.006,0,0,1-.192-.019c-.021-.005-.041-.012-.061-.019a1.039,1.039,0,0,1-.126-.037c-.025-.01-.047-.025-.072-.038a1.073,1.073,0,0,1-.1-.055c-.024-.016-.046-.037-.069-.056a1,1,0,0,1-.085-.068l-8.68-8.552v11.923h18.778V422.347l-8.681,8.553A1.011,1.011,0,0,1,809.32,430.97Z" transform="translate(-6.698 -9.79)"/>
						<path class="Path_142" data-name="Path 142" d="M802,399.97a18,18,0,1,0,18,18A18,18,0,0,0,802,399.97Zm11.641,10.13v16.633H790.36V410.1h23.281Z"/>
					</g>
				</g>
			</g>
		</svg>
		<span class="text-hide">Капитал</span>
	</a>
	<a class="my-lg-2 mr-2 facebook gtag-nad-statia-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fzdraveopazvane%2F2020%2F07%2F08%2F4081709_orujiiata_sreshtu_noviia_koronavirus%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_682" data-name="Group 682" transform="translate(0 -148)">
				<circle class="Ellipse_89" data-name="Ellipse 89" cx="13" cy="13" r="13" transform="translate(5 153)"/>
				<path class="Path_74" data-name="Path 74" d="M994,783.971a18,18,0,1,0,18,18A18,18,0,0,0,994,783.971Zm6.42,8.447-.658,2.56c-.037.147-.184.367-.33.367a9.214,9.214,0,0,0-2.56-.623c-1.975,0-2.048,1.208-2.048,2.963v1.5h4.17c.33,0,.622.074.622.367a1.292,1.292,0,0,1-.074.366l-.512,2.158c-.11.476-.329.514-.694.514h-3.512v9.1c0,.659-.146.768-.768.768h-3.109c-.622,0-.768-.11-.768-.768v-9.1h-2.6c-.622,0-.768-.11-.768-.77v-1.864c0-.658.147-.769.768-.769h2.6v-1.5c0-4.024,1.464-6.913,5.852-6.913,1.646,0,4.463.584,4.463,1.316A1.067,1.067,0,0,1,1000.42,792.418Z" transform="translate(-976 -635.971)"/>
			</g>
		</svg>
		<span class="text-hide">Facebook</span>
	</a>
	<a class="mt-lg-2 twitter gtag-nad-statia-share-twitter" href="http://twitter.com/share?text=%D0%9E%D1%80%D1%8A%D0%B6%D0%B8%D1%8F%D1%82%D0%B0+%D1%81%D1%80%D0%B5%D1%89%D1%83+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fzdraveopazvane%2F2020%2F07%2F08%2F4081709_orujiiata_sreshtu_noviia_koronavirus%2F%3Fref%3Drss" title="Споделете във Twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_683" data-name="Group 683" transform="translate(0 -194)">
				<circle class="Ellipse_90" data-name="Ellipse 90" cx="18" cy="18" r="18" transform="translate(0 194)"/>
				<g class="Group_469" data-name="Group 469" transform="translate(0 194)">
					<path class="Path_42" data-name="Path 42" d="M347.556,804.614a2.232,2.232,0,1,0,2.459,1.995A2.229,2.229,0,0,0,347.556,804.614Z" transform="translate(-323.545 -793.68)"/>
					<path class="Path_43" data-name="Path 43" d="M322,783.982a18,18,0,1,0,18,18A18,18,0,0,0,322,783.982Zm-10.958,27.334a14.862,14.862,0,0,0,6.149-4.954c-5.146-2.093-8.9-5.015-4.26-14.423,1.955,3.743,5.619,5.492,9.21,6.943,3.378-5.156,6.681-8.171,13.478-.26C328.115,799.1,327.191,816.188,311.042,811.316Z" transform="translate(-304 -783.982)"/>
				</g>
			</g>
		</svg>
		<span class="text-hide">Twitter</span>
	</a>
</nav>					</div>
										<div class="col-lg-5 d-none d-lg-flex flex-column justify-content-end caption-toggle-lg-holder">
												<a class="caption-toggle-lg d-block ml-auto" href="#captionCollapse-lg" data-toggle="collapse" aria-controls="captionCollapse-lg" aria-expanded="false">
							<svg xmlns="http://www.w3.org/2000/svg" width="24.5" height="20.14" viewBox="0 0 24.5 20.14" class="caption-toggle-ico">
								<g data-name="Group 608" transform="translate(0.75 0.75)">
									<path class="cti-1" data-name="Path 93" d="M556,250.931l-2.3-3.107h-4.6l-2.3,3.107h-6.9v15.534h23V250.931Z" transform="translate(-539.896 -247.825)"/>
									<g data-name="Group 570" transform="translate(6.9 6.213)">
										<ellipse class="cti-2" data-name="Ellipse 78" cx="4.6" cy="4.66" rx="4.6" ry="4.66"/>
									</g>
									<line class="cti-3" data-name="Line 195" x2="2.3" transform="translate(18.4 6.99)"/>
								</g>
							</svg>
						</a>
						<div id="captionCollapse-lg" class="collapse caption-collapse-lg" data-parent="#header" itemprop="description">
							<p>Shutterstock</p>							<p>&copy; Shutterstock</p>						</div>
					</div>
									</div>
			</div>
		</div>
	</div>
	<hr class="d-lg-none">
</div>
	<div class="scroll-triger" itemprop="articleBody" data-io-article-url="https://www.capital.bg/politika_i_ikonomika/zdraveopazvane/2020/07/08/4081709_orujiiata_sreshtu_noviia_koronavirus/?ref=rss">	<div id="story-incognito-content">
				
	
		
	
		
	
		
		
	
		
							
							
								<div class="container-xl story-content-wrap dropcap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 1 -->
			<p>Пандемията от COVID-19 завари човечеството неподготвено и без ефективно средство да се противопостави на доскоро непозната зараза. На практика все още няма одобрено специфично лечение за новия коронавирус, като медиците са принудени да прилагат поддържащи симптоматични терапии, докато тялото на пациента само се пребори с болестта и изработи антитела. Идеята е в максимална степен да се потискат опасните странични ефекти като треска и проблеми с дишането (понякога достигащи до задушаване), така че да не застрашат живота на болния.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 2 -->
			<p>През последните почти пет месеца обаче, откакто новият коронавирус безпрепятствено се разпространява по цялото земно кълбо, учени и изследователи работят с безпрецедентни темпове по разработването на ваксини, а също така проверяват ефективността на утвърдени и във фаза на проучване медикаменти, които могат да се окажат ефективни срещи COVID-19 - ако не да го лекуват, то поне да намалят времетраенето на болестта и/или да смекчат симптомите, така че да не са толкова опасни.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 3 -->
			<h3>Кога ще дойде ваксината</h3><p>Повечето експерти по света и в България през последните месеци излъчиха най-различни прогнози колко време ще отнеме синтезирането на ваксина за новия коронавирус и според най-оптимистичните от тях това време ще бъде поне 12-18 месеца. Крайните оптимисти се надяват, че първите прототипи могат да бъдат готови още през есента, най-вероятно през октомври. Това обаче трябва да се приема с голяма доза условност. В случая става дума за първите фази на проучвания на ваксини, които първоначално ще имат ограничено приложение най-вече при хората, които са на първа линия в борбата с коронавируса, и в най-уязвимите групи на обществото.</p>

					</div>
		

							<aside class="sidebar-article--desktop col-lg ml-lg-auto text-lg-right text-center">
			<div class="banner-box" id="ad_1st_300x600">
				<!-- /149508300/CAPITAL/capital_ip_300x250 -->
<div id="div-gpt-ad-1586872605404-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586872605404-0'); });
	</script>
</div>				<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
			</div>
		</aside>
	
		
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 4 -->
			<p>Не бива да се пренебрегва и обстоятелството, че производството на ваксините в десетки, а по-късно в стотици милиони и милиарди дози също ще бъде времеемко и изисква огромни инвестиции. Затова някои държави са склонни да дотират фармацевтичните гиганти, така че да подготвят индустриалните мощности и да започнат да синтезират медикаментите още преди да са преминали всички фази на клинични проучвания за ефективността и безопасността им. Това крие сериозен финансов риск, в случай че проектоваксините се окажат неуспешни. Някои от водещите глобални сили също така вероятно ще проявят т.нар. ваксинен национализъм и ще се изкушат първо да имунизират своето собствено население, преди да предоставят медикамента на останалите страни, а също така могат да го използват като средство за геополитически натиск. Разбира се, на другия полюс са безпрецедентни до този момент съвместни екипи на най-големите ваксинени концерни, които заедно разработват ваксина срещу COVID-19.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 5 -->
			<p>Добрата новина е, че поне дузина научни екипи вече изпробват свои ваксини върху доброволци или са на крачка от започването на клиничните проучвания. Водеща позиция тук имат САЩ и Китай с по четири фирми, като непосредствено след тях са Великобритания, Германия и Франция. В глобален план над 100 изследователски групи или биологични компании вече участват в надпреварата за синтезиране на успешна ваксина срещу новия коронавирус.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 6 -->
			<p>Докато се очаква създаването й обаче, битката срещу глобалната пандемия продължава да се води с "подръчни средства", т.е. със съществуващи лекарства или комбинации от тях, които могат да имат благотворен ефект върху болните. Медицинският факултет на Университета на Пенсилвания поддържа база данни с над 115 медикамента, които са използвани при лечение на новия коронавирус. Световната здравна организация (СЗО) от своя страна изготви "къс списък" от съществуващи медикаменти, които имат най-голям потенциал да се окажат успешни.</p>

					</div>
		

							<aside class="sidebar-article--desktop col-lg ml-lg-auto">
			<div id="nativeBanner_story"></div>
<!-- /149508300/CAPITAL/capital_ip_native -->
<div id="div-gpt-ad-1587458433147-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587458433147-0'); });
	</script>
</div>		</aside>
	
		
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 7 -->
			<p>На първо място в него безспорно попада придобилият бързо световна популярност антивирусен препарат</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 8 -->
			<h3>Remdesivir</h3><p>За момента той е единственото лекарство, за което има стабилни научни доказателства, че има благотворен ефект върху болните от COVID-19. Данните за това бяха обявени от вирусолог номер едно на САЩ Антъни Фалучи, а в края на май бяха публикувани и в престижното научно издание The New England Journal of Medicine. За съжаление този ефект за момента е доста скромен: съкращаване на боледуването средно с около 31% от 15 на 11 дни. На пръв поглед това може да звучи незначително, но, от друга страна, позволява много по-бързо освобождаване на ресурси в спешните отделения на болниците и позволява по-ефективна защита на здравните системи срещу евентуално претоварване при евентуална втора вълна на заразата. Според данните от клиничните тестове върху 1090 пациенти обаче намаляването на смъртността при прилагането на Remdesivir е незначително и е в рамките на статистическата грешка. Въпреки това обаче медикаментът вече е одобрен за използване при спешни случаи в САЩ, а също така и в Япония и ЕС.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 9 -->
			<p>Remdesivir е създаден от щатската фармацевтична компания Gilead Sciences. По принцип той е синтезиран, за да лекува смъртоносната африканска болест ебола. Впоследствие обаче демонстрира потенциал при борба с "роднините" на настоящия коронарвирус - заболяванията SARS и MERS, предизвикали по-малки епидемии през 2003 и 2012 г. Изпълнителният директор на Gilead Даниел О'Дей обеща, че до юни компанията ще е произвела 140 хил. курса на лечение с медикамента, които ще бъдат предоставени безвъзмездно. До края на годината фармацевтичната фирма обещава да има капацитет за синтезиране на "милиони дози", като за целта сключи договор с пет производителя на генерични лекарства - Mylan, Cipla, Ferozsons Laboratories, Hetero Labs и Jubilant Lifesciences. Те ще могат да произвеждат Remdesivir в 127 страни.</p>

					</div>
		

							<aside class="sidebar-article--desktop col-lg ml-lg-auto">
			<div class="most-read">
	<nav class="most-read-navtabs w-100">
		<div class="nav nav-tabs align-items-stretch text-center" role="tablist">
			<a id="nav-most-read-tab01185673252" class="nav-item nav-link flex-fill active gtag-home-filter-cheteno" data-toggle="tab" href="#nav-most-read01185673252" role="tab" aria-controls="nav-most-read01185673252" aria-selected="true">
				Четено
			</a>
			<a id="nav-most-read-tab11185673252" class="nav-item nav-link flex-fill gtag-home-filter-komentirano" data-toggle="tab" href="#nav-most-read11185673252" role="tab" aria-controls="nav-most-read11185673252" aria-selected="true">
				Коментирано
			</a>
			<a id="nav-most-read-tab21185673252" class="nav-item nav-link flex-fill gtag-home-filter-komentirano" data-toggle="tab" href="#nav-most-read21185673252" role="tab" aria-controls="nav-most-read21185673252" aria-selected="true">
				Препоръчвано
			</a>
		</div>
	</nav>
	<div class="tab-content d-flex">
		<div id="nav-most-read01185673252" class="tab-pane fade show active" role="tabpanel" aria-labelledby="nav-most-read-tab01185673252">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4088040.jpg" alt="Гардове блъскаха Христо Иванов, за да не стъпи на &quot;полуострова на Доган&quot;">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Политика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link1" href="../../../../../bulgaria/2020/07/07/4088043_gardove_bluskaha_hristo_ivanov_za_da_ne_stupi_na/" title="Гардове блъскаха Христо Иванов, за да не стъпи на &quot;полуострова на Доган&quot;">Гардове блъскаха Христо Иванов, за да не стъпи на &quot;полуострова на Доган&quot;</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4088037.jpg" alt="София проектира нов булевард, който да свързва Околовръстното с летището">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Политика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link2" href="../../../../../bulgaria/2020/07/07/4088033_sofiia_proektira_nov_bulevard_koito_da_svurzva/" title="София проектира нов булевард, който да свързва Околовръстното с летището">София проектира нов булевард, който да свързва Околовръстното с летището</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4088192.jpg" alt="Вечерни новини: ЕК с по-черна икономическа прогноза за Европа и България, евентуални мерки при над 200 заразени">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Политика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-cheteno-link3" href="../../../../../bulgaria/2020/07/07/4088194_vecherni_novini_ek_s_po-cherna_ikonomicheska_prognoza/" title="Вечерни новини: ЕК с по-черна икономическа прогноза за Европа и България, евентуални мерки при над 200 заразени">Вечерни новини: ЕК с по-черна икономическа прогноза за Европа и България, евентуални мерки при над 200 заразени</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
		<div id="nav-most-read11185673252" class="tab-pane fade" role="tabpanel" aria-labelledby="nav-most-read-tab11185673252">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4088040.jpg" alt="Гардове блъскаха Христо Иванов, за да не стъпи на &quot;полуострова на Доган&quot;">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Политика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link1" href="../../../../../bulgaria/2020/07/07/4088043_gardove_bluskaha_hristo_ivanov_za_da_ne_stupi_na/" title="Гардове блъскаха Христо Иванов, за да не стъпи на &quot;полуострова на Доган&quot;">Гардове блъскаха Христо Иванов, за да не стъпи на &quot;полуострова на Доган&quot;</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4088037.jpg" alt="София проектира нов булевард, който да свързва Околовръстното с летището">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Политика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link2" href="../../../../../bulgaria/2020/07/07/4088033_sofiia_proektira_nov_bulevard_koito_da_svurzva/" title="София проектира нов булевард, който да свързва Околовръстното с летището">София проектира нов булевард, който да свързва Околовръстното с летището</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4088433.jpg" alt="Лагард поставя зелената политика на водещо място при изкупуването на облигации от ЕЦБ">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Свят</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link3" href="../../../../../sviat/2020/07/08/4088428_lagard_postavia_zelenata_politika_na_vodeshto_miasto/" title="Лагард поставя зелената политика на водещо място при изкупуването на облигации от ЕЦБ">Лагард поставя зелената политика на водещо място при изкупуването на облигации от ЕЦБ</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
		<div id="nav-most-read21185673252" class="tab-pane fade" role="tabpanel" aria-labelledby="nav-most-read-tab21185673252">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4088040.jpg" alt="Гардове блъскаха Христо Иванов, за да не стъпи на &quot;полуострова на Доган&quot;">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">1</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Политика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link1" href="../../../../../bulgaria/2020/07/07/4088043_gardove_bluskaha_hristo_ivanov_za_da_ne_stupi_na/" title="Гардове блъскаха Христо Иванов, за да не стъпи на &quot;полуострова на Доган&quot;">Гардове блъскаха Христо Иванов, за да не стъпи на &quot;полуострова на Доган&quot;</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4088106.jpg" alt="Американският институт &quot;Айн Ранд&quot; ще получи помощ от правителството">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">2</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Компании</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link2" href="../../../../../../biznes/kompanii/2020/07/07/4088107_amerikanskiiat_institut_ain_rand_shte_poluchi_pomosht/" title="Американският институт &quot;Айн Ранд&quot; ще получи помощ от правителството">Американският институт &quot;Айн Ранд&quot; ще получи помощ от правителството</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-lg-none d-block d-none">
						<div class="card pt-lg-0 pb-lg-0 pt-3 pb-3 mb-lg-4 topStories">
				<div class="card-body media p-0">
					<div class="cover-img-holder mr-3">
												<img class="rounded-circle" src="https://www.capital.bg/shimg/zx400y225_4088037.jpg" alt="София проектира нов булевард, който да свързва Околовръстното с летището">
						<span class="card-img-overlay text-center d-flex flex-column justify-content-center">3</span>
					</div>
					<div class="media-body d-flex flex-column">
						<nav class="d-inline-block" aria-label="breadcrumb">
							<ol class="breadcrumb p-0 mb-1">
								<li class="breadcrumb-item">Политика</li>
							</ol>
						</nav>
						<h3 class="card-title mb-0">
							<a class="stretched-link text-reset gtag-home-filter-komentirano-link3" href="../../../../../bulgaria/2020/07/07/4088033_sofiia_proektira_nov_bulevard_koito_da_svurzva/" title="София проектира нов булевард, който да свързва Околовръстното с летището">София проектира нов булевард, който да свързва Околовръстното с летището</a>
						</h3>
					</div>
									</div>
			</div>
			<hr class="border-sep d-none">
					</div>
	</div>
</div>		</aside>
	
		
						</div>
			</div>
		
					<div class="advertising my-3040">
				<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
				<!-- /149508300/CAPITAL/capital_ip_article_2 -->
<div id="div-gpt-ad-1586872667279-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586872667279-0'); });
	</script>
</div>			</div>
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 10 -->
			<h3>Favipiravir</h3><p>Друго обещаващо лекарство е противогрипният препарат Avigan, или Favipiravir, на японската компания FUJIFILM Toyama Chemical Co. Ltd. В момента той преминава през клинично проучване за ефективност и безопасност при лечение на пациенти с COVID-19. Медикаментът потиска грипния ензим РНК-полимераза, който участва в размножаването на вирусите, след като човешките клетки бъдат инфектирани. Новият коронавирус използва същия ензим, затова допускането е, че Favipiravir може да се окаже ефикасно средство и в този случай.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 11 -->
			<p>До момента Favipiravir е използван само експериментално в случаи, при които други противогрипни лекарства са се оказали неефективни - поява на нови или повторно появяващи се грипни щамове. Синтезирането и дистрибуцията на медикамента доскоро ставаха само с разрешение на японското министерство на здравеопазването. На практика до появата на новия коронавирус той не е пускан на пазара или предоставян на болници и аптеки в страната и в чужбина. В момента обаче Япония обещава да предостави лекарството на поне 20 държави, сред които и България.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 12 -->
			<p>Според Тимъти Шехан, специалист по коронавируси от Университета на Северна Каролина, обаче още е рано да обявяваме Favipiravir за "убиец" на COVID-19. Ученият споделя, че в миналото медикаментът се е оказал неефективен срещу подобния коронавирус MERS. Изследователски екипи в Индия и Русия от своя страна твърдят, че според техните проучвания Favipiravir помага за по-бързо възстановяване на пациентите от COVID-19 и медикаментът може да се окаже по-евтина и достъпна алтернатива на Remdesivir.</p>

					</div>
		

							<aside class="sidebar-article--desktop col-lg ml-lg-auto">
			





												
			<div id="newsletter-box-holder">
	<div class="newsletterBody newsletterBody2">
					<img src="/img/newsletter-icon.svg" alt="Бюлетин" class="img-fluid" />
			<p class="title">Бюлетин "Covid 19"</p>
											<p class="sub-title">
											Всеки ден научавайте най-важното, без излишна емоция, с данни, факти и проверена информация.
									</p>
									<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
					<form id="newsletter-story-box" method="post" name="newsletter-story-box" data-url="/ajax/newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
						<input type="hidden" id="newsletter_form_token" name="newsletter_form_token" value="">
						<label class="input-text" for="NewsletterEmail">
							<input type="email" name="email" id="NewsletterEmail" value=""  required pattern="[a-z0-9!#$%&'*+/=?^_`~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?">
							<var>Вашият email</var>
						</label>
						<input type="hidden" name="bulletinid" value="62">
						<input type="hidden" name="bulletintype" value="2048">
						<input type="hidden" name="sid" value="1">
						<input type="hidden" name="eventlabel" value="Covid19-Newsletter">
						<input type="hidden" name="newsletter-subscribe" value="1">
						<button type="submit" class="submit--blue mx-0 gtag-newsletter-covid-19-zapishi-se" title="Запишете се"><span>Запишете се  <span>›</span></span></button>
					</form>
										</div>
</div>
			</aside>
	
		
						</div>
			</div>
		
		
					<div class="advertising my-3040">
				<a class="banner-label" href="https://mediakit.economedia.bg/advertising/" target="_blank" title="Реклама">Реклама</a>
				<!-- /149508300/CAPITAL/capital_ip_article_3 -->
<div id="div-gpt-ad-1586872708250-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586872708250-0'); });
	</script>
</div>			</div>
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 13 -->
			<h3>Хлороквин/хидроксихлороквин</h3><p>Антималарийният медикамент хидроксихлороквин, който е модификация на познатия от десетилетия хлорохин, се очертава като първата голяма надежда и след това - голямото разочарование в битката с новия коронавирус. Той придоби световна известност, след като президентът на САЩ Доналд Тръмп първо го провъзгласи за "магическото решение" на проблема с COVID-19, а след това изненадващо заяви, че го взима "профилактично". На въпросното лекарство се възлагаха големи надежди и в ЕС, и в България, където премиерът Борисов излезе с изявление, че се планира неговото серийно производство, а държавната фирма "Бул Био" започна дистрибуцията му в цялата страна. Министърът на здравеопазването Кирил Ананиев от своя страна разреши използването му в болничните заведения.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 14 -->
			<p>В края на май обаче от СЗО обявиха, че временно спират клиничните тестове с хидроксихлороквин заради опасните му странични ефекти. Според публикация в авторитетното научно списание Lancet при лечение на COVID-19 медикаментът увеличава риска от смърт заради сърдечни проблеми с между 34 и 45%. Изводът е направен на базата на мащабно проучване, обхващащо над 96 хил. пациенти в 671 болници по целия свят. <strong>Заключенията на публикацията в Lancet обаче бяха поставени под съмнение от 146 авторитетни медицински изследователи, клиницисти и статистици от целия свят, които поискаха преразглеждане на изследването заради използваната методика и целостта на данните в нея. Директорът на Института за инфекциозни болести в Марсилия Дидие Раут даже отиде по-далече: определи проучването като "некадърно", "пълна измислица" и "литературна глупост" и обяви, че "няма смъртни случаи след сърдечни проблеми, причинени от хлорохина". Така че финалната присъда относно ефективността на</strong> <strong>хидроксихлороквина явно все още не е произнесена.</strong></p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 15 -->
			<h3>Lopinavir/Ritonavir</h3><p>По принцип става въпрос за лекарство, предназначено за лечение СПИН. СЗО обаче предполага, че комбинацията би могла да има благотворен ефект и при болни от COVID-19, затова също я включи в своя "къс списък" с потенциално перспективни лекарства. Допускането се прави на базата на проучвания по време на епидемиите от SARS и MERS. Учените смятат също така, че Lopinavir/Ritonavir може да се комбинира и с естествено произвеждания от човешкото тяло противовъзпалителен интерферон-бета.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 16 -->
			<p>Обещаващи проучвания с лекарството са правени в началната фаза от глобалната пандемия на територията на Тайланд. Според клинично проучване върху тежко болни 199 пациенти, публикувано в авторитетното научно списание The New England Journal of Medicine, обаче анти-HIV медикаментът не е намалил нивото на смъртност, нито е ускорил оздравяването. От СЗО планират да продължат изследванията на комбинацията Lopinavir/Ritonavir, тъй като участниците в гореспоменатото проучване са били твърде болни. Планира се да се провери ефектът на медикаментите в по-различни комбинации, както и при пациенти с по-лека симптоматика.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 17 -->
			<h3>Лечение с кръвна плазма</h3><p>Кръвната плазма от хора, преболедували COVID-19, също може да се окаже ефективен метод за борба с новата зараза. Подобен тип лечение е прилаган преди около век при пациенти с полиомиелит, морбили, паротит и грип. Най-вероятно обаче то би могло да има видим ефект предимно в ранните фази на болестта.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 18 -->
			<p>Идеята е, че кръвта на прекаралите COVID-19 вече е наситена с антитела. По този начин, ако плазмата бъде инжектирана на някой болен, унищожаването на коронавируса в тялото му може да започне още преди имунната система да се е активирала напълно. Този тип лечение вероятно може да се комбинира и с прилагането на Remdesivir, който се опитва да забави репликацията на COVID-19. При подобен подход обаче е важно да се следи нивото на антителата в плазмата на донорите. Досегашни проучвания показват, че в кръвта на около 30% от преболедувалите няма достатъчно антитела, така че да може да помогне на хоспотализирани пациенти.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
		
							
							
								<div class="container-xl story-content-wrap">
				<div class="row">
					<div class="story-content col-lg-6 offset-lg-2">
		
			<!-- Номер пагараф: 19 -->
			<p>В момента на територията на САЩ се провеждат две клинични проучвания, които да проверят дали подобни вливания са напълно безопасни и какви могат да бъдат евентуалните странични ефекти. Тестовете се провеждат на 15 локации в цялата страна, а данните се обобщават и анализират от университета "Джонс Хопкинс" в Балтимор. До момента над 16 хил. американци са били лекувани по подобен начин от новия коронавирус и първоначалната информация дава основание да се предполага, че вливанията намаляват смъртността наполовина.</p>

		

		
		
		
		
		
	
		
							
							
		
			<!-- Номер пагараф: 20 -->
			<p>Лечение с кръвна плазма вече се прилага с много добър ефект и у нас на територията на Военномедицинска академия.</p>

					</div>
		

							
						</div>
			</div>
		
		
		
		
	
	</div>
	<div id="story-incognito-paywall" class="container-xl story-content-wrap dropcap d-none">
		<div class="row">
			<div class="story-content col-lg-6 offset-lg-2">
				<p>Пандемията от COVID-19 завари човечеството неподготвено и без ефективно средство да се противопостави на доскоро непозната зараза. На практика все още няма одобрено специфично лечение за новия коронавирус, като медиците са принудени да прилагат поддържащи симптоматични терапии, докато тялото на пациента само се пребори с болестта и изработи антитела. Идеята е в максимална степен да се потискат опасните странични ефекти като треска и проблеми с дишането (понякога достигащи до задушаване), така че да не застрашат живота на болния.</p><p>През последните почти пет месеца обаче, откакто новият коронавирус безпрепятствено се разпространява по цялото земно кълбо, учени и изследователи работят с безпрецедентни темпове по разработването на ваксини, а също така проверяват ефективността на утвърдени и във фаза на проучване медикаменти, които могат да се окажат ефективни срещи COVID-19 - ако не да го лекуват, то поне да намалят времетраенето на болестта и/или да смекчат симптомите, така че да не са толкова опасни.</p>
				<div class="paywall">
	<hr>
	<h3 class="paywall-heading">Благодарим ви, че четете Капитал!</h3>
	<div class="paywall-text mb-3">Вие използвате поверителен режим на интернет браузъра си. За да прочетете статията, трябва да влезете в профила си.</div>
			<a class="paywall-loginBtn d-inline-block mb-3" href="javascript:" onclick="openlogin()" style="max-width: 196px;">Влезте в профила си</a>
				<div class="paywall-text mb-3">Всеки потребител може да чете до 10 статии месечно без да има абонамент за Капитал.</div>
	<a class="paywall-text all-offer" href="/abonament/">Вижте абонаментните планове</a>
</div>			</div>
			<aside class="sidebar-article--desktop col-lg ml-lg-auto">
							</aside>
		</div>
	</div>
</div>

	<div class="story-footer">
		<div class="container-xl story-footer">
			<div class="row">
				<div class="col-lg-7 offset-lg-2 mb-3">
		<h3 class="mb-3">Етикети</h3>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" title="коронавирус">коронавирус</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%B5%D1%84%D0%B5%D0%BA%D1%82" title="ефект">ефект</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D1%80%D0%BE%D1%83%D1%87%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F" title="проучвания">проучвания</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B8" title="пациенти">пациенти</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BF%D1%80%D0%BE%D1%83%D1%87%D0%B2%D0%B0%D0%BD%D0%B5" title="проучване">проучване</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE" title="лекарство">лекарство</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5" title="лечение">лечение</a>
		<a class="badge badge-light mb-2" href="/search/?s=%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0" title="лекарства">лекарства</a>
		<a class="badge badge-light mb-2" href="/search/?s=COVID-19" title="COVID-19">COVID-19</a>
	</div>
<div class="col-lg-7 offset-lg-2">
		<nav class="nav social-icons text-nowrap h-100">
			<a class="mb-lg-2 mr-2 comments-but gtag-pod-statia-komentari" href="#comments" title="Коментари" itemprop="url">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
				<g class="Group_733" data-name="Group 733" transform="translate(0 0)">
					<circle class="Ellipse_92" data-name="Ellipse 92" cx="18" cy="18" r="18" transform="translate(0 0)"/>
					<path class="Path_76" data-name="Path 76" d="M130,495.97a18,18,0,1,0,18,18A18,18,0,0,0,130,495.97Zm10.828,15.465v8.483h-5.215v7.464l-7.464-7.464h-8.977v-15.47h21.656Z" transform="translate(-112 -495.97)"/>
				</g>
			</svg>
						<span class="ml-2 ml-1 mr-2" itemprop="http://schema.org/interactionCount">0</span>
		</a>
	
		<a class="my-lg-2 mr-2 likes gtag-pod-statia-like" href="#" title="Препоръчвания">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1138" data-name="Group 1138" transform="translate(-11 -376)">
				<circle class="Ellipse_91" data-name="Ellipse 91" cx="18" cy="18" r="18" transform="translate(11 376)"/>
				<path class="Path_75" data-name="Path 75" d="M226,400a18,18,0,1,0,18,18A18,18,0,0,0,226,400Zm-5.713,28.1h-5.28V412.768h5.28ZM235.7,414.832c0,.811-1.01,1.474-1.82,1.474v0c.811,0,1.82.664,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.663,1.82,1.474v.589c0,.811-1.572,1.474-2.383,1.474.811,0,1.82.664,1.82,1.474v.589a1.479,1.479,0,0,1-1.474,1.474H222.083V412.768l1.4-5.62h0l.382-1.538a1.479,1.479,0,0,1,1.786-1.076l1.154.426a1.478,1.478,0,0,1,1.076,1.786l-.2.814-.73,5.208h7.277a1.479,1.479,0,0,1,1.474,1.474Z" transform="translate(-197 -23.999)"/>
			</g>
		</svg>
		<span class="ml-2 mr-2">0</span>
	</a>
	<a class="my-lg-2 mb-lg-auto mr-auto save gtag-pod-statia-save" href="#" title="Запазване">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1139" data-name="Group 1139" transform="translate(-11 -432)">
				<g class="Group_686" data-name="Group 686" transform="translate(11 340)">
				<circle class="Ellipse_60" data-name="Ellipse 60" cx="18" cy="18" r="18" transform="translate(0 92)"/>
				<g class="Group_470" data-name="Group 470" transform="translate(11.041 99)">
					<path class="Path_71" data-name="Path 71" d="M462.612,314.965v-22H476.9v22l-7.142-7.089Z" transform="translate(-462.612 -292.965)"/>
				</g>
				</g>
			</g>
		</svg>
	</a>

	<a class="my-lg-2  mr-2 mail gtag-pod-statia-share-mail" href="mailto:?subject=%D0%9E%D1%80%D1%8A%D0%B6%D0%B8%D1%8F%D1%82%D0%B0+%D1%81%D1%80%D0%B5%D1%89%D1%83+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81&amp;body=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fzdraveopazvane%2F2020%2F07%2F08%2F4081709_orujiiata_sreshtu_noviia_koronavirus%2F%3Fref%3Drss" title="Споделете по ел. поща">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_1140" data-name="Group 1140" transform="translate(-11 -613)">
				<g class="Group_724" data-name="Group 724" transform="translate(11.254 521)">
					<circle class="Ellipse_94" data-name="Ellipse 94" cx="15" cy="15" r="15" transform="translate(2.746 95)"/>
					<g class="Group_717" data-name="Group 717" transform="translate(-784.254 -307.97)">
						<path class="Path_140" data-name="Path 140" d="M817.494,421.98H804.047l6.724,6.625Z" transform="translate(-8.771 -9.629)"/>
						<path class="Path_141" data-name="Path 141" d="M809.32,430.97c-.023.017-.043.038-.067.054a.884.884,0,0,1-.109.057c-.022.011-.043.025-.066.035a.984.984,0,0,1-.135.04c-.017.005-.034.012-.052.016a1.019,1.019,0,0,1-.193.019,1.006,1.006,0,0,1-.192-.019c-.021-.005-.041-.012-.061-.019a1.039,1.039,0,0,1-.126-.037c-.025-.01-.047-.025-.072-.038a1.073,1.073,0,0,1-.1-.055c-.024-.016-.046-.037-.069-.056a1,1,0,0,1-.085-.068l-8.68-8.552v11.923h18.778V422.347l-8.681,8.553A1.011,1.011,0,0,1,809.32,430.97Z" transform="translate(-6.698 -9.79)"/>
						<path class="Path_142" data-name="Path 142" d="M802,399.97a18,18,0,1,0,18,18A18,18,0,0,0,802,399.97Zm11.641,10.13v16.633H790.36V410.1h23.281Z"/>
					</g>
				</g>
			</g>
		</svg>
		<span class="text-hide">Капитал</span>
	</a>
	<a class="my-lg-2 mr-2 facebook gtag-pod-statia-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fzdraveopazvane%2F2020%2F07%2F08%2F4081709_orujiiata_sreshtu_noviia_koronavirus%2F%3Fref%3Drss" title="Споделете във Facebook" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_682" data-name="Group 682" transform="translate(0 -148)">
				<circle class="Ellipse_89" data-name="Ellipse 89" cx="13" cy="13" r="13" transform="translate(5 153)"/>
				<path class="Path_74" data-name="Path 74" d="M994,783.971a18,18,0,1,0,18,18A18,18,0,0,0,994,783.971Zm6.42,8.447-.658,2.56c-.037.147-.184.367-.33.367a9.214,9.214,0,0,0-2.56-.623c-1.975,0-2.048,1.208-2.048,2.963v1.5h4.17c.33,0,.622.074.622.367a1.292,1.292,0,0,1-.074.366l-.512,2.158c-.11.476-.329.514-.694.514h-3.512v9.1c0,.659-.146.768-.768.768h-3.109c-.622,0-.768-.11-.768-.768v-9.1h-2.6c-.622,0-.768-.11-.768-.77v-1.864c0-.658.147-.769.768-.769h2.6v-1.5c0-4.024,1.464-6.913,5.852-6.913,1.646,0,4.463.584,4.463,1.316A1.067,1.067,0,0,1,1000.42,792.418Z" transform="translate(-976 -635.971)"/>
			</g>
		</svg>
		<span class="text-hide">Facebook</span>
	</a>
	<a class="mt-lg-2 twitter gtag-pod-statia-share-twitter" href="http://twitter.com/share?text=%D0%9E%D1%80%D1%8A%D0%B6%D0%B8%D1%8F%D1%82%D0%B0+%D1%81%D1%80%D0%B5%D1%89%D1%83+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81&amp;url=https%3A%2F%2Fwww.capital.bg%2Fpolitika_i_ikonomika%2Fzdraveopazvane%2F2020%2F07%2F08%2F4081709_orujiiata_sreshtu_noviia_koronavirus%2F%3Fref%3Drss" title="Споделете във Twitter" target="_blank">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 36">
			<g class="Group_683" data-name="Group 683" transform="translate(0 -194)">
				<circle class="Ellipse_90" data-name="Ellipse 90" cx="18" cy="18" r="18" transform="translate(0 194)"/>
				<g class="Group_469" data-name="Group 469" transform="translate(0 194)">
					<path class="Path_42" data-name="Path 42" d="M347.556,804.614a2.232,2.232,0,1,0,2.459,1.995A2.229,2.229,0,0,0,347.556,804.614Z" transform="translate(-323.545 -793.68)"/>
					<path class="Path_43" data-name="Path 43" d="M322,783.982a18,18,0,1,0,18,18A18,18,0,0,0,322,783.982Zm-10.958,27.334a14.862,14.862,0,0,0,6.149-4.954c-5.146-2.093-8.9-5.015-4.26-14.423,1.955,3.743,5.619,5.492,9.21,6.943,3.378-5.156,6.681-8.171,13.478-.26C328.115,799.1,327.191,816.188,311.042,811.316Z" transform="translate(-304 -783.982)"/>
				</g>
			</g>
		</svg>
		<span class="text-hide">Twitter</span>
	</a>
</nav></div>			</div>
		</div>
	</div>

		<div class="a-related-stories">
		<div class="container-xl">
			<div class="row">
					<div class="col-lg-7 offset-lg-2">
		<h3>Свързани статии</h3>
		<hr class="border-sep">
				<ul class="nav flex-column" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage" data-limit="5">
					<li class="nav-item more-related" itemprop="headline">
				<a itemprop="relatedLink" class="d-block gtag-statia-svurzani-link1" href="../../../06/19/4080335_stres_test_za_zdravnata_sistema/">Стрес тест за здравната система</a>
				<hr class="border-sep">
			</li>
					<li class="nav-item more-related" itemprop="headline">
				<a itemprop="relatedLink" class="d-block gtag-statia-svurzani-link2" href="../../../../../sviat/2020/04/23/4058173_koi_sa_sushtestvuvashtite_lekarstva_sreshtu_koronavirus/">Кои са съществуващите лекарства срещу коронавирус</a>
				<hr class="border-sep">
			</li>
				</ul>
			</div>
			</div>
		</div>
	</div>

			<div class="container-xl">
			<div class="row">
				<div class="col-lg-7 offset-lg-2">
					<div>
	<section class="block comments" id="comments" data-storyid="4081709" data-perpage="10" data-ordertype="1">
	<hr>
	<!-- Comments list -->
	<div class="comments-list">
									<h6 class="comment-title">0 коментара</h6>
				<ul class="list-unstyled c-list">
					
				</ul>

			</div>
	<!--// Comments list -->
	<hr>

	<!-- Add comment -->
	<div class="add-comment" id="addcomment">
		<h6 class="new-comment-title">Нов коментар</h6>
				<p class="commentsList__loginMsg text-center">За да публикувате коментари,<br>трябва да сте регистриран потребител.</p><br />
		<p class="text-center"><a id="comments-login" class="commentsList__publish button-lightblue btn mr-0 gtag-statia-komentari-vhod" href="javascript:void(0)" onclick="openlogin();">Вход</a></p>
			</div>
	<!--// Add comment -->
	
</section>

</div>				</div>
			</div>
		</div>
	
	<div class="a-read-more">
		<div class="container-xl">
			<div class="row">
				<div class="col-lg-12">
					<h3 class="front-heading big-heading mb-lg-5 mb-3">Още от Капитал</h3>
				</div>
			</div>
			<div class="row" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
						<div class="col-lg-4 pr-lg-2" itemprop="headline">
		<div class="card text-white flex-lg-column flex-row py-lg-0 py-3 h-405">
			<div class="cover-img-holder h-405">
								<img class="card-img rounded-0" src="https://www.capital.bg/shimg/zx620_4087698.jpg" alt="Boehringer Ingelheim с иновативни терапии в областта на захарен диабет тип 2 и ХОББ" title="Boehringer Ingelheim с иновативни терапии в областта на захарен диабет тип 2 и ХОББ">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-lg-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Здравеопазване</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-reset gtag-statia-oshte-ot-kapital-link1" href="../../07/4087694_boehringer_ingelheim_s_inovativni_terapii_v_oblastta/" title="Boehringer Ingelheim с иновативни терапии в областта на захарен диабет тип 2 и ХОББ" itemprop="relatedLink">Boehringer Ingelheim с иновативни терапии в областта на захарен диабет тип 2 и ХОББ</a>
				</h3>
			</div>
		</div>
	</div>
		<div class="col-lg-4 px-lg-2" itemprop="headline">
		<div class="card text-white flex-lg-column flex-row py-lg-0 py-3 h-405">
			<div class="cover-img-holder h-405">
								<img class="card-img rounded-0" src="https://www.capital.bg/shimg/zx620_4087557.jpg" alt="Как ще се източва здравната каса: Диагностиката на хепатит се увеличава от 10 на 1700 лв." title="Как ще се източва здравната каса: Диагностиката на хепатит се увеличава от 10 на 1700 лв.">
			</div>
			<div class="card-img-overlay d-flex flex-column flex-1">
				<nav class="d-inline-block mt-lg-auto mt-0" aria-label="breadcrumb">
					<ol class="breadcrumb p-0 mb-2">
						<li class="breadcrumb-item">Здравеопазване</li>
					</ol>
				</nav>
				<h3 class="card-title m-0">
					<a class="stretched-link text-reset gtag-statia-oshte-ot-kapital-link2" href="../../06/4087552_kak_shte_se_iztochva_zdravnata_kasa_diagnostika_na/" title="Как ще се източва здравната каса: Диагностиката на хепатит се увеличава от 10 на 1700 лв." itemprop="relatedLink">Как ще се източва здравната каса: Диагностиката на хепатит се увеличава от 10 на 1700 лв.</a>
				</h3>
			</div>
		</div>
	</div>
	
<div class="col-lg-4 pl-lg-2" itemprop="headline">
	<div id="nativeBanner_story2"></div>
<!-- /149508300/CAPITAL/capital_ip_native_2 -->
<div id="div-gpt-ad-1588924813197-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588924813197-0'); });
	</script>
</div></div>


		<div class="card read-more-right" itemprop="headline">
		<div class="cover-img-holder d-none d-sm-block">
						<img class="rounded-0" src="https://www.capital.bg/shimg/zx620_4086647.jpg" alt="Пандемията от COVID-19 разкри недостига на медицински сестри в Южна Европа" title="Пандемията от COVID-19 разкри недостига на медицински сестри в Южна Европа">
		</div>
		<div class="card-img-overlay d-flex flex-column align-items-start  p-3">
			<nav class="d-none d-inline-block" aria-label="breadcrumb">
				<ol class="breadcrumb mb-2 p-0">
					<li class="breadcrumb-item">Четете още</li>
				</ol>
			</nav>
			<h3 class="card-title mb-0">
				<a class="text-reset gtag-statia-popup-under-article" href="../../../../../sviat/2020/07/05/4085336_pandemiiata_ot_covid-19_razkri_nedostiga_na_medicinski/?ref=popup_under_article" title="Пандемията от COVID-19 разкри недостига на медицински сестри в Южна Европа" itemprop="relatedLink">Пандемията от COVID-19 разкри недостига на медицински сестри в Южна Европа</a>
			</h3>
						<a class="hide-rmr" href="javascript:void(0)">
				<svg class="bi bi-x" width="20" height="20" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
					<path fill-rule="evenodd" d="M11.854 4.146a.5.5 0 0 1 0 .708l-7 7a.5.5 0 0 1-.708-.708l7-7a.5.5 0 0 1 .708 0z"/>
					<path fill-rule="evenodd" d="M4.146 4.146a.5.5 0 0 0 0 .708l7 7a.5.5 0 0 0 .708-.708l-7-7a.5.5 0 0 0-.708 0z"/>
				</svg>
			</a>
		</div>
	</div>
				</div>
		</div>
	</div>

	
	

</article>

	</main>

	<footer id="footer" itemprop="hasPart" itemscope itemtype="https://schema.org/WPFooter" class="d-print-none">
	<section class="library">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading d-flex align-items-center mb-5">
						<a class="text-reset gtag-footer-izdania-link-rubrika" href="/biblioteka/">Издания</a>
					</h3>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie1" href="/biblioteka/5879/?ref=footer-navigation" title="Капитал - брой 26">
								<img src="https://www.capital.bg/pdfpreview/?issue=20200704&amp;page=cover_1&amp;izd=600" alt="Капитал - брой 26">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie1">
									<a href="/biblioteka/5879/?ref=footer-navigation" title="Капитал - брой 26">Капитал - брой 26</a>
								</h5>
								<p class="card-title-subtitle"> брой 26, 2020</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie2" href="/biblioteka/5882/?ref=footer-navigation" title="Networkworld, 2 брой 2020">
								<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5882&amp;izd=600&amp;page=1" alt="Networkworld, 2 брой 2020">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie2">
									<a href="/biblioteka/5882/?ref=footer-navigation" title="Networkworld, 2 брой 2020">Networkworld, 2 брой 2020</a>
								</h5>
								<p class="card-title-subtitle">юли 2020</p>
								<p class="card-text">Защо българските студенти предпочитат да работят за телекоми и как се справя мрежовата индустрия в пандемията</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie3" href="/biblioteka/5880/?ref=footer-navigation" title="Топ 100 Технологични компании в България">
								<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5880&amp;izd=600&amp;page=1" alt="Топ 100 Технологични компании в България">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie3">
									<a href="/biblioteka/5880/?ref=footer-navigation" title="Топ 100 Технологични компании в България">Топ 100 Технологични компании в България</a>
								</h5>
								<p class="card-title-subtitle">юни 2020</p>
								<p class="card-text">Най-големите телекомуникационни, софтуерни и харудерни компании по приходи</p>
							</div>
						</div>
											</div>
				</div>
								<div class="col-lg-3 col-sm-6">
					<div class="card h-100">
						<div class="card-body media p-0 mb-xs-5">
							<a class="cover-img-holder mr-3 gtag-footer-izdanie4" href="/biblioteka/5878/?ref=footer-navigation" title="CIO 5">
								<img src="https://www.capital.bg/pdfpreview/?issue=kspec/5878&amp;izd=600&amp;page=1" alt="CIO 5">
							</a>
							<div class="media-body">
								<h5 class="card-title gtag-footer-izdanie4">
									<a href="/biblioteka/5878/?ref=footer-navigation" title="CIO 5">CIO 5</a>
								</h5>
								<p class="card-title-subtitle">юни 2020</p>
								<p class="card-text"></p>
							</div>
						</div>
											</div>
				</div>
							</div>
		</div>
	</section>
	<section class="f-last-mobile text-center d-lg-none">
		<div class="container-xl">
			<div class="row">
				<div class="col-12">
					<a class="scrollToTop my-3 gtag-mobile-footer-nagore" href="javascript:void(0)" onclick="scrollTopAnimated()">Нагоре</a>
				</div>
				<div class="col-12">
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-faq" href="/faq/" title="Често задавани въпроси">FAQ</a>
						<a class="nav-link gtag-mobile-footer-abonament" href="/abonament/" title="Абонаменти">Абонамент</a>
						<a class="nav-link gtag-mobile-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама в Capital.bg" target="_blank">Реклама</a>
						<a class="nav-link gtag-mobile-footer-kontakti" href="/contacts/" title="Контакти">Контакти</a>
					</nav>
					<nav class="nav justify-content-center footer-nav py-3">
						<a class="nav-link gtag-mobile-footer-biblioteka" href="/biblioteka/" title="Библиотека">Библиотека</a>
						<a class="nav-link gtag-mobile-footer-KAPI" href="/kpro/" title="КАПИ">КАПИ</a>
						<a class="nav-link gtag-mobile-footer-bulletini" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						<a class="nav-link gtag-mobile-footer-sabitia" href="/events/" title="Събития">Събития</a>
					</nav>
				</div>
				<div class="col-12">
					<nav class="nav flex-column legal-menu pt-2 pb-3">
						<a class="nav-link" href="https://www.economedia.bg/show.php?guid=550170" title="Общи условия за ползване" target="_blank">Общи условия за ползване</a>
						<a class="nav-link" href="https://www.economedia.bg/show.php?guid=2582383" title="Политика за бисквитките" target="_blank">Политика за бисквитките</a>
						<a class="nav-link" href="https://www.economedia.bg/privacy" title="Декларация за поверителност" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-12">
					<div class="site-meta pt-3 pb-4">
						<p>Уеб разработка Икономедиа</p>
						<p>Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a></p>
						<p>Някои снимки © 2010 Associated Press и Reuters</p>
						<p>Всички права запазени © 1993-2020, Икономедиа АД</p>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="sitemap d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-12">
										<h3 class="front-heading big-heading text-uppercase  mb-lg-5 mb-3">
						<a class="text-reset" href="/">Капитал</a>
					</h3>
				</div>
				<div class="col-md-4 mb-xs-5" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<h5 class="mb-3">СЪДЪРЖАНИЕ</h5>
					<ul class="nav flex-column pl-3 k">
						<li class="mb-3">
							<a class="gtag-footer-K1" itemprop="url" href="../../../../../" title="Средата">
								<span class="k1 mr-2">К1</span>Средата
							</a>
						</li>
						<li class="mb-3">
							<a class="gtag-footer-K2" itemprop="url" href="../../../../../../biznes/" title="Бизнесът">
								<span class="k2 mr-2">К2</span>Бизнесът
							</a>
						</li>
						<li>
							<a class="gtag-footer-K3" itemprop="url" href="../../../../../../light/" title="Моят Капитал">
								<span class="k3 mr-2">К3</span>Моят Капитал
							</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПРОДУКТИ</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-bibioteka" href="/biblioteka/" title="Библиотека издания">Издания</a>
						</li>
						<li>
							<a class="gtag-footer-kapi" href="/kpro/" title="КАПИ финансова информация за фирми">КАПИ</a>
						</li>
						<li>
							<a class="gtag-footer-newsletters" href="/newsletters/" title="Бюлетини">Бюлетини</a>
						</li>
						<li>
							<a class="gtag-footer-sabitia" href="/events/" title="Събития">Събития</a>
						</li>
						<li>
							<a class="gtag-footer-podcast" href="/podcast/" title="Подкаст на Капитал">Подкаст</a>
						</li>
					</ul>
					<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-KPRO" href="../../../../../../biznes/media_i_reklama/2019/10/10/3975001_nauchavaite_nai-vajnite_biznes_novini_-_vsiaka_sutrin/" title="Капитал PRO">Капитал PRO</a>
						</li>
						<li>
							<a class="gtag-footer-Kapital" href="../../../../../../biznes/media_i_reklama/2018/06/20/3202942_sedmichnikut_kapital_v_telefon_i_na_tablet/" title="Капитал">Капитал</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6 mb-xs-5">
					<h5>ПОЛЕЗНО</h5>
					<ul class="nav flex-column pl-3 mb-4">
						<li>
							<a class="gtag-footer-reklama" href="https://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg">Реклама</a>
						</li>
						<li>
							<a class="gtag-footer-archive" href="/kreader/?type=daily" title="Архив на броевете на Капитал">Архив</a>
						</li>
						<li>
							<a class="gtag-footer-ekip" href="/contacts/" title="Контакти">Екип</a>
						</li>
						<li>
							<a class="gtag-footer-multimedia" href="/multimedia/" title="Мултимедийно съдържание">Мултимедия</a>
						</li>
						<li>
							<a class="gtag-footer-storio" href="/storio/" title="Още STORiO проекти">STORiO проекти</a>
						</li>
					</ul>
					<h5>ЕКСКЛУЗИВНО СЪДЪРЖАНИЕ ОТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<figure class="figure mb-0">
								<a class="menu-item gtag-footer-exclusive-economist" href="/economist/" title="Ексклузивно съдържание от The Economist">
									<img src="/img/the_economist_logo.jpg" class="figure-img img-fluid" alt="Ексклузивно съдържание от The Economist">
								</a>
							</figure>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>АБОНАМЕНТ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-abonirai-se" href="/abonament/" title="Абонаменти">Абонирайте се</a>
						</li>
						<li>
							<a class="gtag-footer-aktivirai-kod" href="https://id.capital.bg/code_activation" target="_blank" title="Активиране с код">Активиране с код</a>
						</li>
						<li>
							<a class="gtag-footer-faq" href="/faq/" title="Връзка с нас">FAQ</a>
						</li>
						<li>
							<a class="gtag-footer-karta" href="/karta/" title="Карта">Карта</a>
						</li>
						<li>
							<a class="gtag-footer-K100" href="/k100/" title="К100">К100</a>
						</li>
					</ul>
				</div>
				<div class="col-md-2 col-sm-3 col-6">
					<h5>ОЩЕ ОТ КАПИТАЛ</h5>
					<ul class="nav flex-column pl-3">
						<li>
							<a class="gtag-footer-economedia" href="https://www.economedia.bg/" title="Икономедиа" target="_blank">Икономедиа</a>
						</li>
						<li>
							<a class="gtag-footer-dnevnik" href="https://www.dnevnik.bg/" title="Дневник" target="_blank">Дневник</a>
						</li>
						<li>
							<a class="gtag-footer-karieri" href="https://www.karieri.bg/" title="Кариери" target="_blank">Кариери</a>
						</li>
						<li>
							<a class="gtag-footer-regal" href="https://www.regal.bg/" title="Регал" target="_blank">Регал</a>
						</li>
						<li>
							<a class="gtag-footer-bacchus" href="https://www.bacchus.bg/" title="Бакхус" target="_blank">Бакхус</a>
						</li>
					</ul>
				</div>
				<div class="col-md-12">
					<ul class="list-inline text-right f-share m-0 pt-4">
						<li class="list-inline-item facebook">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал във Facebook" href="https://www.facebook.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item twitter">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Twitter" href="https://twitter.com/capitalbg">&nbsp;</a>
						</li>
						<li class="list-inline-item in">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia">&nbsp;</a>
						</li>
						<li class="list-inline-item instagram">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Споделяне в Instagram" href="https://www.instagram.com/capital.bg/">&nbsp;</a>
						</li>
						<li class="list-inline-item amazon">
							<a class="" rel="external" itemprop="sameAs" target="_blank" title="Капитал в Kindle Store" href="https://www.amazon.com/Capital/dp/B0056Z0676/">&nbsp;</a>
						</li>
						<li class="list-inline-item rss">
							<a class="" target="_blank" title="RSS за всички статии на Капитал" href="https://www.capital.bg/rss/" rel="nofollow">&nbsp;</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</section>
	<section class="f-last d-none d-lg-block">
		<div class="container-xl">
			<div class="row">
				<div class="col-md-4">
					<img src="/img/amb.jpg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					<p>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</p>
				</div>
				<div class="col-md-4">
					<p>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</p>
					<nav class="nav flex-column mb-3" itemprop="hasPart" itemscope itemtype="https://schema.org/SiteNavigationElement">
						<a itemprop="url" class="nav-link footer-links p-0" title="Общи условия за ползване" href="https://www.economedia.bg/show.php?guid=550170" target="_blank">Общи условия за ползване</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Политика за бисквитките" href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">Политика за бисквитките</a>
						<a itemprop="url" class="nav-link footer-links p-0" title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
					</nav>
				</div>
				<div class="col-md-4">
					<p>Уеб разработка Икономедиа<br>
						Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br>
						Някои снимки © 2010 Associated Press и Reuters</p>
					<p>Всички права запазени © 1993-2020, Икономедиа АД</p>
				</div>
			</div>
		</div>
	</section>
</footer>	<script src="/minj/f=lib__jquery__jquery-3.5.1.min.js,lib__bootstrap__dist__js__bootstrap.bundle.min.js,lib__fotorama__fotorama.js,lib__fancybox__jquery.fancybox.min.js,js__BrowsingModeDetector.js,js__capital.js,js__story.js,js__kapi.js&v=1592924122"></script>

	<script src="https://id.capital.bg/minj/b=js&f=es6-promise.auto.min.js,auth-config.js,auth.js&v=8"></script>

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVT3V4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<!-- (C)2000-2020 Gemius SA - gemiusPrism  / capital.bg/New_site -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'Afg6sasBZwU9oUsxA9t9FJSqj52iX5ssl84g5ebv3tr.B7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>

				

				
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
		ga('set', 'anonymizeIp', true);
		ga('create', 'UA-317994-19', { 'name': 'm', 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 30});
		ga('m.set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');
		ga('m.require', 'displayfeatures');
		ga('require', 'linker');
		ga('m.require', 'linker');
		ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
		ga('m.linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);

	
	
	
	
			ga('set', 'dimension5', 'NotLoggedIn');
		ga('m.set', 'dimension5', 'NotLoggedIn');
	
	
			ga('set', 'dimension8', 'Момчил Милев');
		ga('m.set', 'dimension8', 'Момчил Милев');
	
			ga('set', 'dimension10', 'site');
		ga('m.set', 'dimension10', 'site');
	
	
	
	
		currlocation = '/index.php';
		ga('send', 'pageview', {'metric1': 1});
		ga('m.send', 'pageview', {'metric1': 1});
	</script>


<div class="cookieconsent">
	<div class="container-xl">
		<span>
			С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика.
			Вижте нашата <a href="https://www.economedia.bg/privacy" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/show.php?guid=2582383" target="_blank">декларацията за поверителност</a>.

			<a href="javascript: void(0)" class="confirm">OK</a>
		</span>
	</div>
</div>

	<div class="d-none">
					<!-- /149508300/CAPITAL/capital_ip_toplayer -->
<div id="div-gpt-ad-1587460312367-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587460312367-0'); });
	</script>
</div>			</div>
</body>

</html>