
		
		
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
		<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<title>Капитал градове | Испанска керамика под слънцето на Русе - Капитал</title>
			<meta name="description" content="&quot;Керос България&quot; ще правят покривите си фотоволтаични, за да ползват собствена енергия" />
			<meta name="keywords" content="фабрика, Керос, България, Русе, Испания," />
			<meta name="author" content="Capital.bg" />
			<meta name="robots" content="noarchive" />
			
		<meta property="og:title" content="Испанска керамика под слънцето на Русе"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.capital.bg/specialni_izdaniia/kapital_gradove/2019/04/02/3410157_ispanska_keramika_pod_slunceto_na_ruse/"/>
		<meta property="og:site_name" content="www.capital.bg"/>
		<meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3410165.jpg"/><meta property="og:image" content="https://www.capital.bg/shimg/zx620y323c_3410166.jpg"/>
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="348" />
		<meta property="og:description" content="&quot;Керос България&quot; ще правят покривите си фотоволтаични, за да ползват собствена енергия"/>
		<meta property="fb:app_id" content="608474672658604">
	
			
		<link rel="alternate" href="https://m.capital.bg/specialni_izdaniia/kapital_gradove/2019/04/02/3410157_ispanska_keramika_pod_slunceto_na_ruse/" /> 
		<link rel="amphtml" href="https://m.capital.bg/specialni_izdaniia/kapital_gradove/2019/04/02/3410157_ispanska_keramika_pod_slunceto_na_ruse/amp" />        
		<meta name="io-author" content="Силвия Златкова" />
			<link rel="canonical" href="https://www.capital.bg/specialni_izdaniia/kapital_gradove/2019/04/02/3410157_ispanska_keramika_pod_slunceto_na_ruse/" />
			<link rel="SHORTCUT ICON" href="/favicon.ico?v=4" />
			<link href="/apple-touch-icon.png?v=2" rel="apple-touch-icon">
			<link rel="icon apple-touch-icon" type="image/png" sizes="152x152" href="/apple-touch-icon-152.png">
			<link rel="alternate" type="application/rss+xml" title="Капитал" href="/rss/" />
			<meta property="fb:pages" content="59519326031" />
			<script src="//use.typekit.net/ayl3pew.js" type="text/javascript"></script>
			<style type="text/css">
				.tk-myriad-pro {
					font-family:"myriad-pro",sans-serif;
				}
			</style>
			<script type="text/javascript">try{Typekit.load();
			} catch(e) {
			}</script>

			<link href="https://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css&v=1" type="text/css" rel="stylesheet" />
			<link href="/minc/b=lib&amp;f=main6.css,ncl.css,components/footer-library.css&amp;v=1554277075" type="text/css" rel="stylesheet" media="screen" title="default" />
			<link href="/minc/f=lib__print.css" type="text/css" rel="stylesheet" media="print" title="default" />

			
			<!--[if IE 5]>
				<link rel="stylesheet" type="text/css" href="/minc/f=lib__ie5.css" media="screen" title="default"/>
			<![endif]-->

			<link rel="alternate" type="application/rss+xml" title="Капитал градове" href="/rss/?rubrid=2670" />
			

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,jquery-appear__jquery.appear-1.1.1.min.js,blockadblock__blockadblock.3.2.1.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib__jquery-validation&amp;f=jquery.form.js,jquery.validate.js,messages_bg.js"></script>

			<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&f=analytics__jquery.scrolldepth.min.js&amp;v=2"></script>
			<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&amp;v=1554277075"></script>
			<script type="text/javascript" src="/minj/f=lib__lightbox2.04__js__jquery.lightbox-0.5.js"></script>

			
	<link href="https://knetwork.capital.bg/minc/f=lib__login.css&v=35" type="text/css" rel="stylesheet" />
	<!--script type="text/javascript" src="https://knetwork.capital.bg/minj/f=lib__login.js&amp;v=82"></script-->
	<link href="https://id.capital.bg/css/auth.css?v=6" type="text/css" rel="stylesheet" class="visible">
	<script src="//cdn.economedia.bg/s/es6-promise/es6-promise.auto.min.js"></script>
	<script src="https://id.capital.bg/js/auth-config.js?v=6"></script>
	<script src="https://id.capital.bg/js/auth.js?v=6"></script>
	<script src="https://id.capital.bg/js/common.js?v=1"></script>
	

			
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/149508300/Capital.bg_Logo_Multipurpose_300x80', [300, 80], 'div-gpt-ad-1435235108012-10').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_InnerPages_TopLayer_banner', [[940, 60], [150, 150], [750, 200], [800, 600], [750, 300]], 'div-gpt-ad-1435829857459-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_300x250', [[300, 600], [300, 1000], [300, 250]], 'div-gpt-ad-1435829857459-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_Leader_728x90', [[1, 1], [728, 90], [940, 90], [940, 200], [940, 220], [940, 600]], 'div-gpt-ad-1435829857459-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1435829857459-8').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_468x60', [[468, 60], [620, 90], [620, 200], [620, 220]], 'div-gpt-ad-1435829857459-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Capital.bg_Unidentified_Widget_300x300', [[300, 300]], 'div-gpt-ad-1435829857459-7').addService(googletag.pubads());

            googletag.defineSlot('/149508300/Capital.bg_FashaLibrarybottom_300x40', [300, 40], 'div-gpt-ad-1434557444591-5').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			
		googletag.pubads().enableSyncRendering();
	
			googletag.pubads().setTargeting('story_id', '3410157');googletag.pubads().setTargeting('rubr_id', ['2639','2670']);googletag.pubads().setTargeting('keywords', ['nolinux','/kapital_gradove','/specialni_izdaniia/kapital_gradove','','фабрика']);googletag.pubads().setTargeting('subscriber', 'Не');googletag.pubads().setTargeting('issue_id', '5430');
			googletag.enableServices();
			googletag.pubads().addEventListener("slotRenderEnded", function(event) { //Hide <br> if no ad is loaded
		      var element = $(document).find("br").next("div[data-google-query-id]"),
		          slotStatiq = $(document).find(".storyMainBody br").next("div[data-google-query-id]").attr("id"),
		          articleCheck = $(".storyMainBody");
		          $(element.next()).ready(function(){
		              var prevElement = element.prev("br"),
		                  nextElement = element.next("br");
		            if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
		                prevElement.remove();
		                nextElement.remove();
		              }
		          });
		     });
		  });
		</script>
	
			<script type="text/javascript" src="/minj/b=lib&f=motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js,tables.js"></script>
		<link rel="image_src" href="https://www.capital.bg/shimg/zx100_3410165.jpg" /> 
		
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/3.2.11/flowplayer-3.2.10.min.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/plugins/flowplayer.ipad-3.2.9.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>
	<link href="https://cdn.economedia.bg/minc/b=s__videojs&f=5.6__video-js.min.css,videojs.ads.css,videojs.ima.css,videojs.watermark.css" type="text/css" rel="stylesheet" />

			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-317994-4', { 'cookieDomain': 'capital.bg', 'siteSpeedSampleRate': 20 });
			ga('set', 'anonymizeIp', true); 
			ga('require', 'displayfeatures');
			ga('require', 'linker');
			ga('linker:autoLink', ['id.capital.bg', 'economedia.bg'], true);
			ga('set', 'dimension5', 'NotLoggedIn');setPubdate('03/04/2019 09:00:00');
		       setAuthor('Силвия Златкова');ga('set', 'dimension9', 'Капитал градове(2670)');currlocation = '/show.php';ga('send', 'pageview', {
				'metric1': 1
			});
	</script>
			
			
	<script async src="https://cdn.onthe.io/io.js/pvEhZIdw3wRX"></script>
	
        <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: "https://www.capital.bg/specialni_izdaniia/kapital_gradove/2019/04/02/3410157_ispanska_keramika_pod_slunceto_na_ruse/?ref=rss",
            page_title: "Испанска керамика под слънцето на Русе",
            page_type: "article",
            page_language: "bg",
            page_url_canonical: "https://www.capital.bg/specialni_izdaniia/kapital_gradove/2019/04/02/3410157_ispanska_keramika_pod_slunceto_na_ruse/",
            article_authors: ["Силвия Златкова"],
            article_categories: ["Капитал градове"],
            article_subcategories: ["СПЕЦИАЛНИ ИЗДАНИЯ","Капитал градове"],
            
            
            article_publication_date: "Wed, 03 April 2019 09:00:00 EET",
        });
        </script>
        
	
			
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@CapitalBg">
		<meta name="twitter:title" content="Испанска керамика под слънцето на Русе">
		<meta name="twitter:description" content="&quot;Керос България&quot; ще правят покривите си фотоволтаични, за да ползват собствена енергия">
		<meta name="twitter:image:src" content="https://www.capital.bg/shimg/zx620y348_3410165.jpg">
	
		</head>
		<body id="story3410157">
		
		
	<script>
	  dataLayer = [{
		 'userType': '',
		 'loggedIn': 'NotLoggedIn',
		 'userPlan': '',
		 'posScreen': '',
		 'posScreenDetails': ''
	  }];
	</script>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVT3V4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVT3V4');</script>
<!-- End Google Tag Manager -->
		<script type="text/javascript">
		var chromeextvar = false;
		var toolbarConfig = {title:"Capital.bg",link:"https://chrome.google.com/extensions/detail/lanbncpnnmafpfikemcimkiddbogfnki",hide:"noIdioExtToolbar",slide:true};


		if ('localStorage' in window && window['localStorage'] !== null) {
			if(readCookie('cptext1') && localStorage[toolbarConfig.hide] == undefined) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((localStorage[toolbarConfig.hide] == true) && !readCookie('cptext1')) {
				var date = new Date();
				date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();

				document.cookie = 'cptext1' + "=" + '1' + expires + "; path=/" + ";domain=.capital.bg";
			}

			if(chromeextvar) {
				localStorage[toolbarConfig.hide] = true;
			}

			if((navigator.userAgent.toLowerCase().indexOf('chrome') > -1) && (navigator.userAgent.toLowerCase().indexOf('edge') == -1) && (localStorage[toolbarConfig.hide] == undefined) && (!readCookie('cptext1'))) {
				document.write('<div id="ext_toolbar"></div>');
			}
		}
		</script>
		
		 <!-- splash 800x600 -->
	
		
	
		<div id="bodywrappernew">
			<div id="bodywrapper" >
				
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner" style="width: 100%; text-align: center;">
			<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank" style="text-decoration: underline;">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank" style="text-decoration: underline;">декларацията за поверителност</a>.</span>
			<a href="#" class="cookies-banner-button">ОK</a>
		</div>
	</div>
	
				<div class="lg">
					<div class="lgHolder">
						
	<ul class="gut">
		<li class="e"><a href="https://www.economedia.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="https://id.capital.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="https://www.capital.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="https://www.dnevnik.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="https://www.karieri.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="https://www.bacchus.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="https://www.odit.info?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="https://www.regal.bg?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="https://www.digitalk.bg/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li><a href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
		<li class="blue"><a href="https://www.capital.bg/k10-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K10" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k10-2018/' });" title="К10 | Класация на банките в България" target="_blank">К10</a></li>
		<li class="blue"><a href="https://www.capital.bg/k100-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K100" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100-2018/' });" title="К100 | Годишните класации на Капитал - Капитал Топ 100" target="_blank">К100</a></li>
		<li class="blue"><a href="https://www.capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda/?utm_source=Capital.bg-top-lenta-gepard&utm_medium=link&utm_campaign=Gepard-2018" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kpro/klasacii/gepard/2018/11/09/3342025_nai-golemiiat_skok_na_geparda//' });" title="Гепард | Класация на най-динамичните фирми в България" target="_blank">Гепард</a></li>
	</ul>
	
						<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="javascript:void(0);" title="влизане в системата, ако вече сте се регистрирали" onclick="openlogin();">Вход</a>
		<span class="middle">|</span>
		<a href="javascript:void(0);" title="Регистрация" onclick="openregshort(); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
	});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="https://www.capital.bg/subscription/" target="_blank" title="Абонамент">Абонамент</a></li>
		<li class="middle">|</li>
		<li class="last"><a href="https://id.capital.bg/code_activation" title="Активирай с код">Активирай с код</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="https://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<!--li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li-->
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<!--li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li-->
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<!--li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li-->
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<!--li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li-->
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
					</div>
				</div>
		
		
		<div class="nclHeader clearfix">
			<div class="nclHeadRow clearfix">
				<div class="nclHead">
					<a class="logoTop" href="/" title="В началото">КАПИТАЛ</a>
					<div class="payLowStatus">
						<a class="nclFbIcon" href="https://www.facebook.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclTwIcon" href="https://twitter.com/capitalbg" target="_blank" rel="nofollow"></a>
						<a class="nclAboIcon" href="http://www.economedia.bg/offers.php?izd=1&type=2&abontype=1" target="_blank"></a>
					</div>
					
				</div>
				<div class="nclHeadNav"><ul class="nclHeadNavMain"><li class="liMenu clrHome"><a href="http://www.capital.bg/">Начало</a></li> <li class="liMenu clrNew"><a href="/all/" class="link" title="Всичко от последните 24 часа">Ново <span>(29)</span></a></li>
		<li class="liMenu clrpolitika_i_ikonomika" id="clrpolitika_i_ikonomika">
			
			<a class="link" title="Политика и икономика" href="/politika_i_ikonomika/">Политика и икономика</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="България" href="/politika_i_ikonomika/bulgaria/">България</a></li><li><a title="Енергетика на светло" href="/energy/">Енергетика на светло</a></li><li><a title="Свят" href="/politika_i_ikonomika/sviat/">Свят</a></li><li><a title="Общество" href="/politika_i_ikonomika/obshtestvo/">Общество</a></li><li><a title="Всичко за правата ни" href="/vsichko_za_pravata_ni/">Всичко за правата ни</a></li><li><a title="Редакционни коментари" href="/politika_i_ikonomika/redakcionni_komentari/">Редакционни коментари</a></li><li><a title="Мнения" href="/politika_i_ikonomika/mnenia/">Мнения</a></li><li><a title="Имена" href="/politika_i_ikonomika/imena/">Имена</a></li><li><a title="Седмицата" href="/politika_i_ikonomika/sedmicata/">Седмицата</a></li><li><a title="Спорт" href="/politika_i_ikonomika/sport/">Спорт</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrbiznes" id="clrbiznes">
			
			<a class="link" title="Бизнес" href="/biznes/">Бизнес</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Компании" href="/biznes/kompanii/">Компании</a></li><li><a title="Пазари" href="/biznes/pazari/">Пазари</a></li><li><a title="Стоки и продажби" href="/biznes/stoki_i_prodajbi">Стоки и продажби</a></li><li><a title="Предприемач" href="/biznes/predpriemach/">Предприемач</a></li><li><a title="Start Up" href="/biznes/startup/">Start Up</a></li><li><a title="Имоти" href="/biznes/imoti/">Имоти</a></li><li><a title="Финанси" href="/biznes/finansi/">Финанси</a></li><li><a title="Медиа и реклама" href="/biznes/media_i_reklama/">Медиа и реклама</a></li><li><a title="Технологии" href="/biznes/tehnologii_i_nauka/">Технологии</a></li><li><a title="Моят капитал" href="/biznes/moiat_kapital/">Моят капитал</a></li><li><a title="Консулт" href="/biznes/konsult/">Консулт</a></li><li><a title="Интервюта и коментари" href="/biznes/intervjuta_i_komentari/">Интервюта и коментари</a></li><li><a title="Business School" href="/biznes/business_school/">Business School</a></li><li><a title="Пари" href="/biznes/pari/">Пари</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrkpro" id="clrkpro">
			
			<a class="link" title="КАПИ" href="/kpro/">КАПИ</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Класации" href="/kpro/#klasacii">Класации</a></li><li><a title="К100" href="/k100/">К100</a></li><li><a title="Гепард" href="/biznes/kompanii/2017/11/10/3074573_godishnata_klasaciia_gepard/">Гепард</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrlight" id="clrlight">
			
			<a class="link" title="Light" href="/light/">Light</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Тема" href="/light/tema/">Тема</a></li><li><a title="Лица" href="/light/lica/">Лица</a></li><li><a title="Неща" href="/light/neshta/">Неща</a></li><li><a title="Места" href="/light/mesta/">Места</a></li><li><a title="Мода" href="/light/moda/">Мода</a></li><li><a title="Post-it" href="/light/postit/">Post-it</a></li><li><a title="Ревю" href="/light/revju/">Ревю</a></li><li><a title="K:ids" href="/specialni_izdaniia/kids/?ref=menulight">K:ids</a></li><li><a title="Здраве" href="/light/zdrave">Здраве</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrmultimedia" id="clrmultimedia">
			
			<a class="link" title="Мултимедия" href="/multimedia/">Мултимедия</a>
			
		<div class="nclNavOpen" style="display: none;">
			<div class="nclRowHolder">
				<ul class="nclRowNav">
	<li><a title="Галерии" href="/multimedia/fotogalerii/">Галерии</a></li><li><a title="Инфографики" href="/multimedia/infografiki/">Инфографики</a></li><li><a title="Блог:Crop" href="/blogove/crop/">Блог:Crop</a></li><li><a title="Видео" href="/multimedia/video/">Видео</a></li></ul><div class="moreContent"></div></div></div>
		</li>
	
		<li class="liMenu clrinteractive" id="clrinteractive">
			
			<a class="link" title="Дебати" href="/interaktiv/debati/">Дебати</a>
			
		</li>
	
		</ul>
		
		<ul class="nclSubNav new">
			<li><a class="nclCapitalIcon" href="/kreader/?i=capital" target="_blank" title="Капитал"></a></li>
			<li><a class="nclProIcon" href="/kreader/?i=kpro" target="_blank" title="Капитал PRO"></a></li>
			<li><a class="nclLibraryIcon" href="/biblioteka/" target="_blank" title="Библиотека"></a>
				<span class="nclGrLineNav">K:Reader - <span>изданията</span></span>
			</li>
		</ul>
	</div>
	
			</div>
		</div>
		<div class="nclBansHolder clearfix">
			<div class="nclBansHead clearfix">
				<span class="ban728" id="ban728">
		<!-- /149508300/Capital.bg_Unidentified_Leader_728x90 -->
		<div id='div-gpt-ad-1435829857459-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-2'); });
		</script>
		</div>
	</span>
			</div>
		</div>
	
		
		
	
		<div id="mainContent">
			
		
		
		<div class="nclRow pathLine">
			<div class="content nclPath ">
			 	<h2><em>//</em>
		<a href="/specialni_izdaniia/">СПЕЦИАЛНИ ИЗДАНИЯ</a>
		
		<em>/</em>
	<span class="subrubr">
		<a href="/specialni_izdaniia/kapital_gradove/">Капитал градове</a>
		</span>
		
	</h2>
			</div>
		</div>
	
		<div class="row showhead">
			<div class="content showhead">
				
				<div class="showHeadTop R">
					
					
					<span class="text" data-pubdate="03/04/2019 09:00:00">3 апр 2019, 9:00, 482 прочитания</span>
				</div>
				<h1> Испанска керамика под слънцето на Русе</h1>

				<h2>"Керос България" ще правят покривите си фотоволтаични, за да ползват собствена енергия</h2>
				<div class="ad">
    <!-- /149508300/Capital.bg_Logo_Multipurpose_300x80 -->
    <div id='div-gpt-ad-1435235108012-10'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435235108012-10'); });
    </script>
    </div>
	</div>
				<div style="clear: both;"></div>
				<div class="showHeadLine showHeadLineTop">
					
					
		
					<div class="author">
						<div class="authCell">
							<span class="info"></span><span class="name"><a title="Всички статии от Силвия Златкова" href="/browse.php?aid=274">Силвия Златкова</a></span>
						</div>
						
					</div>
				
	
					
		<ul class="tools">
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="fblike" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });"><fb:like href="http://www.capital.bg/3410157/" send="false" layout="button_count" width="450" show_faces="true" colorscheme="dark"></fb:like></li>
			<li style="padding: 8px 0px 0px 0px; float:left; width:65px; height:20px; overflow:hidden; display: block; *display: none;">
				<g:plusone size="small"></g:plusone>
				<script type="text/javascript">
				  (function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</li>
			<li class="middle"></li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.bg%2F3410157%2F+&title=%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D1%81%D0%BA%D0%B0+%D0%BA%D0%B5%D1%80%D0%B0%D0%BC%D0%B8%D0%BA%D0%B0+%D0%BF%D0%BE%D0%B4+%D1%81%D0%BB%D1%8A%D0%BD%D1%86%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%A0%D1%83%D1%81%D0%B5&summary=%22%D0%9A%D0%B5%D1%80%D0%BE%D1%81+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%22+%D1%89%D0%B5+%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82+%D0%BF%D0%BE%D0%BA%D1%80%D0%B8%D0%B2%D0%B8%D1%82%D0%B5+%D1%81%D0%B8+%D1%84%D0%BE%D1%82%D0%BE%D0%B2%D0%BE%D0%BB%D1%82%D0%B0%D0%B8%D1%87%D0%BD%D0%B8%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D1%82+%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F&source=https%3A%2F%2Fwww.capital.bg" target="_blank" title="Споделяне в Linkedin" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });" rel="nofollow"><img src="/i/6/tools/linkedin.jpg">LinkedIn</a>
			</li>
			<li class="middle"></li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D1%81%D0%BA%D0%B0+%D0%BA%D0%B5%D1%80%D0%B0%D0%BC%D0%B8%D0%BA%D0%B0+%D0%BF%D0%BE%D0%B4+%D1%81%D0%BB%D1%8A%D0%BD%D1%86%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%A0%D1%83%D1%81%D0%B5&amp;via=CapitalBg&amp;url=http://www.capital.bg/3410157/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3410157&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>

			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3410157" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Качествената журналистика е въпрос на принципи, професионализъм, но и средства. Ако искате да подкрепите стандартите на "Капитал", може да го направите тук. Благодарим.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Испанска керамика под слънцето на Русе&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3410157" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/specialni_izdaniia/kapital_gradove/2019/04/02/3410157_ispanska_keramika_pod_slunceto_na_ruse/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3410157" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
		</ul>
	
				<div style="clear: both;"></div>
				</div>
				
				
				<div class="clear"></div>
				<div class="nativeAdText hidden" id="nativeAdText">
					<span class="ad1 hidden">
						Специален проект е съдържание, спонсорирано от рекламодател на "Капитал".
					</span>
					<span class="ad2 hidden">
						Това е маркетинг публикация. Отговорността за нейното съдържание носи рекламодателят и то отговаря на правилата за <a href="https://view.ceros.com/economedia/table1-2/p/1" target="_blank">нейтив пакети</a>.
					</span>
				</div>

			</div>
		</div>
		<div class="row leftRightMain">
			<div class="content leftRightMain">
				<div class="leftColMain L">
					
					<div class="storyMainBody fontSize0" id="ourStoryContent" data-io-article-url="https://www.capital.bg/specialni_izdaniia/kapital_gradove/2019/04/02/3410157_ispanska_keramika_pod_slunceto_na_ruse/?ref=rss">
						
		<div class="bigPhotoGal" id="storyGal1" style="display: none; text-align: center;">
			<img alt="Испанска керамика под слънцето на Русе" title="Испанска керамика под слънцето на Русе" src="/shimg/zx620y348_3410165.jpg" border="0">
			<div class="info" style="text-align: left;">
				
				<p></p>
				<div>
					<span style="font-weight: bold;"> &copy;&nbsp;Капитал</span>
					
				</div>
			</div>
		</div><script type="text/JavaScript">activeStoryGal=1; jQuery('#storyGal'+activeStoryGal).toggle();</script>
						
						
						
						
						
						
						
						
						
						
						<table class="news_tblleftsmall"><tbody><tr><td><span><em id="i_1553008182045_490">204 </em></span>души работят в момента в завода, сравнено със 106 през 2009 г.</td></tr></tbody></table>Испания не е от най-големите инвеститори в България. Но заводът на Keros Ceramica за плочки в Русе е една от най-мащабните испански инвестиции. Заводът е в града от юни 2009 г., като през 2016 г. претърпява мащабно увеличение на стойност 10 млн. евро. От 2.5 млн. кв.м продукция с една линия произведените керамични плочки стават 5 млн. кв.м годишно.<br /><br />"Това трябваше да го направим по-рано, - съжалява изпълнителният директор на "Керос България" Салвадор Ферер. - Първоначалният план беше да започнем 2006 г., закъсняхме по много причини." Сега обаче те не мислят да закъсняват със следващата си инвестиция: фотоволтаици на покрива на фабриката и централа, която да ползва енергията от тях, за да захранва поне 20-30% от производството. Очакваният пуск на проекта ще е 2020 г., а цената - около 1.6 млн. лв. 2019 г. няма да има сериозни инвестиции, тъй като през 2019 е поставена нова калибрираща машина за 1 млн. евро.<br /><br /><br /><a href="/subscription/?ref=in_text_element" class="subscriptionAlert subscriptionAlert--subscribe">
				<div class="subscriptionAlert__title">Абонирайте се за Капитал</div>
				<div class="subscriptionAlert__mainLink" target="_blank">Получавате пълен достъп до всички статии и целия архив</div>
			</a><strong id="b_1553004102512_280">Данък върху слънцето</strong><br /><br />На фона на испанската фабрика близо до Валенсия русенският завод с неговите 136 дка, от които 35 застроени, изглежда доста малък. Според Ферер, испанската фабрика произвежда за три дни годишната продукция на българската. Но всяка страна има своите проблеми. Например проектът с фотоволтаиците не би носил много полза в домашния пазар на фирмата, защото, както припомня леко иронично Ферер, "испанците като една от най-умните страни в света имаме данък върху слънцето. Така че, ако ползваш електричество от слънцето, трябва да платиш за това." Този данък е въведен от поне шест години в Испания, но без пари засега може "да отидеш на плаж", шегува се той. В русенската фабрика изчисленията за новата инвестиция засега "изглеждат добре, но изчакваме, за да видим какво ще се случи с електрическия пазар и с пазара на соларни панели". Ферер вече е правил подобни инсталации и пояснява, че възвращаемостта ще започне от 8-ата година нататък.<br /><br />
		
			<table class="boxLeft vertPhoto" >
				<tbody>
					<tr>
						<td style="text-align: center;"><img border="0" src="/shimg/zx320y320_3410166.jpg"/></td>
					</tr>
					<tr>
						<td class="info">
							Салвадор Ферер: "Изнасяме в 87 страни и всичко минава през Варна, няма конкуренция. Това важи и за банките. В Испания за голям проект можеш да избираш от 70, тук от 3."<br/><br/>
							<div style="margin-top: 5px;">Фотограф:  <span style="font-weight: bold;">Капитал </span></div>
						</td>
					</tr>
				</tbody>
			</table>
		
	Със собствени средства компанията работи и по проект за рециклиране на остатъчната топлина от температурата. Счупените, все още неизпечени плочки се връщат за преработка в производството. "Като цяло нашето производство не е замърсяващо околната среда. Най-лошото, което правим, е, че горим естествен газ, това е горивото, което използваме. Единственото, което излиза във въздуха, е въглероден двуокис и вода", казва още Ферер. Основният инертен материал, който се използва за производството на плочки, е глина.<br /><br /><br /><br />"Рециклираме 100% от това, което изхвърляме, и се счупва, преди да мине през пещта, защото за нас това са пари. Веднъж минало ли е през пещта, не може да бъде рециклирано при нас. В този случай го изхвърляме на сметището и си има друга технология", казва директорът.<br /><br /><strong id="b_1553006769097_358">Защо Русе</strong><br /><br />Преди да стъпят в Индустриален парк - Русе, където са втората компания след френската "Монтюпе", Салвадор Ферер много харесва терен във Варна, близо до летището. Оказва се, че имотът има петдесет различни собственици, а в Русе ситуацията е различна - там продавач е общината. Вторият фактор, по който са избрали града, са инфраструктурата и пристанището. "Продуктът, който произвеждаме, се прави от глина и е много тежък и е скъп за транспортиране. Третият определящ фактор тогава беше много високата безработица в Русе. Имахме работна сила, нямахме проблеми със земята и затова дойдохме тук", обобщава испанският мениджър. Днес, признава той, ситуацията с безработицата и работната ръка е много различна и все по-проблемна.<br /><br /><strong id="b_1553008055964_496">Пазарът</strong><br /><br />Най-големият им пазар е България, вторият - Румъния, третият - Ливан, а нататък има и близки дестинации като Гърция и Германия и по-далечни, като Йордания, Доминиканската република, Оман, Перу и Тайланд. Балканите държат 50% от пазара, уточнява Ферер. Иначе делът на испанците вътре в пазара на плочки в България е едва 3%, но за сравнение - в Румъния той е 0,5%, а в Гърция - 2%.<br /><br />Обичайната средна печалба в бизнеса е към 10%, уточняват от предприятието. През 2017 г. обаче при 35 млн. лв оборот, печалбата е малко под 1.4 млн. лв. За сметка на това ръстът в производството през 2018 г. е 25% в сравнение с 2017. Тази година има видимо усмиряване: за първите два месеца разликата спрямо предходната година е минимална - около 3%. Печалбата за миналата година все още не е публична.<br /><br />"За тази година сме заложили 21 млн. евро оборот", казва Ферер.<br /><br /><strong>След 10 години</strong><br /><br />На въпрос лесно ли се прави бизнес в България испанецът отговоря положително. България обаче има сериозен недостатък: липсата на конкуренция при доставчиците - на природен газ, суровините, които използват, транспортът и пристанищата. "Изнасяме в 87 страни и всичко минава през Варна. Испанците имат Валенсия, където е най-голямото контейнерно пристанище в Средиземно море, трето в Европа и единайсето място в света. На 50 км има още едно пристанище и на още 20 км още едно, а тук само във Варна", категоричен е Ферер.<br /><br />"Това важи и за банките, казва изпълнителният директор на "Керос България", който по образование е юрист и икономист. Финансовите институции, на които можеш да разчиташ за голям проект, са 3, в Испания са 70. Разликата е огромна. Това няма как да се случи в Германия или в Испания и това ограничение в конкуренцията не се преследва", обобщава той проблемите на българската бизнес среда в едно изречение.<table class="news_tblwide"><tbody><tr><td><strong>Бизнесът</strong><br /><br /><span>Групата Keros има дистрибуционен център в Гърция, в Солун. В момента развива такъв в САЩ, в Ню Джърси.<br /><br />Повече от 3000 модела включва портфолиото като гама от продукти. Износът е за 87 държави по цял свят. Развойната дейност, свързана с многообразието на продуктите, изцяло се прави в завода в Испания, за завода в Русе само се адаптира и прилага. 75% от произвежданата продукция е за износ, 25% е за българския пазар. </span></td></tr></tbody></table><br />
						
						
						
						
						<ul class="showPaging">
							
						</ul>
						
					</div>
					
					
		<div class="special-edition">
			<h4>Капитал Градове: Русе</h4>
			<div class="special-edition-content">
				<img src="https://www.capital.bg/pdfpreview.php?issue=kspec/5430&page=1" alt="" />
				<div>
					<p>Текстът е част от специалното издание <strong>"Капитал Градове: Русе"</strong>. Изданието се разпространява заедно със седмичния "Капитал" в периода 28 март - 4 април на пакетна цена от 5 лв. Можете да го поръчате и самостоятелно на хартия (7 лв.) или в пдф формат (6 лв.) <a href="https://www.capital.bg/ruse-2019/buy/?utm_source=capital.bg&utm_medium=buy-button&utm_campaign=ruse-2019" target="_blank">оттук</a>.<br /></p>
				</div>
				<!--a href="/biblioteka/?issueid=5430" class="show">Разгледайте</a-->
				<a href="/biblioteka/?issueid=5430" class="show">Разгледайте</a>
			</div>
		</div>
		
	
					<!-- special edition -->
					
					<div class="showHeadLine" id="endofstory">
						

						
		<ul class="tools toolsfoot">
			<li>
				<script>
				function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a  href="https://www.facebook.com/share.php?u=http://www.capital.bg/show.php?storyid=3410157" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' }); return fbs_click()" title="Споделяне във Facebook" target="_blank" rel="nofollow"><img src="/i/6/tools/facebook.gif" />Facebook</a>
			</li>
			<li>
				<a  href="http://twitter.com/share?text=%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D1%81%D0%BA%D0%B0+%D0%BA%D0%B5%D1%80%D0%B0%D0%BC%D0%B8%D0%BA%D0%B0+%D0%BF%D0%BE%D0%B4+%D1%81%D0%BB%D1%8A%D0%BD%D1%86%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%A0%D1%83%D1%81%D0%B5&amp;via=CapitalBg&amp;url=http://www.capital.bg/3410157/ " target="_blank" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });" rel="nofollow"><img src="/i/6/tools/twitter.gif" />Twitter</a>
			</li>
			<li>
				<a href="/random/" title="Случайна статия в Капитал от последните 7 дни"><img src="/i/6/tools/dice.gif" />Зарче</a>
			</li>
			<li class="middle"></li>
			<li>
				<a title="Изпращане" onclick="return false;" class="thickbox" href="/sendto.php?storyid=3410157&TB_iframe=true&height=360&width=405&modal=true"><img src="/i/6/tools/mail.gif" title="Изпращане по email" />Email</a>
			</li>
			
		<li class="recomend" id="recomend"></li>
	
			<li class="middle"></li>
			<li class="print"><a href="/printversion.php?storyid=3410157" title="Версия за печат"></a></li>
			<li class="txtBig fSize"><a title="Увеличаване на шрифта" href="javascript: void(0);" id="up"></a></li>
			<li class="middle"></li>
			<li class="donation small-don">
				<a class="don" title="Дарение" href="#"></a>
				<div class="donation-box">
					<p>Ако този материал Ви е харесал или желаете да изразите съпричастност с конкретната тема или кауза, можете да ни подкрепите с малко финансово дарение.</p>
					<form action="https://www.epay.bg/" method="POST" name="donationform">
						<label>Сума за дарение:</label>
						<input type="text" name="TOTAL" value="" />
						<a class="nclBut" href="#" id="donateBut2">Дарение</a>
						<input type="hidden" name="PAGE" value="paylogin" />
						<input type="hidden" name="MIN" value="954234232" />
						<input type="hidden" name="INVOICE" value="" />
						<input type="hidden" name="DESCR" value="Подкрепа за &quot;Испанска керамика под слънцето на Русе&quot;" />
						<input type="hidden" name="URL_OK" value="http://www.capital.bg/donate.php?storyid=3410157" />
						<input type="hidden" name="URL_CANCEL" value="http://www.capital.bg/specialni_izdaniia/kapital_gradove/2019/04/02/3410157_ispanska_keramika_pod_slunceto_na_ruse/?ref=rss" />
						<input type="hidden" name="encoding" value="utf-8" />
						<input type="hidden" name="storyid" value="3410157" />
					</form>
					<span>Плащането се осъществява чрез <a href="https://www.epay.bg/" target="_blank" rel="nofollow">ePay.bg</a></span>
				</div>
			</li>
			
		</ul>
	
						<script type="text/javascript">showvoteform(3410157, 0, 'recomend');</script>
					</div>
					
		<div class="keyWordsForm">
							<span class="keyWrdsLbl">Етикети:</span>
	
		<span class="L"}>
			<a title="Статии за България" href="/browse.php?rubrid=25821">България</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Испания" href="/browse.php?rubrid=10187">Испания</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Керос" href="/browse.php?rubrid=27855">Керос</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за Русе" href="/browse.php?rubrid=11311">Русе</a>
		</span>
	 
		<span class="L"}>
			<a title="Статии за фабрика" href="/browse.php?rubrid=12938">фабрика</a>
		</span>
	</div>
					
					<div class="banner480x60">
		<!-- /149508300/Capital.bg_Unidentified_468x60 -->
		<div id='div-gpt-ad-1435829857459-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-5'); });
		</script>
		</div>
	</div>
					<div class="clear"></div>
					
	<p class="sectHeading" style="margin-bottom: 0px;font-style: normal; font-size: 22px;"><nobr>Прочетете и това</nobr></p>
		<div class="wrapMoreToRead newsListHolder">
	
		<div class="nclNewsCol mr20">
			
			<a href="/specialni_izdaniia/kapital_gradove/2019/04/02/3409444_kmetut_na_ruse_plamen_stoilov_imame_po_300_koraba/" title="Пламен Стоилов: Имаме по 300 кораба, които акостират" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/specialni_izdaniia/kapital_gradove/2019/04/02/3409444_kmetut_na_ruse_plamen_stoilov_imame_po_300_koraba/', 'pr')">
				<img src="/shimg/zx300y169_3409617.jpg" alt="Пламен Стоилов: Имаме по 300 кораба, които акостират" title="Пламен Стоилов: Имаме по 300 кораба, които акостират" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/specialni_izdaniia/kapital_gradove/2019/04/02/3409444_kmetut_na_ruse_plamen_stoilov_imame_po_300_koraba/" title="Пламен Стоилов: Имаме по 300 кораба, които акостират" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/specialni_izdaniia/kapital_gradove/2019/04/02/3409444_kmetut_na_ruse_plamen_stoilov_imame_po_300_koraba/', '')">Пламен Стоилов: Имаме по 300 кораба, които акостират</a>
			<p>Кметът на Русе Пламен Стоилов пред "Капитал"</p>
			<p class="subTxt">
				2 апр 2019, 1150 прочитания
			</p>
		</div>
	
		<div class="nclNewsCol">
			
			<a href="/specialni_izdaniia/kapital_gradove/2019/04/02/3409450_dalechnite_susedi/" title="Русе и Румъния: Далечните съседи" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/specialni_izdaniia/kapital_gradove/2019/04/02/3409450_dalechnite_susedi/', 'pr')">
				<img src="/shimg/zx300y169_3409566.jpg" alt="Русе и Румъния: Далечните съседи" title="Русе и Румъния: Далечните съседи" />
			</a>
			
			<a class="nclStoryTitleAccent"  href="/specialni_izdaniia/kapital_gradove/2019/04/02/3409450_dalechnite_susedi/" title="Русе и Румъния: Далечните съседи" onclick="articleRelLinks(event, 'MoreFromRubric - underArticle', 1, '/specialni_izdaniia/kapital_gradove/2019/04/02/3409450_dalechnite_susedi/', '')">Русе и Румъния: Далечните съседи</a>
			<p>Връзките между двата бряга са препречени от трудния трафик на Дунав мост и липсата на инициативност</p>
			<p class="subTxt">
				2 апр 2019, 3464 прочитания
			</p>
		</div>
	
	</div>
	
					
					<div class="clear"></div>
					
				</div>
				<div class="rightColMain L">
					
		
		<div class="bann300x250"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Unidentified_300x250 -->
		<div id='div-gpt-ad-1435829857459-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-3'); });
		</script>
		</div>
	</div>
	
		<div class="clear"></div>
		
		<span class="nclTitle" id="filterPeriod">
		<a href="javascript:void(0);" class="nclfltrTab nclfltrPipe nclfltrOn" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('24hours', '#mainFilterObj', '');" data-type="">24 часа</a>
		<a href="javascript:void(0);" class="nclfltrTab" onclick="jQuery(this).addClass('nclfltrOn');jQuery(this).siblings().removeClass('nclfltrOn');fpageFilterMenuLoad('7days', '#mainFilterObj', 'week');" data-type="week">7 дни</a>
		</span>
		<div id="mainFilterObj">
			
		<div class="nclFilter">
			<ul id="filtermenu">
				<li class="line"  data-type="cheteno"><span>Четено</span><a  style="display: none;" title="Най-четено от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('cheteno', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Четено</a></li>
				<li class="line"  data-type="preporuchano"><span style="display: none;">Препоръчано</span><a  title="Препоръчано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('preporuchano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Препоръчано</a></li>
				<li  data-type="komentirano"><span style="display: none;">Коментирано</span><a  title="Най-коментирано от читателите" href="javascript:void(0);" onclick="fpageFilterLoad('komentirano', '#filter', this, jQuery('.nclfltrOn').attr('data-type'));">Коментирано</a></li>
			</ul>
			<div id="filter">
				<div id="SubFilter">
					
		<div class="filterContent" data-vr-zone="cheteno24-1"><span class="comments R"><a title="4 коментара" href="/politika_i_ikonomika/bulgaria/2019/04/02/3413547_plamen_georgiev_prikani_rukovodenata_ot_nego_kpkonpi/#comments"><span class="n4">4</span></a></span>
			<a title="Пламен Георгиев прикани ръководената от него КПКОНПИ да го провери" href="/politika_i_ikonomika/bulgaria/2019/04/02/3413547_plamen_georgiev_prikani_rukovodenata_ot_nego_kpkonpi/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-1">Пламен Георгиев прикани ръководената от него КПКОНПИ да го провери</a>
		</div>
		<p class="subTxt">2 апр 2019, 4416 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-2"><span class="comments R"><a title="6 коментара" href="/politika_i_ikonomika/bulgaria/2019/04/02/3413567_bulgargaz_shte_kupi_gaz_ot_gruckata_depa_po-evtino/#comments"><span class="n6">6</span></a></span>
			<a title="&quot;Булгаргаз&quot; ще купи газ от гръцката DEPA по-евтино, околкото от &quot;Газпром&quot;" href="/politika_i_ikonomika/bulgaria/2019/04/02/3413567_bulgargaz_shte_kupi_gaz_ot_gruckata_depa_po-evtino/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-2">"Булгаргаз" ще купи газ от гръцката DEPA по-евтино, околкото от "Газпром"</a>
		</div>
		<p class="subTxt">2 апр 2019, 2587 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-3">
			<a title="След епично гласуване пакетът &quot;Мобилност 1&quot; прави крачка към одобрение" href="/politika_i_ikonomika/sviat/2019/04/02/3413848_sled_epichno_glasuvane_paketut_mobilnost_1_pravi/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-3">След епично гласуване пакетът "Мобилност 1" прави крачка към одобрение</a>
		</div>
		<p class="subTxt">2 апр 2019, 1997 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-4"><span class="comments R"><a title="1 коментар" href="/biznes/kompanii/2019/04/02/3413481_saudi_aramco_razkri_pechalba_ot_111_mlrd_dolara/#comments"><span class="n1">1</span></a></span>
			<a title="Saudi Aramco разкри печалба от 111 млрд. долара" href="/biznes/kompanii/2019/04/02/3413481_saudi_aramco_razkri_pechalba_ot_111_mlrd_dolara/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-4">Saudi Aramco разкри печалба от 111 млрд. долара</a>
		</div>
		<p class="subTxt">2 апр 2019, 1876 прочитания</p>
	
		<div class="filterContent" data-vr-zone="cheteno24-5"><span class="comments R"><a title="2 коментара" href="/politika_i_ikonomika/bulgaria/2019/04/02/3413815_ochakvanata_samorazprava_s_lozan_panov_i_miroslava/#comments"><span class="n2">2</span></a></span>
			<a title="Очакваната саморазправа с Лозан Панов и Мирослава Тодорова не се случи" href="/politika_i_ikonomika/bulgaria/2019/04/02/3413815_ochakvanata_samorazprava_s_lozan_panov_i_miroslava/?ref=cheteno24" class="titleNews" data-vr-contentbox="cheteno24-5">Очакваната саморазправа с Лозан Панов и Мирослава Тодорова не се случи</a>
		</div>
		<p class="subTxt">2 апр 2019, 1867 прочитания</p>
	
				</div>
			</div>
			<a class="nclFilterAll" href="/all/">Всички новини</a>
		</div>			
	
		</div>
	
		
		
		<!-- /149508300/Capital.bg_Unidentified_Widget_300x300 -->
		<div id='div-gpt-ad-1435829857459-7'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-7'); });
		</script>
		</div>
	
		
		
		<div style="width:300px; float: left;height:440px;margin-top:20px;">
            <iframe scrolling="no" height="440px" frameborder="0" src="https://www.dnevnik.bg/newswidget/?utm_source=www.capital.bg"></iframe>
        </div>
		
		
		
		
		<div class="bann300x250" id="ad300x250_2" style="margin-top: 20px;"><a class="bannLabel" href="http://mediakit.economedia.bg/" target="_blank" title="Реклама"><img src="/i/6/labels/bann.gif"/></a>
		<!-- /149508300/Capital.bg_Unidentified_2nd_300x250 -->
		<div id='div-gpt-ad-1435829857459-8' style='/*height:250px; width:300px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-8'); });
		</script>
		</div>
	</div>
	
				</div>
				<div style="clear: both;"></div>
			</div>

			<div class="cl">&nbsp;</div>
		</div>

				<div class="clRecmnd">

							
							<div class="abohead">
								<img class="abologocap" src="/i/6/rcmnabologocap.png" alt="Капитал" />
								<p class="aboheadtext">Абонирайте се и получавате повече</p>
								<a href="javascript:void(0);" title="" class="aboopenclose aboopenclose2"></a>
								<a href="javascript:void(0);" title="" class="aboclose" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;"></a>
							</div>
							<div class="abocontent">
								<a href="http://www.economedia.bg/subscription.php?type=1" title=""><img class="abocover" src="https://www.capital.bg/pdfpreview.php?issue=20190330&amp;page=1" alt="Капитал" width="116" /></a>
								<ul>
									<li>Допълнителни издания</li>
									<li>Остъпки за участие в събития</li>
									<li>Ваучер за реклама</li>
								</ul>
								<div class="abonclBut"><a href="http://www.economedia.bg/subscription.php?type=1" class="nclBut">Абонамент</a></div>
							</div>
							<div class="head">Още от "<strong>Капитал градове</strong>" <a href="javascript:void(0);" onclick="jQuery('.clRecmnd:first').fadeOut();clRecmnd_state='disabled';return false;" class="close" title="Затваряне">Затваряне</a></div>
						
							<a class="clRecmndTitle"  title="Русе разбира от влакове" href="/specialni_izdaniia/kapital_gradove/2019/04/03/3409452_ruse_razbira_ot_vlakove/?ref=rcmnd" onclick="articleRelLinks(event, 'MoreFromRubric - bottomSite', 2, '/specialni_izdaniia/kapital_gradove/2019/04/03/3409452_ruse_razbira_ot_vlakove/', '')">Русе разбира от влакове</a>
							<p>Компанията-наследник на Локомотивния и вагонен завод в града има поръчки от България и света, без БДЖ</p>
<!--
							<a title="Русе разбира от влакове" href="/specialni_izdaniia/kapital_gradove/2019/04/03/3409452_ruse_razbira_ot_vlakove/" class="more">Цялата статия</a>
-->
						
						</div>
<script type="text/javascript">
jQuery(".aboopenclose").on("click", function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery(".clRecmnd .abocontent").height() == 0) {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "196px"
		}, 400);
		jQuery(".aboopenclose").attr("src", "/i/6/rcmnaboupbut.png");
		jQuery(".aboopenclose").addClass("aboopenclose2");
	} else {
		jQuery(".clRecmnd .abocontent").animate({
			"height": "0px"
		}, 400);
		jQuery(".aboopenclose").removeClass("aboopenclose2");
	}
});
clRecmnd_state = "inactive";
clRecmnd_anim = 0;
clRecmnd_t = 0;
clRecmnd_first = true;
clRecmnd_cookie = readCookie("clRecmnd_cookie");
showAboKare = true;
if (window.location.pathname.indexOf('/light/') === 0 && ((new Date()).getTime() < (new Date(2014, 1, 6, 0, 0, 0, 0)).getTime())) {
	showAboKare = false;
}

showAboKare = false;

if (!showAboKare || clRecmnd_cookie == 1) {
	jQuery(".clRecmnd .abocontent").css("height", "0px");
	jQuery(".clRecmnd .abocontent,.clRecmnd .abohead, .clRecmnd .aboheaddlysh").css("display", "none");
	clRecmnd_first = false;
} else {
	createCookie("clRecmnd_cookie", 1, 1);
	jQuery(".clRecmnd .head, .clRecmnd a, .clRecmnd p").css("display", "none");
}
jQuery(window).scroll(function () {
	if (clRecmnd_state == "disabled") return false;
	if (jQuery("#endofstory").offset().top > 0 == 0) return false;
	if (clRecmnd_anim == 1) return false;
	var wScroll = jQuery(window).scrollTop() + jQuery(window).height();
	var eTop = jQuery("#endofstory").offset().top - 100;

	if (clRecmnd_state == "inactive") {
		if ( eTop < wScroll ) {
			if (clRecmnd_first) {
				clRecmnd_first = false;
				clRecmnd_t = setTimeout("jQuery('.aboopenclose').click();",5000);
			}
			clRecmnd_anim = 1;
			clRecmnd_state = "active";
			jQuery(".clRecmnd:first").animate({
				marginRight: "0px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
	if (clRecmnd_state == "active") {
		if ( eTop > wScroll ) {
			clRecmnd_anim = 1;
			clRecmnd_state = "inactive";
			jQuery(".clRecmnd:first").animate({
				marginRight: "-400px"
			}, 800, function() {
				clRecmnd_anim = 0;
			});
			return true;
		}
		return false;
	}
});
</script>


	
		</div>
		<div class="nclRow pb30 moreCapi">
		<span class="nclTitle"></span>
		<div class="kr-container">

			<div class="row">
				<div class="content borderTop"><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/predpriemach/2019/03/29/3411344_ot_zora-ta_do_gotovata_bolnica/" title="От &quot;Зора&quot;-та до готовата болница" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/predpriemach/2019/03/29/3411344_ot_zora-ta_do_gotovata_bolnica/', '')">
									<img width="80" height="80" alt="От &quot;Зора&quot;-та до готовата болница" title="От &quot;Зора&quot;-та до готовата болница" src="/shimg/zx80y80_3411345.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="От &quot;Зора&quot;-та до готовата болница" href="/biznes/predpriemach/2019/03/29/3411344_ot_zora-ta_do_gotovata_bolnica/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/predpriemach/2019/03/29/3411344_ot_zora-ta_do_gotovata_bolnica/', '')">От "Зора"-та до готовата болница</a>
								<p>Очната клиника "Зора" има нова голяма сграда с най-модерната апаратура след пет години и 8.3 млн. лв. инвестиция</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2019/03/29/3411834_purviiat_ni_restorant_v_london_e_strategicheski_hod/" title="Орлин Попов: Първият ресторант &quot;Хепи&quot; в Лондон е стратегически ход" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2019/03/29/3411834_purviiat_ni_restorant_v_london_e_strategicheski_hod/', '')">
									<img width="80" height="80" alt="Орлин Попов: Първият ресторант &quot;Хепи&quot; в Лондон е стратегически ход" title="Орлин Попов: Първият ресторант &quot;Хепи&quot; в Лондон е стратегически ход" src="/shimg/zx80y80_3411835.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Орлин Попов: Първият ресторант &quot;Хепи&quot; в Лондон е стратегически ход" href="/biznes/kompanii/2019/03/29/3411834_purviiat_ni_restorant_v_london_e_strategicheski_hod/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2019/03/29/3411834_purviiat_ni_restorant_v_london_e_strategicheski_hod/', '')">Орлин Попов: Първият ресторант "Хепи" в Лондон е стратегически ход</a>
								<p>Собственикът и генерален мениджър на веригата заведения пред "Капитал</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/13/2722264_fond_na_rokfeler_prodava_riteil_parka_v_plovdiv_na/" title="Фонд на Рокфелер продава ритейл парка в Пловдив на групата &quot;Химимпорт&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/13/2722264_fond_na_rokfeler_prodava_riteil_parka_v_plovdiv_na/', '')">
									<img width="80" height="80" alt="Фонд на Рокфелер продава ритейл парка в Пловдив на групата &quot;Химимпорт&quot;" title="Фонд на Рокфелер продава ритейл парка в Пловдив на групата &quot;Химимпорт&quot;" src="/shimg/zx80y80_2722265.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Фонд на Рокфелер продава ритейл парка в Пловдив на групата &quot;Химимпорт&quot;" href="/biznes/kompanii/2016/03/13/2722264_fond_na_rokfeler_prodava_riteil_parka_v_plovdiv_na/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/13/2722264_fond_na_rokfeler_prodava_riteil_parka_v_plovdiv_na/', '')">Фонд на Рокфелер продава ритейл парка в Пловдив на групата "Химимпорт"</a>
								<p>Активът се оценява на над 35 млн. лв., но дълговете са почти толкова</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/biznes/kompanii/2016/03/14/2723074_kreditor_prodava_reciklirashtite_mashini_na_plamen/" title="Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2723074_kreditor_prodava_reciklirashtite_mashini_na_plamen/', '')">
									<img width="80" height="80" alt="Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца" title="Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца" src="/shimg/zx80y80_2723075.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца" href="/biznes/kompanii/2016/03/14/2723074_kreditor_prodava_reciklirashtite_mashini_na_plamen/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/biznes/kompanii/2016/03/14/2723074_kreditor_prodava_reciklirashtite_mashini_na_plamen/', '')">Кредитор продава рециклиращите машини на Пламен Стоянов-Дамбовеца</a>
								<p>Оборудването е струвало около 10 млн. лв. при покупката му, а сега се предлага за около половината</p>
							</div>
						</div>
						</div><div class="sectionRowRubr">
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/neshta/2019/03/29/3411741_nova_kniiga_durvetata/" title="Книга: Пьотр Соха и Войчех Грайковски - &quot;Дърветата&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2019/03/29/3411741_nova_kniiga_durvetata/', '')">
									<img width="80" height="80" alt="Книга: Пьотр Соха и Войчех Грайковски - &quot;Дърветата&quot;" title="Книга: Пьотр Соха и Войчех Грайковски - &quot;Дърветата&quot;" src="/shimg/zx80y80_3411746.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Книга: Пьотр Соха и Войчех Грайковски - &quot;Дърветата&quot;" href="/light/neshta/2019/03/29/3411741_nova_kniiga_durvetata/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/neshta/2019/03/29/3411741_nova_kniiga_durvetata/', '')">Книга: Пьотр Соха и Войчех Грайковски - "Дърветата"</a>
								<p>От обещаващото издателство за детски книги "Дакелче"</p>
							</div>
						</div>
						
						<div class="storyFilterBlock sectionFilterBlock">
							<div class="storyImgBlock">
								<a href="/light/revju/2019/03/29/3411422_kino_aga/" title="Кино: &quot;Ага&quot;" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/revju/2019/03/29/3411422_kino_aga/', '')">
									<img width="80" height="80" alt="Кино: &quot;Ага&quot;" title="Кино: &quot;Ага&quot;" src="/shimg/zx80y80_3411426.jpg"/>
								</a>
							</div>
							<div class="storyBlock">
								<a class="title" title="Кино: &quot;Ага&quot;" href="/light/revju/2019/03/29/3411422_kino_aga/" onclick="articleRelLinks(event, 'MoreFromRubric - footBlackLayer', 3, '/light/revju/2019/03/29/3411422_kino_aga/', '')">Кино: "Ага"</a>
								<p>Световният филм на Милко Лазаров</p>
							</div>
						</div>
						</div><div class="clear"></div>
				</div><!-- close content borderTop -->
				<div class="clear"></div>
			</div><!-- close row -->
			<div class="clear"></div>
		</div><!-- close kr-container -->
	</div><!-- close nclRow pb30 moreCapi -->
		
				
		<div class="library-footer-wrapper">
			<div class="content-width">
				<h4 class="library-title"><a href="/biblioteka/">Библиотека</a></h4>
				<div class="lfw-content-wrapper">
	
		<div class="grid">
			<a href="/biblioteka/?issueid=5429" title="Борисов и Цветанов - заедно в асансьора"><img src="https://www.capital.bg/pdfpreview.php?issue=20190330&page=cover_1" alt="Капитал, брой 5429" class="lfw-cover" /></a>
			<div class="grid-content">
				<h5 class="titile"><a href="/biblioteka/?issueid=5429" title="Борисов и Цветанов - заедно в асансьора">Борисов и Цветанов - заедно в асансьора</a></h5>
				<span> брой 13, 2019</span>
				<div class="sub-title">Премиерът отстрани Цветан Цветанов само наполовина и така скандалът с апартаментите ще продължи да тежи на ГЕРБ</div>
			</div>
			<a href="/biblioteka/?issueid=5429" class="read" title="Борисов и Цветанов - заедно в асансьора">Четете</a>
		</div>
	
		<div class="grid">
			<a href="/biblioteka/?issueid=5430" title="Капитал градове: Русе"><img src="https://www.capital.bg/pdfpreview.php?issue=kspec/5430&izd=600&page=1" alt="Капитал, брой 5430" class="lfw-cover" /></a>
			<div class="grid-content">
				<h5 class="titile"><a href="/biblioteka/?issueid=5430" title="Капитал градове: Русе">Капитал градове: Русе</a></h5>
				<span>март 2019</span>
				<div class="sub-title">Поредица на "Капитал", посветена на големите и икономически активни градове.</div>
			</div>
			<a href="/biblioteka/?issueid=5430" class="read" title="Капитал градове: Русе">Четете</a>
		</div>
	
		<div class="grid">
			<a href="/biblioteka/?issueid=5425" title="Моята кариера"><img src="https://www.capital.bg/pdfpreview.php?issue=kspec/5425&izd=600&page=1" alt="Капитал, брой 5425" class="lfw-cover" /></a>
			<div class="grid-content">
				<h5 class="titile"><a href="/biblioteka/?issueid=5425" title="Моята кариера">Моята кариера</a></h5>
				<span>март 2019</span>
				<div class="sub-title">Издание на "Кариери" за актуалните професии и добрите компании за работа</div>
			</div>
			<a href="/biblioteka/?issueid=5425" class="read" title="Моята кариера">Четете</a>
		</div>
	
				</div>
				<div class="description">
					В библиотеката ще намерите всички специални издания и бизнес доклади на Капитал, както и броевете на седмичника. Библиотеката е мястото, където да се задълбочите в най-интересните за вас теми.
				</div>
			</div>
		</div>
	
				
				
		<div class="row sitemap">
			<div class="content">
				<a id="topbutton" title="В началото" href="/">Капитал</a>
				<div class="sitemap-content clearfix">
					<div class="first-element">
						<h5>СЪДЪРЖАНИЕ</h5>
						<ul class="column">
							<li class="k-headings"><a href="/politika_i_ikonomika" title="Средата"><span class="K k1">К1</span>Средата</a></li>
							<li class="k-headings"><a href="/biznes" title="Бизнесът"><span class="K k2">К2</span>Бизнесът</a></li>
							<li class="k-headings"><a href="/biznes/moiat_kapital" title="Моят Капитал"><span class="K k3">К3</span>Моят Капитал</a></li>
						</ul>
					</div>
					<div>
						<h5>ПРОДУКТИ</h5>
						<ul class="column">
							<li><a href="/biblioteka/" title="Библиотека издания">Библиотека</a></li>
							<li><a href="/kpro/#kapiForm" title="КАПИ финансова информация за фирми">КАПИ</a></li>
							<li><a href="/service/newsletters/" title="Бюлетини">Бюлетини</a></li>
							<li><a href="https://events.economedia.bg/events" title="Събития" target="_blank">Събития</a></li>
						</ul>
						<h5>МОБИЛНИ ПРИЛОЖЕНИЯ</h5>
						<ul class="column">
							<li><a href="https://www.capital.bg/chesto_zadavani_vuprosi_-_abonament_capital/digitalni_dostupi/2018/10/26/3334306_mobilni_prilojeniia/" title="Капитал PRO">Капитал PRO</a></li>
							<li><a href="https://www.capital.bg/chesto_zadavani_vuprosi_-_abonament_capital/digitalni_dostupi/2018/10/26/3334306_mobilni_prilojeniia/" title="Капитал">Капитал</a></li>
						</ul>
					</div>
					<div>
						<h5>ПОЛЕЗНО</h5>
						<ul class="column">
							<!--<li>Карта на сайта</li>-->
							<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" target="_blank" title="Реклама в Capital.bg" >Реклама</a></li>
							<li><a href="/kreader/?i=daily&nav=arch" title="Архив на броевете на Капитал">Архив</a></li>
							<li><a href="/service/contactscap/" target="_blank" title="Контакти" >Екип</a></li>
							<li><a href="/faq" title="Често задавани въпроси">FAQ</a></li>
							<!--<li>RSS</li>-->
						</ul>
					</div>
					<div>
						<h5>АБОНАМЕНТ</h5>
						<ul class="column">
							<li><a href="/subscription/" title="Абонаменти" target="_blank">Абонирайте се</a></li>
							<li><a href="/faq/" target="_blank" title="Връзка с нас">Връзка с нас</a></li>
							<li><a href="https://id.capital.bg/aktivacia.php" target="_blank" title="Активиране с код" >Активиране с код</a></li>
						</ul>
					</div>
					<div>
						<h5>ОЩЕ ОТ КАПИТАЛ</h5>
						<ul class="column">
							<li><a href="https://www.economedia.bg/" title"Икономедиа" target="_blank">Икономедиа</a></li>
							<li><a href="https://www.dnevnik.bg/" title"Дневник" target="_blank">Дневник</a></li>
							<li><a href="https://www.karieri.bg/" title"Кариери" target="_blank">Кариери</a></li>
							<li><a href="https://www.regal.bg/" title"Регал" target="_blank">Регал</a></li>
							<li><a href="https://www.bacchus.bg/" title"Бакхус" target="_blank">Бакхус</a></li>
						</ul>
					</div>
				</div>
				<div class="new-footer social-links">
					<ul class="shareTools">
						<li class="amazon"><a target="_blank" title="Капитал в Kindle Store" href="http://www.amazon.com/Capital/dp/B0056Z0676/" rel="nofollow">&nbsp;</a></li>
						<li class="in"><a target="_blank" title="Споделяне в LinkedIn" href="https://www.linkedin.com/company/economedia" rel="nofollow">&nbsp;</a></li>
						<li class="google"><a target="_blank" title="Капитал в Google+" href="https://plus.google.com/115418120516616594072" rel="publisher">&nbsp;</a></li>
						<li class="twitter"><a target="_blank" title="Капитал в Twitter" href="http://twitter.com/capitalbg" rel="nofollow">&nbsp;</a></li>
						<li class="facebook"><a target="_blank" title="Капитал във Facebook" href="http://www.facebook.com/capitalbg" rel="nofollow">&nbsp;</a></li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	
				<div class="row footer">
					<div class="footer-wrapper">
					  <div class="grid left">
					    <img src="/i/amb.jpg" alt="America For Bulgaria Foundation logo" class="america-for-bulgaria-logo">
					    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители.</div>
					  </div>
					  <div class="grid">
					    <div>Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти. Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.</div>
							<a title="Общи условия за ползване" href="https://www.economedia.bg/show.php?guid=550170" target="_blank" class="footer-links" >Общи условия за ползване</a>
							<a title="Политика за бисквитките" href="https://www.economedia.bg/show.php?guid=2582383" target="_blank" class="footer-links" >Политика за бисквитките</a>
							<a title="Декларация за поверителност" href="https://www.economedia.bg/privacy" target="_blank" class="footer-links" >Декларация за поверителност</a>
						</div>
						<div class="grid">
							<div>Уеб разработка Икономедиа<br />
								Дизайн <a href="http://www.coggraphics.com/" target="_blank">Ког Графикс</a><br />
								Някои снимки © 2010 Associated Press и Reuters</div>
							<div>Всички права запазени © 1993-2019, Икономедиа АД</div>
						</div>
						<a class="mobile-version" href="//www.capital.bg/specialni_izdaniia/kapital_gradove/2019/04/02/3410157_ispanska_keramika_pod_slunceto_na_ruse/?ref=rss&sitever=m" rel="nofollow">Mобилна версия</a>
					</div>
					
	<div class="article-counter-container article-counter-closed">
		<div class="article-counter-wrapper">
			<div class="counter-content">
				<a href="#" class="close-article-counter">X</a>
				<span>Остават ви <span class="counter-bold">0</span> свободни статии</span>
			</div>
			<div class="counter-subscribe-wrapper">
			<a href="https://www.capital.bg/subscription/?ref=bar_counter_art" class="counter-subscribe" target="_blank">АБОНАМЕНТ</a>
			</div>
		</div>
		<div class="article-counter-paginator">
			<span><span class="counter-bold">0</span> / 10</span>
		</div>
	</div>
	
				</div>
				<div id="outerdiv"><div id="overlayBanner">
		<!-- /149508300/Capital.bg_InnerPages_TopLayer_banner -->
		<div id='div-gpt-ad-1435829857459-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435829857459-1'); });
		</script>
		</div>
	</div></div>
				<div class="clearfix"></div>
			</div>
		</div>
		
	
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / capital.bg / Others -->
	<script type="text/javascript">
	var pp_gemius_identifier = 'ba2aAQb4d32DBYATeYYXKMV3nDkNXYy9lxgLW7C5S1L.i7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	</script>
	
		
		
		<div id="fb-root"></div>
		<script>
			(function() { 
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js#xfbml=1';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>
		 
	<script type="text/javascript">
	var _ain = { 
		id: "1275", 
		url: "https://www.capital.bg/specialni_izdaniia/kapital_gradove/2019/04/02/3410157_ispanska_keramika_pod_slunceto_na_ruse/", 
		title: "Испанска керамика под слънцето на Русе", 
		pubdate: "2019-04-03 09:00", 
		authors: "Силвия Златкова", 
		sections: "Капитал градове", 
		tags: "фабрика, Керос, България, Русе, Испания", 
		comments: "0" 
	};
	(function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
	</script> 

		
		
	</body>
	</html>
	
	